<!DOCTYPE html>
<html dir="ltr" lang="nl_NL" class="no-js layout--sidebar-mobile">
	<head>
		
		<meta charset="utf-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />

<title>Huis in Den Bosch doorzeefd met kogels | Binnenland | gelderlander.nl</title>

<meta name="description" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />

<!-- todo remove after new font  -->


<!--[if lte IE 8]>
<link href="https://www.gelderlander.nl/static/sdg/css/main-old-ie-a1c9752ec9.css" rel="stylesheet"/>
<script src="https://www.gelderlander.nl/static/sdg/js/html5shiv-d3dafd3ac2.js"></script>
<![endif]-->
<!--[if gt IE 8]><!-->
<link href="https://www.gelderlander.nl/static/sdg/css/main-041f6a9e3f.css" rel="stylesheet"/>
<!--<![endif]-->


<script src="https://www.gelderlander.nl/static/sdg/js/head-a42bf3c443.js"></script>

<script>
	App.config.advertising = {"nodeIds":["20000082","02000000"],"pageType":"detail","paying":false,"compId":"e08b39a","topics":["misdaad","misdaad-recht-en-justitie"],"dos":null,"networkId":7455,"advertisementUnit":"gelderlander/gelderlander.site-%screenSize%/algemeen/binnenland/detail"};
</script>

<script src="//www.googletagservices.com/tag/js/gpt.js" async="async"></script>

<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>

<script src="https://www.gelderlander.nl/static/sdg/js/advertising-86d1f6348f.js"></script>

<!-- DynaTrace UEM Agent -->

<!-- Chartbeat  -->
<script>
	var _sf_startpt=(new Date()).getTime();
</script>

<!--  VisualWebsiteOptimizer-->


<!-- canonicalUrl -->
<link rel="canonical" href="http://www.ad.nl/article/~ae08b39a" />

<!-- rsslLink -->


<!-- touchIcons -->
<link rel="apple-touch-icon-precomposed"
	sizes="120x120" href="https://www.gelderlander.nl/static/sdg//img/apple-touch-icon-precomposed-60@2x.png" /><link rel="apple-touch-icon-precomposed"
	sizes="152x152" href="https://www.gelderlander.nl/static/sdg//img/apple-touch-icon-precomposed-76@2x.png" /><link rel="apple-touch-icon-precomposed"
	sizes="72x72" href="https://www.gelderlander.nl/static/sdg//img/apple-touch-icon-precomposed-72.png" />

<!-- meta data -->
<meta name="twitter:site" content="@DeGelderlander" /><meta name="twitter:title" content="Huis in Den Bosch doorzeefd met kogels" /><meta name="twitter:description" content="In Den Bosch is vannacht een huis aan de Stapelen beschoten. Bij de beschietingen zijn geen gewonden gevallen, meldt de politie. Het gezin dat er woont, is niet gewond geraakt, maar wel erg geschrokken." /><meta name="twitter:card" content="summary_large_image" /><meta name="google-site-verification" content="d0b7kWQiEc0tZKY_UTLGFL9zHMNfkB_vIK29pfIhTAQ" /><meta name="author" content="Marc Brink" /><meta name="twitter:image:src" content="https://images1.persgroep.net/rcs/IV-nMEQLRvqvD1fDFPp0p5IIJrc/diocontent/100987660/_fill/600/315/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />

<meta property="og:site_name" content="gelderlander.nl" /><meta property="og:url" content="http://www.gelderlander.nl/binnenland/huis-in-den-bosch-doorzeefd-met-kogels~ae08b39a/" /><meta property="og:title" content="Huis in Den Bosch doorzeefd met kogels" /><meta property="og:type" content="article" /><meta property="article:section" content="Binnenland" /><meta property="article:publisher" content="https://www.facebook.com/degelderlander" /><meta property="article:published_time" content="2017-03-20T11:13:11.281+01:00" /><meta property="og:description" content="In Den Bosch is vannacht een huis aan de Stapelen beschoten. Bij de beschietingen zijn geen gewonden gevallen, meldt de politie. Het gezin dat er woont, is niet gewond geraakt, maar wel erg geschrokken." /><meta property="og:image" content="https://images1.persgroep.net/rcs/IV-nMEQLRvqvD1fDFPp0p5IIJrc/diocontent/100987660/_fill/600/315/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />

<link rel="icon" href="https://www.gelderlander.nl/static/sdg/img/favicon.png" type="image/x-icon"/>
<link rel="shortcut icon" href="https://www.gelderlander.nl/static/sdg/img/favicon.png" type="image/x-icon"/>

	</head>

	<body itemscope="itemscope" itemtype="http://schema.org/WebPage" class="theme--binnenland">

		<!-- SVG CLIPPING CIRCLE -->
		<!-- htmllint tag-name-lowercase="false"  -->
		<svg width="0" height="0" style="position: absolute;"><clipPath id="circle-32"><circle cx="32" cy="32" r="32"/></clipPath></svg>

		<!-- includes/header.html -->
<input id="mobile-nav-trigger" class="mobile-nav__trigger trigger--hide" type="checkbox"/>
<header class="page-header" data-type="fixed" role="banner"
	itemscope=""
	itemtype="http://schema.org/WPHeader">
	<section class="page-header__section--secondary">
		<div class="container">
			<nav class="nav nav--tertiary">
				<ul class="nav__list">
					<li class="nav__list-item"
						itemprop="name">
						<a href="http://club.gelderlander.nl/?utm_source=DG&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=dgclub" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/dg club" itemprop="url">
	<span class="nav__list-label">dG Club</span>
</a>
					</li>
					<li class="nav__list-item"
						itemprop="name">
						<a href="http://www.gelderlander.nl/extra" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/extra" itemprop="url">
	<span class="nav__list-label">Extra</span>
</a>
					</li>
					<li class="nav__list-item"
						itemprop="name">
						<a href="http://www.gelderlander.nl/familieberichten" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/familieberichten" itemprop="url">
	<span class="nav__list-label">Familieberichten</span>
</a>
					</li>
					<li class="nav__list-item"
						itemprop="name">
						<a href="http://www.gelderlander.nl/integratie/vacaturebank" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/vacaturebank" itemprop="url">
	<span class="nav__list-label">Vacaturebank</span>
</a>
					</li>
					<li class="nav__list-item"
						itemprop="name">
						<a href="http://www.gelderlander.nl/service?utm_source=DG&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=contact" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/klantenservice" itemprop="url">
	<span class="nav__list-label">Klantenservice</span>
</a>
					</li>
					<li class="nav__list-item"
						itemprop="name">
						<a href="https://webwinkel.gelderlander.nl/?utm_source=gelderlander&amp;utm_medium=redactionele_site&amp;utm_content=tekstlink_header" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/webwinkel" itemprop="url">
	<span class="nav__list-label">Webwinkel</span>
</a>
					</li>
					<li class="nav__list-item"
						itemprop="name">
						<a href="http://krant.gelderlander.nl/" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/digitale krant" itemprop="url">
	<span class="nav__list-label">Digitale krant</span>
</a>
					</li>
				</ul>
			</nav>
			<nav class="nav nav--secondary">
				<ul class="nav__list">
					<li class="nav__list-item nav__list-item--weather" itemprop="name">
						<a href="http://www.gelderlander.nl/integratie/weer/?utm_source=DG&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="nav__list-link" target="_self" title="Het weer" data-gtm="hoofdnavigatie/weer" itemprop="url">
							<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 64 64" class="icons"><title>Weer</title><path d="M13.8 29.5c1.7-2.2 4.2-3.7 7.3-3.7.8 0 1.9.2 2.7.3 1.4-1.9 3.1-3.4 5.1-4.6-1.5-1.9-3.7-3.1-6.4-3.1h-.7c-4.6 0-8.3 4.2-8.3 8.8-.1.9.1 1.6.3 2.3zM50.6 36.9v-1.2c0-7.6-6.1-13.7-13.7-13.7-5.4 0-10 3.1-12.2 7.5-1-.7-2.2-1.2-3.6-1.2-3.6 0-6.3 2.9-6.3 6.4 0 .8.2 1.7.5 2.4H15c-4.7 0-8.5 3.9-8.5 8.5 0 4.7 3.9 8.5 8.5 8.5H50.7c4.7 0 8.5-3.9 8.5-8.5-.2-4.8-4.1-8.7-8.6-8.7zM31.4 19.8l2.4-2.4c.7-.7.7-1.7 0-2.4s-1.7-.7-2.4 0L29 17.4c-.7.7-.7 1.7 0 2.4.5.5 1.7.5 2.4 0zM21.7 16.7c1 0 1.7-.7 1.7-1.7v-3.4c0-1-.7-1.7-1.7-1.7s-1.7.7-1.7 1.7V15c0 1.1.9 1.7 1.7 1.7zM11.6 26.9c0-1-.7-1.7-1.7-1.7H6.5c-1 0-1.7.7-1.7 1.7s.7 1.7 1.7 1.7h3.4c1 0 1.7-.7 1.7-1.7zM11.2 20.5c.7.7 1.7.7 2.4 0s.7-1.7 0-2.4l-2.4-2.4c-.7-.7-1.7-.7-2.4 0s-.7 1.7 0 2.4l2.4 2.4z"/>Weer</svg>

							<span class="nav__list-label">Het weer</span>
						</a>
					</li>
					<li class="nav__list-item nav__list-item--service">
						<a href="#service" class="nav__list-link" title="Service"
							data-gtm="hoofdnavigatie/service">
							<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 64 64" class="icons"><title>Service</title><path d="M32 10c-12.1 0-22 9.9-22 22s9.9 22 22 22 22-9.9 22-22-9.9-22-22-22zm3.1 36.4h-6.2v-20h6.2v20zM32 23.9c-2 0-3.3-1.4-3.2-3.1 0-1.8 1.3-3.1 3.3-3.1s3.3 1.4 3.3 3.1c-.1 1.7-1.4 3.1-3.4 3.1z"/></svg>
							<span class="nav__list-label">
								Service
							</span>
						</a>
					</li>
				</ul>
			</nav>
		</div>
	</section>
	<section class="page-header__section--spacer">
		<div class="container">
			<nav class="nav nav--quarternary">
				<ul class="nav__list">
					<li class="nav__list-item"
						itemprop="name">
						<a href="https://abonnement.dg.nl/?otag=KbakPe&amp;utm_source=DG&amp;utm_medium=tekstlink&amp;utm_content=tekstlink+header&amp;utm_campaign=abonneren" class="button button--navigation"
	target="_blank" data-gtm="hoofdnavigatie/sub/abonneren" itemprop="url">
	<span class="nav__list-label">Abonneren</span>
</a>
					</li>
				</ul>
			</nav>
			<div class="brand-title">
				<a href="http://www.gelderlander.nl/" data-gtm="hoofdnavigatie/logo" class="brand-title__link">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 228 24" class="icons title-gelderlander"><title>de Gelderlander</title><path d="M11.497 18.388c0 .54-.036 1.04-.208 1.542-.38 1.213-1.28 1.92-2.798 1.92-2.347 0-3.763-2.452-3.763-6.752 0-4.874 1.656-7.158 3.934-7.158 1.31 0 2.14.707 2.555 1.648.277.57.277 1.34.277 1.983v6.818zm4.42 2.417V.483l-.243-.27-6.213.875v.94l1.24.234c.59.105.76.27.76 1.58l.037 3.294c-.796-.27-1.76-.405-2.833-.405-2.658 0-4.832.81-6.25 2.22C.933 10.46 0 12.644 0 15.632c0 4.94 2.45 8.33 6.732 8.33 1.382 0 3.037-.7 4.765-2.08v1.408l.102.238h6.56v-.942c-2.073-.366-2.243-.366-2.243-1.78zM27.88 13.517h-4.658c0-2.182.585-5.578 3.037-5.578 2.244 0 2.588 2.924 2.588 4.503 0 1.007 0 1.074-.967 1.074m-1.554-6.82c-5.177 0-7.87 3.628-7.87 8.668 0 4.836 2.28 8.598 8.01 8.598 2.83 0 5.316-2.014 6.386-3.056l-.828-.976c-.655.607-2.208 1.785-4.316 1.785-3.42 0-4.522-3.227-4.522-6.85h9.357c.93 0 1-.14 1-1.08 0-2.048-.48-7.088-7.217-7.088M51.674 14.258c3.04.236 3.417.2 3.417 1.71v5.105c0 .84-.203 1.146-.69 1.347-.552.237-1.207.3-2.21.3-6.004 0-6.696-7.52-6.696-10.613 0-3.998 1.278-10.045 6.73-10.045 3.35 0 5.11 2.585 5.94 5.878h1.14V2.23c-1.9-1.008-4.59-1.413-7.045-1.413-4.798 0-7.734 1.68-9.458 3.93-1.76 2.32-2.348 5.21-2.348 7.93 0 4.67 1.762 7.796 4.11 9.442 2.345 1.646 5.244 1.88 7.56 1.88 2.31 0 5.315-.607 7.49-1.512v-6.482c0-1.482.244-1.512 1.967-1.784v-.94h-9.906v.976zM71.9 13.517h-4.66c0-2.182.586-5.578 3.04-5.578 2.243 0 2.588 2.924 2.588 4.503 0 1.007 0 1.074-.967 1.074m-1.553-6.82c-5.178 0-7.87 3.628-7.87 8.668 0 4.836 2.278 8.598 8.01 8.598 2.83 0 5.316-2.014 6.386-3.056l-.83-.976c-.656.607-2.208 1.785-4.315 1.785-3.418 0-4.522-3.227-4.522-6.85h9.358c.932 0 1-.14 1-1.08 0-2.048-.486-7.088-7.217-7.088M84.516 20.673V.448L84.24.213l-6.147.874v.975l1.244.2c.588.105.758.305.758 1.58v16.83c0 1.447-.034 1.613-2.24 1.883v.973h8.905v-.973c-2.176-.303-2.244-.436-2.244-1.882M98.612 18.388c0 .54-.035 1.04-.206 1.542-.38 1.212-1.278 1.92-2.796 1.92-2.348 0-3.763-2.452-3.763-6.752 0-4.874 1.656-7.158 3.934-7.158 1.312 0 2.142.707 2.554 1.648.278.57.278 1.34.278 1.983v6.818zm4.42 2.417V.483l-.244-.27-6.214.875v.94l1.246.234c.586.105.757.27.757 1.58l.035 3.294c-.792-.27-1.76-.405-2.83-.405-2.66 0-4.832.81-6.248 2.22-1.484 1.51-2.415 3.695-2.415 6.683 0 4.94 2.448 8.33 6.73 8.33 1.378 0 3.036-.7 4.762-2.08v1.408l.103.238h6.56v-.942c-2.073-.366-2.244-.366-2.244-1.78zM115.09 13.517h-4.66c0-2.182.588-5.578 3.036-5.578 2.246 0 2.59 2.924 2.59 4.503 0 1.007 0 1.074-.967 1.074m-1.554-6.82c-5.178 0-7.87 3.628-7.87 8.668 0 4.836 2.278 8.598 8.01 8.598 2.83 0 5.313-2.014 6.386-3.056l-.83-.976c-.653.607-2.21 1.785-4.316 1.785-3.42 0-4.52-3.227-4.52-6.85h9.355c.933 0 1-.14 1-1.08 0-2.048-.482-7.088-7.214-7.088M134.377 7.233c-.17-.205-1-.575-2-.575-1.418 0-2.832 1.278-4.214 2.793l-.033-2.487-.242-.27-6.077.91v.938l1.245.2c.588.104.757.307.757 1.55V20.8c0 1.415-.17 1.48-2.206 1.784v.94h9.53v-.94c-2.695-.235-2.9-.27-2.9-1.783v-8.09c0-2.254 1.62-3.396 2.794-3.396 1.173 0 1.965 1.11 2.246 1.95h1.1v-4.03zM140.943 20.67V.446l-.274-.24-6.148.876v.975l1.244.203c.587.102.754.302.754 1.578v16.83c0 1.446-.033 1.612-2.24 1.88v.976h8.906v-.977c-2.175-.296-2.243-.433-2.243-1.878M153.59 18.953c0 2.153-1.413 2.724-2.38 2.724-1.48 0-2.52-1.178-2.52-3.09 0-1.647.553-2.386 1.83-3.022 1.14-.607 2.31-1.043 3.07-1.448v4.836zm4.316 1.985v-9.44c0-2.08-.448-4.804-5.94-4.804-3.762 0-6.04 1.11-6.383 1.242v4.403h1.07c.585-1.85 1.898-4.404 4.175-4.404 1.21 0 2.762.64 2.762 2.993v1.744c-.79.438-1.658.807-2.726 1.207-1.07.403-2.175.743-3.247 1.11-2.658.875-3.486 2.15-3.486 4.1 0 2.552 1.73 4.873 4.976 4.873 1 0 1.896-.336 2.692-.707.724-.4 1.55-1.006 2.003-1.378v1.413l.137.234h6.18v-.94c-1.795-.334-2.21-.235-2.21-1.646zM177.89 20.802v-8.87c0-3.256-1.65-5.273-4.932-5.273-1.033 0-1.967.303-2.864.707-.866.436-1.727 1.01-2.727 1.646l-.033-2.05-.21-.235-6.178.874v.938l1.238.2c.627.103.763.307.763 1.55V20.8c0 1.412-.176 1.512-2.21 1.783v.938h8.633v-.938l-.9-.17c-.69-.135-1.103-.2-1.103-1.647V12.74c0-.838.07-1.475.307-1.98.516-1.078 1.554-1.95 3.04-1.95 1.758 0 2.765 1.077 2.765 3.495v8.463c0 1.413-.384 1.512-1.04 1.648l-.927.17v.937h8.623v-.938c-2.072-.27-2.246-.37-2.246-1.783M191.964 18.386c0 .538-.035 1.04-.21 1.543-.378 1.212-1.28 1.916-2.795 1.916-2.35 0-3.764-2.452-3.764-6.753 0-4.872 1.658-7.157 3.935-7.157 1.312 0 2.14.706 2.56 1.645.274.576.274 1.346.274 1.987v6.82zm4.42 2.415V.48l-.247-.27-6.21.876v.94l1.24.238c.586.1.762.264.762 1.576l.034 3.295c-.797-.27-1.762-.405-2.833-.405-2.66 0-4.83.806-6.246 2.217-1.483 1.51-2.42 3.698-2.42 6.685 0 4.938 2.45 8.333 6.735 8.333 1.38 0 3.037-.707 4.764-2.085v1.413l.105.234h6.558v-.94c-2.075-.37-2.244-.37-2.244-1.783zM208.398 13.516h-4.66c0-2.187.585-5.58 3.037-5.58 2.244 0 2.59 2.924 2.59 4.502 0 1.007 0 1.078-.967 1.078m-1.553-6.822c-5.177 0-7.873 3.627-7.873 8.667 0 4.84 2.28 8.602 8.01 8.602 2.83 0 5.32-2.018 6.39-3.06l-.832-.972c-.656.606-2.21 1.78-4.31 1.78-3.422 0-4.528-3.222-4.528-6.85h9.358c.93 0 .996-.14.996-1.078 0-2.05-.48-7.088-7.21-7.088M225.796 6.66c-1.415 0-2.83 1.276-4.21 2.79l-.037-2.487-.238-.27-6.077.908v.94l1.244.2c.585.104.756.307.756 1.55V20.8c0 1.415-.17 1.48-2.21 1.785v.938h9.53v-.938c-2.693-.236-2.9-.27-2.9-1.784v-8.09c0-2.254 1.624-3.396 2.796-3.396 1.173 0 1.967 1.11 2.243 1.95h1.104v-4.03c-.17-.207-1-.575-2.004-.575"/></svg>
				</a>
			</div>
		</div>
	</section>
	<input type="checkbox" class="search-trigger trigger--hide fjs-nav-search" id="search-trigger"/>
	<section class="page-header__section--primary fjs-hide-subnav"
		itemscope=""
		itemtype="http://schema.org/SiteNavigationElement">
		<div class="primary-nav">
			<div class="container">
				<div class="identity">
					<a href="http://www.gelderlander.nl/" data-gtm="hoofdnavigatie/logo" class="identity__link">
						<div class="identity__image">
							<div class="desktop">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 103 103" class="icons logo-de-gelderlander" width="103" height="103">
	<title>Logo</title>
	<g fill="#FFF">
		<path d="M51 38.276c-.672-.557-1.546-1.335-2.405-2.276 0 0-8.483 3.35-9.595 14 0 0 3.023-.713 4.482-2.84 0 0 .518-3.948 4.224-6.64 0 0 .447.877 1.262 1.74.664-1.67 1.384-2.986 2.032-3.984M71.423 70.353v-.004c-.425-1.916-.848-4.575-.438-7.056-1.82-2.107-3.54-4.277-8.202-6.294l-.133 2.82c-.14 3.022-1.18 5.54-2.372 7.49 0 0 2.215 5.907 7.06 10.082 0 0-8.2 4.988-9.338 9.333 0 0 3.258.736 5.59-.2 0 0 2.064-4.585 8.41-8.388 0 0-5.412-6.957-.577-7.784"/>
		<path d="M90.468 71.03c2.087.93 3.185-1.35 3.185-1.35-2.32.62-3.49-2.824-3.49-2.824-.25-1.25-.94-2.408-.94-2.408-2.058-2.978-4.103-2.772-5.532-2.978 0 0 .72-2.973-.453-6.332C92.38 61.365 96.1 52.524 96.1 52.524c-3.72 1.263-8.133-1.194-8.885-4.803-.753-3.61.738-6.57 1.763-8.363 1.023-1.796 2.244-3.444 2.068-5.24-.13-1.33-.79-3.93-1.764-4.65-1.802-1.047-3.96.948-6.285 1.464-3.17.815-2.26-2.316-2.26-2.316-.166.095-1.156.782-2.136 1.97-.344.42-.787 1.018-1.213 1.614.37-.125.81-.225 1.4-.254.93-.042 3.43-.08 3.7 1.223.235 1.126-2.007 3.462-2.332 5.64-.377-.78-1.06-1.404-1.926-1.71l.252-1.318 1.3.238.198-1.035-1.298-.24.246-1.266-1.06-.194-.242 1.267-1.3-.24-.198 1.04 1.298.234-.254 1.32c-1.635-.042-3.108 1.067-3.42 2.687-.348 1.8.866 3.534 2.706 3.87.54.1 1.075.065 1.57-.076-.58.31-1.245.486-1.96.486-2.288 0-4.017-1.628-4.017-4.226 0-2.98 2.877-3.76 3.393-6.71l2.444-15.862-.42-4.072-1.687 3.837-2.196 11.446c-.97-7.28-5.897-9.023-5.897-9.023s.32-2.453-.277-4.518c0 0-.547 2.213-2.467 2.7 0 0-1.652-1.9-4.894-2.59 0 0 2.375 2.256.793 4.017-.876.98-2.372 2.79-4.796 5.536-2.424 2.742-4.3 6.492-4.3 6.492s1.325 1.172 2.083 1.988c0 0 1.88-2.51 3.702-1.63 0 0-1.42 1.473-2.807 2.035 1.048.567 2.193.376 2.193.376 1.75-2.366 5.684-4.193 5.684-4.193 2.285-1.127 3.285-2.913 3.046-4.78.034.092.77 2.138-1.173 4.527-.2.204-.365.4-.536.593-.42.423-.956.81-1.542 1.282-2.812 2.256-4.56 4.8-5.474 7.43-.787-.653-1.806-1.52-2.66-2.295 0 0-6.264 5.188-6.264 18.346 0 0 4.212-.096 4-3.718 0 0-.978-5 2.938-9.526 0 0 .478.392 1.082.963 1.71 1.35 3.398 3.47 8.498 4.615 0 0-2.598.71-7.98-1.777 0 0 .23 6.155 9.68 11.135 0 0 1.357.67 3.362 2.538 1.417 1.318 1.85 3.326 1.85 3.326s.503-1.917 1.53-3.507c1.03-1.593 2.2-2.383 2.2-2.383-3.252 3.605-5.48 13.57 2.92 22.423 0 0 .32 5.977-3.905 10.756 0 0 2.745 1.312 5.593-.012 0 0 .582-6.328 2.694-10.89 0 0-2.27-2.992-2.535-6.918 0 0 2.706-2.595 3.607-7.926 1.202.37 2.568 1.182 2.88 3.31.428 2.888-3.288 7.896-.377 13.416.744 1.407 2.252 2.655 4.678 2.926 4.413.497 6.285-4.82 6.285-4.82-5.002 2.465-6.67-2.287-6.614-4.272.027-.99.075-2.086.082-3.203z"/>
		<path d="M79.255 24.082c-.137 2.766 1.27 4.813 3.574 4.915 1.653.07 3.136-1.026 3.893-2.672l1.276.313s.027-1.405-.215-2.136c-.52-1.55-.72-1.882-.72-1.882-.04-.12-.08-.248-.126-.37-.72-2.33.67-3.91.67-3.91l-3.48.687L82.755 17l-1.595 1.916L79 17.624s1.05 1.842.6 4.538c-.192.618-.313 1.272-.345 1.92zM27.463 46.93v2.08l.146.346H37V47.97c-2.965-.542-3.21-.542-3.21-2.625V15.397L33.44 15l-8.894 1.287v1.387l1.777.345c.84.15 1.087.396 1.087 2.328l.053 4.85c-1.14-.394-2.524-.594-4.056-.594-3.807 0-6.92 1.188-8.95 3.268C12.335 30.1 11 33.316 11 37.722 11 45 14.507 50 20.638 50c1.978 0 4.35-1.04 6.825-3.07m0-15.196v10.05c0 .79-.053 1.53-.3 2.275-.543 1.78-1.83 2.822-4.005 2.822-3.36 0-5.387-3.612-5.387-9.95 0-7.18 2.375-10.546 5.637-10.546 1.876 0 3.064 1.04 3.658 2.426.398.842.398 1.98.398 2.922M12.61 86.915C8.835 84.218 6 79.095 6 71.44c0-4.462.945-9.195 3.777-12.997 2.776-3.69 7.5-6.443 15.22-6.443 3.948 0 8.28.664 11.34 2.313v9.362H34.5c-1.333-5.395-4.167-9.637-9.56-9.637-8.773 0-10.83 9.912-10.83 16.466 0 5.067 1.113 17.4 10.777 17.4 1.616 0 2.67-.107 3.558-.494.78-.33 1.11-.828 1.11-2.205v-8.37c0-2.477-.61-2.42-5.5-2.806v-1.6H40v1.542c-2.775.442-3.165.497-3.165 2.922v10.628C33.335 89.008 28.5 90 24.78 90c-3.724 0-8.392-.386-12.17-3.085"/>
	</g>
</svg>

							</div>
							<div class="mobile">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 103 103" class="icons logo-de-gelderlander">
	<title>Logo</title>
	<g fill="#FFF">
		<path d="M51 38.276c-.672-.557-1.546-1.335-2.405-2.276 0 0-8.483 3.35-9.595 14 0 0 3.023-.713 4.482-2.84 0 0 .518-3.948 4.224-6.64 0 0 .447.877 1.262 1.74.664-1.67 1.384-2.986 2.032-3.984M71.423 70.353v-.004c-.425-1.916-.848-4.575-.438-7.056-1.82-2.107-3.54-4.277-8.202-6.294l-.133 2.82c-.14 3.022-1.18 5.54-2.372 7.49 0 0 2.215 5.907 7.06 10.082 0 0-8.2 4.988-9.338 9.333 0 0 3.258.736 5.59-.2 0 0 2.064-4.585 8.41-8.388 0 0-5.412-6.957-.577-7.784"/>
		<path d="M90.468 71.03c2.087.93 3.185-1.35 3.185-1.35-2.32.62-3.49-2.824-3.49-2.824-.25-1.25-.94-2.408-.94-2.408-2.058-2.978-4.103-2.772-5.532-2.978 0 0 .72-2.973-.453-6.332C92.38 61.365 96.1 52.524 96.1 52.524c-3.72 1.263-8.133-1.194-8.885-4.803-.753-3.61.738-6.57 1.763-8.363 1.023-1.796 2.244-3.444 2.068-5.24-.13-1.33-.79-3.93-1.764-4.65-1.802-1.047-3.96.948-6.285 1.464-3.17.815-2.26-2.316-2.26-2.316-.166.095-1.156.782-2.136 1.97-.344.42-.787 1.018-1.213 1.614.37-.125.81-.225 1.4-.254.93-.042 3.43-.08 3.7 1.223.235 1.126-2.007 3.462-2.332 5.64-.377-.78-1.06-1.404-1.926-1.71l.252-1.318 1.3.238.198-1.035-1.298-.24.246-1.266-1.06-.194-.242 1.267-1.3-.24-.198 1.04 1.298.234-.254 1.32c-1.635-.042-3.108 1.067-3.42 2.687-.348 1.8.866 3.534 2.706 3.87.54.1 1.075.065 1.57-.076-.58.31-1.245.486-1.96.486-2.288 0-4.017-1.628-4.017-4.226 0-2.98 2.877-3.76 3.393-6.71l2.444-15.862-.42-4.072-1.687 3.837-2.196 11.446c-.97-7.28-5.897-9.023-5.897-9.023s.32-2.453-.277-4.518c0 0-.547 2.213-2.467 2.7 0 0-1.652-1.9-4.894-2.59 0 0 2.375 2.256.793 4.017-.876.98-2.372 2.79-4.796 5.536-2.424 2.742-4.3 6.492-4.3 6.492s1.325 1.172 2.083 1.988c0 0 1.88-2.51 3.702-1.63 0 0-1.42 1.473-2.807 2.035 1.048.567 2.193.376 2.193.376 1.75-2.366 5.684-4.193 5.684-4.193 2.285-1.127 3.285-2.913 3.046-4.78.034.092.77 2.138-1.173 4.527-.2.204-.365.4-.536.593-.42.423-.956.81-1.542 1.282-2.812 2.256-4.56 4.8-5.474 7.43-.787-.653-1.806-1.52-2.66-2.295 0 0-6.264 5.188-6.264 18.346 0 0 4.212-.096 4-3.718 0 0-.978-5 2.938-9.526 0 0 .478.392 1.082.963 1.71 1.35 3.398 3.47 8.498 4.615 0 0-2.598.71-7.98-1.777 0 0 .23 6.155 9.68 11.135 0 0 1.357.67 3.362 2.538 1.417 1.318 1.85 3.326 1.85 3.326s.503-1.917 1.53-3.507c1.03-1.593 2.2-2.383 2.2-2.383-3.252 3.605-5.48 13.57 2.92 22.423 0 0 .32 5.977-3.905 10.756 0 0 2.745 1.312 5.593-.012 0 0 .582-6.328 2.694-10.89 0 0-2.27-2.992-2.535-6.918 0 0 2.706-2.595 3.607-7.926 1.202.37 2.568 1.182 2.88 3.31.428 2.888-3.288 7.896-.377 13.416.744 1.407 2.252 2.655 4.678 2.926 4.413.497 6.285-4.82 6.285-4.82-5.002 2.465-6.67-2.287-6.614-4.272.027-.99.075-2.086.082-3.203z"/>
		<path d="M79.255 24.082c-.137 2.766 1.27 4.813 3.574 4.915 1.653.07 3.136-1.026 3.893-2.672l1.276.313s.027-1.405-.215-2.136c-.52-1.55-.72-1.882-.72-1.882-.04-.12-.08-.248-.126-.37-.72-2.33.67-3.91.67-3.91l-3.48.687L82.755 17l-1.595 1.916L79 17.624s1.05 1.842.6 4.538c-.192.618-.313 1.272-.345 1.92zM27.463 46.93v2.08l.146.346H37V47.97c-2.965-.542-3.21-.542-3.21-2.625V15.397L33.44 15l-8.894 1.287v1.387l1.777.345c.84.15 1.087.396 1.087 2.328l.053 4.85c-1.14-.394-2.524-.594-4.056-.594-3.807 0-6.92 1.188-8.95 3.268C12.335 30.1 11 33.316 11 37.722 11 45 14.507 50 20.638 50c1.978 0 4.35-1.04 6.825-3.07m0-15.196v10.05c0 .79-.053 1.53-.3 2.275-.543 1.78-1.83 2.822-4.005 2.822-3.36 0-5.387-3.612-5.387-9.95 0-7.18 2.375-10.546 5.637-10.546 1.876 0 3.064 1.04 3.658 2.426.398.842.398 1.98.398 2.922M12.61 86.915C8.835 84.218 6 79.095 6 71.44c0-4.462.945-9.195 3.777-12.997 2.776-3.69 7.5-6.443 15.22-6.443 3.948 0 8.28.664 11.34 2.313v9.362H34.5c-1.333-5.395-4.167-9.637-9.56-9.637-8.773 0-10.83 9.912-10.83 16.466 0 5.067 1.113 17.4 10.777 17.4 1.616 0 2.67-.107 3.558-.494.78-.33 1.11-.828 1.11-2.205v-8.37c0-2.477-.61-2.42-5.5-2.806v-1.6H40v1.542c-2.775.442-3.165.497-3.165 2.922v10.628C33.335 89.008 28.5 90 24.78 90c-3.724 0-8.392-.386-12.17-3.085"/>
	</g>
</svg>

							</div>
						</div>
						<div class="identity__title">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 228 24" class="icons title-gelderlander"><title>de Gelderlander</title><path d="M11.497 18.388c0 .54-.036 1.04-.208 1.542-.38 1.213-1.28 1.92-2.798 1.92-2.347 0-3.763-2.452-3.763-6.752 0-4.874 1.656-7.158 3.934-7.158 1.31 0 2.14.707 2.555 1.648.277.57.277 1.34.277 1.983v6.818zm4.42 2.417V.483l-.243-.27-6.213.875v.94l1.24.234c.59.105.76.27.76 1.58l.037 3.294c-.796-.27-1.76-.405-2.833-.405-2.658 0-4.832.81-6.25 2.22C.933 10.46 0 12.644 0 15.632c0 4.94 2.45 8.33 6.732 8.33 1.382 0 3.037-.7 4.765-2.08v1.408l.102.238h6.56v-.942c-2.073-.366-2.243-.366-2.243-1.78zM27.88 13.517h-4.658c0-2.182.585-5.578 3.037-5.578 2.244 0 2.588 2.924 2.588 4.503 0 1.007 0 1.074-.967 1.074m-1.554-6.82c-5.177 0-7.87 3.628-7.87 8.668 0 4.836 2.28 8.598 8.01 8.598 2.83 0 5.316-2.014 6.386-3.056l-.828-.976c-.655.607-2.208 1.785-4.316 1.785-3.42 0-4.522-3.227-4.522-6.85h9.357c.93 0 1-.14 1-1.08 0-2.048-.48-7.088-7.217-7.088M51.674 14.258c3.04.236 3.417.2 3.417 1.71v5.105c0 .84-.203 1.146-.69 1.347-.552.237-1.207.3-2.21.3-6.004 0-6.696-7.52-6.696-10.613 0-3.998 1.278-10.045 6.73-10.045 3.35 0 5.11 2.585 5.94 5.878h1.14V2.23c-1.9-1.008-4.59-1.413-7.045-1.413-4.798 0-7.734 1.68-9.458 3.93-1.76 2.32-2.348 5.21-2.348 7.93 0 4.67 1.762 7.796 4.11 9.442 2.345 1.646 5.244 1.88 7.56 1.88 2.31 0 5.315-.607 7.49-1.512v-6.482c0-1.482.244-1.512 1.967-1.784v-.94h-9.906v.976zM71.9 13.517h-4.66c0-2.182.586-5.578 3.04-5.578 2.243 0 2.588 2.924 2.588 4.503 0 1.007 0 1.074-.967 1.074m-1.553-6.82c-5.178 0-7.87 3.628-7.87 8.668 0 4.836 2.278 8.598 8.01 8.598 2.83 0 5.316-2.014 6.386-3.056l-.83-.976c-.656.607-2.208 1.785-4.315 1.785-3.418 0-4.522-3.227-4.522-6.85h9.358c.932 0 1-.14 1-1.08 0-2.048-.486-7.088-7.217-7.088M84.516 20.673V.448L84.24.213l-6.147.874v.975l1.244.2c.588.105.758.305.758 1.58v16.83c0 1.447-.034 1.613-2.24 1.883v.973h8.905v-.973c-2.176-.303-2.244-.436-2.244-1.882M98.612 18.388c0 .54-.035 1.04-.206 1.542-.38 1.212-1.278 1.92-2.796 1.92-2.348 0-3.763-2.452-3.763-6.752 0-4.874 1.656-7.158 3.934-7.158 1.312 0 2.142.707 2.554 1.648.278.57.278 1.34.278 1.983v6.818zm4.42 2.417V.483l-.244-.27-6.214.875v.94l1.246.234c.586.105.757.27.757 1.58l.035 3.294c-.792-.27-1.76-.405-2.83-.405-2.66 0-4.832.81-6.248 2.22-1.484 1.51-2.415 3.695-2.415 6.683 0 4.94 2.448 8.33 6.73 8.33 1.378 0 3.036-.7 4.762-2.08v1.408l.103.238h6.56v-.942c-2.073-.366-2.244-.366-2.244-1.78zM115.09 13.517h-4.66c0-2.182.588-5.578 3.036-5.578 2.246 0 2.59 2.924 2.59 4.503 0 1.007 0 1.074-.967 1.074m-1.554-6.82c-5.178 0-7.87 3.628-7.87 8.668 0 4.836 2.278 8.598 8.01 8.598 2.83 0 5.313-2.014 6.386-3.056l-.83-.976c-.653.607-2.21 1.785-4.316 1.785-3.42 0-4.52-3.227-4.52-6.85h9.355c.933 0 1-.14 1-1.08 0-2.048-.482-7.088-7.214-7.088M134.377 7.233c-.17-.205-1-.575-2-.575-1.418 0-2.832 1.278-4.214 2.793l-.033-2.487-.242-.27-6.077.91v.938l1.245.2c.588.104.757.307.757 1.55V20.8c0 1.415-.17 1.48-2.206 1.784v.94h9.53v-.94c-2.695-.235-2.9-.27-2.9-1.783v-8.09c0-2.254 1.62-3.396 2.794-3.396 1.173 0 1.965 1.11 2.246 1.95h1.1v-4.03zM140.943 20.67V.446l-.274-.24-6.148.876v.975l1.244.203c.587.102.754.302.754 1.578v16.83c0 1.446-.033 1.612-2.24 1.88v.976h8.906v-.977c-2.175-.296-2.243-.433-2.243-1.878M153.59 18.953c0 2.153-1.413 2.724-2.38 2.724-1.48 0-2.52-1.178-2.52-3.09 0-1.647.553-2.386 1.83-3.022 1.14-.607 2.31-1.043 3.07-1.448v4.836zm4.316 1.985v-9.44c0-2.08-.448-4.804-5.94-4.804-3.762 0-6.04 1.11-6.383 1.242v4.403h1.07c.585-1.85 1.898-4.404 4.175-4.404 1.21 0 2.762.64 2.762 2.993v1.744c-.79.438-1.658.807-2.726 1.207-1.07.403-2.175.743-3.247 1.11-2.658.875-3.486 2.15-3.486 4.1 0 2.552 1.73 4.873 4.976 4.873 1 0 1.896-.336 2.692-.707.724-.4 1.55-1.006 2.003-1.378v1.413l.137.234h6.18v-.94c-1.795-.334-2.21-.235-2.21-1.646zM177.89 20.802v-8.87c0-3.256-1.65-5.273-4.932-5.273-1.033 0-1.967.303-2.864.707-.866.436-1.727 1.01-2.727 1.646l-.033-2.05-.21-.235-6.178.874v.938l1.238.2c.627.103.763.307.763 1.55V20.8c0 1.412-.176 1.512-2.21 1.783v.938h8.633v-.938l-.9-.17c-.69-.135-1.103-.2-1.103-1.647V12.74c0-.838.07-1.475.307-1.98.516-1.078 1.554-1.95 3.04-1.95 1.758 0 2.765 1.077 2.765 3.495v8.463c0 1.413-.384 1.512-1.04 1.648l-.927.17v.937h8.623v-.938c-2.072-.27-2.246-.37-2.246-1.783M191.964 18.386c0 .538-.035 1.04-.21 1.543-.378 1.212-1.28 1.916-2.795 1.916-2.35 0-3.764-2.452-3.764-6.753 0-4.872 1.658-7.157 3.935-7.157 1.312 0 2.14.706 2.56 1.645.274.576.274 1.346.274 1.987v6.82zm4.42 2.415V.48l-.247-.27-6.21.876v.94l1.24.238c.586.1.762.264.762 1.576l.034 3.295c-.797-.27-1.762-.405-2.833-.405-2.66 0-4.83.806-6.246 2.217-1.483 1.51-2.42 3.698-2.42 6.685 0 4.938 2.45 8.333 6.735 8.333 1.38 0 3.037-.707 4.764-2.085v1.413l.105.234h6.558v-.94c-2.075-.37-2.244-.37-2.244-1.783zM208.398 13.516h-4.66c0-2.187.585-5.58 3.037-5.58 2.244 0 2.59 2.924 2.59 4.502 0 1.007 0 1.078-.967 1.078m-1.553-6.822c-5.177 0-7.873 3.627-7.873 8.667 0 4.84 2.28 8.602 8.01 8.602 2.83 0 5.32-2.018 6.39-3.06l-.832-.972c-.656.606-2.21 1.78-4.31 1.78-3.422 0-4.528-3.222-4.528-6.85h9.358c.93 0 .996-.14.996-1.078 0-2.05-.48-7.088-7.21-7.088M225.796 6.66c-1.415 0-2.83 1.276-4.21 2.79l-.037-2.487-.238-.27-6.077.908v.94l1.244.2c.585.104.756.307.756 1.55V20.8c0 1.415-.17 1.48-2.21 1.785v.938h9.53v-.938c-2.693-.236-2.9-.27-2.9-1.784v-8.09c0-2.254 1.624-3.396 2.796-3.396 1.173 0 1.967 1.11 2.243 1.95h1.104v-4.03c-.17-.207-1-.575-2.004-.575"/></svg>
						</div>
					</a>
				</div>
				<nav class="nav primary-nav__wrapper">
					<div class="primary-nav__profile">
						<a href="https://www.gelderlander.nl/inloggen?redirect_url=http://www.gelderlander.nl/binnenland/huis-in-den-bosch-doorzeefd-met-kogels~ae08b39a/" class="primary-nav__profile-link fjs-login-button"
							data-gtm="hoofdnavigatie/login">
							<span class="primary-nav__profile-icon">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="24" viewBox="0 0 39 48" class="icons"><title>Person</title>
	<defs>
		<path id="a" d="M0 .52v25.326h38.156V.52H0z"/>
	</defs>
	<g fill="none" fill-rule="evenodd">
		<g transform="translate(0 21.598)">
			<mask id="b" fill="#fff">
				<use xlink:href="#a"/>
			</mask>
			<path d="M37.8 11.468c-.19-1.184-.43-2.282-.723-3.294-.29-1.012-.68-2-1.172-2.96-.49-.963-1.055-1.782-1.69-2.46-.638-.678-1.415-1.22-2.333-1.625-.918-.405-1.93-.61-3.04-.61-.165 0-.546.22-1.146.655-.6.435-1.277.92-2.032 1.457-.754.537-1.736 1.022-2.945 1.457-1.21.435-2.423.653-3.642.653-1.218 0-2.432-.218-3.64-.654-1.21-.436-2.192-.92-2.946-1.458-.755-.536-1.43-1.022-2.032-1.457C9.86.74 9.48.52 9.315.52c-1.11 0-2.123.205-3.04.61-.92.404-1.696.946-2.333 1.624-.636.678-1.2 1.497-1.69 2.46-.49.96-.883 1.948-1.173 2.96-.292 1.012-.533 2.11-.724 3.294-.19 1.184-1.44 8.34 2.253 12.484.853.958 2.35 1.894 4.55 1.894h23.836c2.2 0 3.698-.936 4.552-1.894 3.692-4.144 2.443-11.3 2.252-12.484" fill="#FFF" mask="url(#b)"/>
		</g>
		<path d="M19.078 22.197c3.046 0 5.647-1.084 7.802-3.252 2.156-2.167 3.233-4.783 3.233-7.846 0-3.065-1.077-5.68-3.233-7.848C24.725 1.084 22.125 0 19.078 0c-3.046 0-5.647 1.084-7.802 3.252C9.12 5.42 8.043 8.035 8.043 11.1c0 3.062 1.078 5.677 3.233 7.845 2.155 2.17 4.756 3.252 7.802 3.252" fill="#FFF"/>
	</g>
</svg>
							</span>
							<span class="primary-nav__profile-text">
								Inloggen
							</span>
						</a>
						
					</div>
					<ul class="primary-nav__list primary-nav__list--mobile-len-3">
						<li class="primary-nav__list-item first  ">
							<a href="http://www.gelderlander.nl/regio/" target="_self" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/Regio" itemprop="url">
								<span class="primary-nav__list-text"
									itemprop="name">Regio</span>
							</a>
						</li>
						<li class="primary-nav__list-item  active ">
							<a href="http://www.gelderlander.nl/algemeen/" target="_self" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/Algemeen" itemprop="url">
								<span class="primary-nav__list-text"
									itemprop="name">Algemeen</span>
							</a>
						</li>
						<li class="primary-nav__list-item last  ">
							<a href="http://www.gelderlander.nl/sport/" target="_self" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/Sport" itemprop="url">
								<span class="primary-nav__list-text"
									itemprop="name">Sport</span>
							</a>
						</li>
						<li class="primary-nav__list-item primary-nav__list-item--search">
							<label for="search-trigger" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/zoeken">
								<span class="primary-nav__list-text">
									<svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 64 64" class="icons icon-search"><title>Zoek</title><path d="M22.9 58.3c-.9.4-1.7.5-2.7.1-.9-.3-1.6-.9-2-1.8-.4-.9-.5-1.8-.1-2.7l4.4-12.6c-3.5-2-6.1-4.8-7.8-8.4-1.1-2.4-1.8-4.8-1.9-7.4-.1-2.6.2-5 1-7.4.8-2.3 2.1-4.4 3.8-6.4 1.7-2 3.7-3.5 6.1-4.6 2.4-1.1 4.8-1.8 7.4-1.9 2.6-.1 5 .2 7.4 1 2.3.8 4.4 2.1 6.4 3.8 2 1.7 3.5 3.7 4.6 6.1 1.1 2.4 1.8 4.8 1.9 7.4.1 2.6-.2 5-1 7.4-.8 2.3-2.1 4.4-3.8 6.4-1.7 2-3.7 3.5-6.1 4.6-3.6 1.8-7.4 2.3-11.3 1.7l-4.4 12.6c-.4 1-1 1.7-1.9 2.1zm5.1-22c3.2 1.1 6.3.9 9.4-.5 3-1.5 5.1-3.8 6.2-7 1.1-3.2.9-6.3-.5-9.4-1.5-3-3.8-5.1-7-6.2-3.2-1.1-6.3-.9-9.4.5-3 1.5-5.1 3.8-6.2 7s-1 6.3.4 9.3c1.5 3.1 3.8 5.1 7.1 6.3z"/>Zoek</svg>
									<svg xmlns="http://www.w3.org/2000/svg" width="25" height="16" viewBox="0 0 64 64" class="icons icon-close"><title>Sluit</title><path d="M57.8 51.6l-6.2 6.2c-1.1 1.1-3 1.1-4.1 0L32 42.3 16.5 57.8c-1.1 1.1-3 1.1-4.1 0l-6.2-6.2c-1.1-1.1-1.1-3 0-4.1L21.7 32 6.2 16.5c-1.1-1.1-1.1-3 0-4.1l6.2-6.2c1.1-1.1 3-1.1 4.1 0L32 21.7 47.5 6.2c1.1-1.1 3-1.1 4.1 0l6.2 6.2c1.1 1.1 1.1 3 0 4.1L42.3 32l15.5 15.5c1.1 1.1 1.1 3 0 4.1z"/>Sluit</svg>

								</span>
							</label>
						</li>
					</ul>
				</nav>
			</div>
		</div>
		<!-- includes/header/sub-nav.html -->
<div class="sub-nav">
	<input type="checkbox"
		id="sub-nav-more-trigger"
		class="sub-nav__trigger trigger--hide fjs-more-toggle" />
	<div class="sub-nav__wrapper fjs-sub-nav__wrapper">
		<div class="container">
			<label for="sub-nav-more-trigger" class="sub-nav__more">
				&nbsp;
			</label>
			<ul class="sub-nav__list fjs-sub-nav__list">
				<li class="sub-nav__list-item" itemprop="name">
					<a href="http://www.gelderlander.nl/verkiezingen/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Verkiezingen" itemprop="url">Verkiezingen</a>
				</li>
				<li class="sub-nav__list-item active" itemprop="name">
					<a href="http://www.gelderlander.nl/binnenland/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Binnenland" itemprop="url">Binnenland</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="http://www.gelderlander.nl/buitenland/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Buitenland" itemprop="url">Buitenland</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="http://www.gelderlander.nl/economie/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Economie" itemprop="url">Economie</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="http://www.gelderlander.nl/show/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Show" itemprop="url">Show</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="http://www.gelderlander.nl/gezond/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Gezond" itemprop="url">Gezond</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="http://www.gelderlander.nl/bizar/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Bizar" itemprop="url">Bizar</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="http://www.gelderlander.nl/wetenschap/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Wetenschap" itemprop="url">Wetenschap</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="http://www.gelderlander.nl/auto/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Auto" itemprop="url">Auto</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="http://www.gelderlander.nl/digitaal/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Digitaal" itemprop="url">Digitaal</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="http://www.gelderlander.nl/lifestyle/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Lifestyle" itemprop="url">Lifestyle</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="http://www.gelderlander.nl/reizen/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Reizen" itemprop="url">Reizen</a>
				</li>
			</ul>
		</div>
	</div>
	<div class="sub-nav__search">
		<div class="container">
			<form class="sub-nav__search-form"
				action="http://www.gelderlander.nl/zoeken?timestamp=0" method="get">
				<input type="text" class="input fjs-search-input" maxlength="50" placeholder="Titel, trefwoord of schrijver" value="" name="query" />
				<button class="button button--secondary">
					Zoek
				</button>
			</form>
		</div>
	</div>
</div>
<!-- / includes/header/sub-nav.html -->

		<label for="mobile-nav-trigger" class="mobile-menu__trigger-label">
			<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 64 64" class="icons icon-menu"><title>Menu</title><path d="M64 13.3c0 1.5-1.2 2.7-2.7 2.7H2.7C1.2 16 0 14.8 0 13.3V8c0-1.5 1.2-2.7 2.7-2.7h58.7C62.8 5.3 64 6.5 64 8v5.3zm0 21.4c0 1.5-1.2 2.7-2.7 2.7H2.7c-1.5 0-2.7-1.2-2.7-2.7v-5.3c0-1.5 1.2-2.7 2.7-2.7h58.7c1.5 0 2.7 1.2 2.7 2.7v5.3zM64 56c0 1.5-1.2 2.7-2.7 2.7H2.7C1.2 58.7 0 57.5 0 56v-5.3C0 49.2 1.2 48 2.7 48h58.7c1.5 0 2.7 1.2 2.7 2.7V56z"/></svg>

			<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 64 64" class="icons icon-close"><title>Sluit</title><path d="M57.8 51.6l-6.2 6.2c-1.1 1.1-3 1.1-4.1 0L32 42.3 16.5 57.8c-1.1 1.1-3 1.1-4.1 0l-6.2-6.2c-1.1-1.1-1.1-3 0-4.1L21.7 32 6.2 16.5c-1.1-1.1-1.1-3 0-4.1l6.2-6.2c1.1-1.1 3-1.1 4.1 0L32 21.7 47.5 6.2c1.1-1.1 3-1.1 4.1 0l6.2 6.2c1.1 1.1 1.1 3 0 4.1L42.3 32l15.5 15.5c1.1 1.1 1.1 3 0 4.1z"/>Sluit</svg>

		</label>
	</section>
	<!-- includes/header/mobile-nav.html -->
<nav class="nav mobile-nav" role="navigation">
	<section class="mobile-nav__primary">
		<ul class="mobile-nav__list">
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-home" />
<div class="mobile-subnav">
	<label for="mobile-subnav-home">
		<a href="http://www.gelderlander.nl/" target="_self" data-gtm="hoofdnavigatie/Home" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Home</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-regio" />
<div class="mobile-subnav">
	<label for="mobile-subnav-regio" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Regio">
		<span class="mobile-nav__list-text">Regio</span>
	</label>
	<ul class="mobile-subnav__list">
		<li class="mobile-subnav__list-item">
			<a href="http://www.gelderlander.nl/arnhem-e-o/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Arnhem e.o.">Arnhem e.o.</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.gelderlander.nl/nijmegen-e-o/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Nijmegen e.o.">Nijmegen e.o.</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.gelderlander.nl/achterhoek/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Achterhoek">Achterhoek</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.gelderlander.nl/betuwe/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Betuwe">Betuwe</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.gelderlander.nl/de-vallei/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/De Vallei">De Vallei</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.gelderlander.nl/liemers/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Liemers">Liemers</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.gelderlander.nl/maasland/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Maasland">Maasland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.gelderlander.nl/maas-en-waal/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Maas en Waal">Maas en Waal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.gelderlander.nl/rivierenland/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Rivierenland">Rivierenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.gelderlander.nl/wijchen-beuningen/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Wijchen/Beuningen">Wijchen/Beuningen</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	checked="checked" class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-algemeen" />
<div class="mobile-subnav">
	<label for="mobile-subnav-algemeen" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Algemeen">
		<span class="mobile-nav__list-text">Algemeen</span>
	</label>
	<ul class="mobile-subnav__list">
		<li class="mobile-subnav__list-item">
			<a href="http://www.gelderlander.nl/algemeen/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Alle artikelen">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.gelderlander.nl/verkiezingen/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Verkiezingen">Verkiezingen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.gelderlander.nl/binnenland/" class="mobile-subnav__link active" target="_self"  data-gtm="hoofdnavigatie/sub/Binnenland">Binnenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.gelderlander.nl/buitenland/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Buitenland">Buitenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.gelderlander.nl/economie/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Economie">Economie</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.gelderlander.nl/show/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Show">Show</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.gelderlander.nl/gezond/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Gezond">Gezond</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.gelderlander.nl/bizar/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Bizar">Bizar</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.gelderlander.nl/wetenschap/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Wetenschap">Wetenschap</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.gelderlander.nl/auto/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Auto">Auto</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.gelderlander.nl/digitaal/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Digitaal">Digitaal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.gelderlander.nl/lifestyle/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Lifestyle">Lifestyle</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.gelderlander.nl/reizen/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Reizen">Reizen</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-sport" />
<div class="mobile-subnav">
	<label for="mobile-subnav-sport" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Sport">
		<span class="mobile-nav__list-text">Sport</span>
	</label>
	<ul class="mobile-subnav__list">
		<li class="mobile-subnav__list-item">
			<a href="http://www.gelderlander.nl/sport/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Alle artikelen">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.gelderlander.nl/nederlands-voetbal/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Nederlands voetbal">Nederlands voetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.gelderlander.nl/vitesse/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Vitesse">Vitesse</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.gelderlander.nl/nec/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/NEC">NEC</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.gelderlander.nl/de-graafschap/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/De Graafschap">De Graafschap</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.gelderlander.nl/achilles-29/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Achilles&#39;29">Achilles&#39;29</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.gelderlander.nl/amateurvoetbal/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Amateurvoetbal">Amateurvoetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.gelderlander.nl/regiosport/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Regiosport">Regiosport</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.gelderlander.nl/overige-sporten/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Overige sporten">Overige sporten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.gelderlander.nl/sportuitslagen/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Sportuitslagen">Sportuitslagen</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-service" />
<div class="mobile-subnav">
	<label for="mobile-subnav-service" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Service">
		<span class="mobile-nav__list-text">Service</span>
	</label>
	<ul class="mobile-subnav__list">
		<li class="mobile-subnav__list-item">
			<a href="http://club.gelderlander.nl/?utm_source=DG&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=dgclub" class="mobile-subnav__link" target="_blank"  data-gtm="hoofdnavigatie/sub/dg club">dG Club</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.gelderlander.nl/extra" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/extra">Extra</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.gelderlander.nl/familieberichten" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/familieberichten">Familieberichten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.gelderlander.nl/integratie/vacaturebank" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/vacaturebank">Vacaturebank</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.gelderlander.nl/service?utm_source=DG&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=contact" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/klantenservice">Klantenservice</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://webwinkel.gelderlander.nl/?utm_source=gelderlander&amp;utm_medium=redactionele_site&amp;utm_content=tekstlink_header" class="mobile-subnav__link" target="_blank"  data-gtm="hoofdnavigatie/sub/webwinkel">Webwinkel</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://krant.gelderlander.nl/" class="mobile-subnav__link" target="_blank"  data-gtm="hoofdnavigatie/sub/digitale krant">Digitale krant</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-abonneren" />
<div class="mobile-subnav">
	<label for="mobile-subnav-abonneren">
		<a href="https://abonnement.dg.nl/?otag=KbakPe&amp;utm_source=DG&amp;utm_medium=tekstlink&amp;utm_content=tekstlink+header&amp;utm_campaign=abonneren" target="_blank" data-gtm="hoofdnavigatie/Abonneren" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Abonneren</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
		</ul>
	</section>
	<section class="mobile-nav__secondary">
		<ul class="mobile-nav__list">
			<li class="mobile-nav__list-item mobile-nav__list-item--weather">
				<a href="http://www.gelderlander.nl/integratie/weer/?utm_source=DG&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="mobile-nav__list-link" data-gtm="hoofdnavigatie/weer">
					<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons"><title>Weer</title><path d="M13.8 29.5c1.7-2.2 4.2-3.7 7.3-3.7.8 0 1.9.2 2.7.3 1.4-1.9 3.1-3.4 5.1-4.6-1.5-1.9-3.7-3.1-6.4-3.1h-.7c-4.6 0-8.3 4.2-8.3 8.8-.1.9.1 1.6.3 2.3zM50.6 36.9v-1.2c0-7.6-6.1-13.7-13.7-13.7-5.4 0-10 3.1-12.2 7.5-1-.7-2.2-1.2-3.6-1.2-3.6 0-6.3 2.9-6.3 6.4 0 .8.2 1.7.5 2.4H15c-4.7 0-8.5 3.9-8.5 8.5 0 4.7 3.9 8.5 8.5 8.5H50.7c4.7 0 8.5-3.9 8.5-8.5-.2-4.8-4.1-8.7-8.6-8.7zM31.4 19.8l2.4-2.4c.7-.7.7-1.7 0-2.4s-1.7-.7-2.4 0L29 17.4c-.7.7-.7 1.7 0 2.4.5.5 1.7.5 2.4 0zM21.7 16.7c1 0 1.7-.7 1.7-1.7v-3.4c0-1-.7-1.7-1.7-1.7s-1.7.7-1.7 1.7V15c0 1.1.9 1.7 1.7 1.7zM11.6 26.9c0-1-.7-1.7-1.7-1.7H6.5c-1 0-1.7.7-1.7 1.7s.7 1.7 1.7 1.7h3.4c1 0 1.7-.7 1.7-1.7zM11.2 20.5c.7.7 1.7.7 2.4 0s.7-1.7 0-2.4l-2.4-2.4c-.7-.7-1.7-.7-2.4 0s-.7 1.7 0 2.4l2.4 2.4z"/>Weer</svg>

					<span class="mobile-nav__list-label">Het weer</span>
				</a>
			</li>
			<li class="mobile-nav__list-item mobile-nav__list-item--search">
				<span class="mobile-nav__list-link" data-gtm="hoofdnavigatie/zoeken">
					<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons icon-search"><title>Zoek</title><path d="M22.9 58.3c-.9.4-1.7.5-2.7.1-.9-.3-1.6-.9-2-1.8-.4-.9-.5-1.8-.1-2.7l4.4-12.6c-3.5-2-6.1-4.8-7.8-8.4-1.1-2.4-1.8-4.8-1.9-7.4-.1-2.6.2-5 1-7.4.8-2.3 2.1-4.4 3.8-6.4 1.7-2 3.7-3.5 6.1-4.6 2.4-1.1 4.8-1.8 7.4-1.9 2.6-.1 5 .2 7.4 1 2.3.8 4.4 2.1 6.4 3.8 2 1.7 3.5 3.7 4.6 6.1 1.1 2.4 1.8 4.8 1.9 7.4.1 2.6-.2 5-1 7.4-.8 2.3-2.1 4.4-3.8 6.4-1.7 2-3.7 3.5-6.1 4.6-3.6 1.8-7.4 2.3-11.3 1.7l-4.4 12.6c-.4 1-1 1.7-1.9 2.1zm5.1-22c3.2 1.1 6.3.9 9.4-.5 3-1.5 5.1-3.8 6.2-7 1.1-3.2.9-6.3-.5-9.4-1.5-3-3.8-5.1-7-6.2-3.2-1.1-6.3-.9-9.4.5-3 1.5-5.1 3.8-6.2 7s-1 6.3.4 9.3c1.5 3.1 3.8 5.1 7.1 6.3z"/>Zoek</svg>
					<span class="mobile-nav__list-label">
						Zoeken
					</span>
				</span>
				<input type="checkbox" id="mobile-search-field" class="mobile-search__trigger trigger--fixed fjs-mobile-nav-search" />
				<div class="mobile-nav__search">
					<form class="mobile-nav__search-form"
						action="http://www.gelderlander.nl/zoeken?timestamp=0" method="get">
						<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons icon-search"><title>Zoek</title><path d="M22.9 58.3c-.9.4-1.7.5-2.7.1-.9-.3-1.6-.9-2-1.8-.4-.9-.5-1.8-.1-2.7l4.4-12.6c-3.5-2-6.1-4.8-7.8-8.4-1.1-2.4-1.8-4.8-1.9-7.4-.1-2.6.2-5 1-7.4.8-2.3 2.1-4.4 3.8-6.4 1.7-2 3.7-3.5 6.1-4.6 2.4-1.1 4.8-1.8 7.4-1.9 2.6-.1 5 .2 7.4 1 2.3.8 4.4 2.1 6.4 3.8 2 1.7 3.5 3.7 4.6 6.1 1.1 2.4 1.8 4.8 1.9 7.4.1 2.6-.2 5-1 7.4-.8 2.3-2.1 4.4-3.8 6.4-1.7 2-3.7 3.5-6.1 4.6-3.6 1.8-7.4 2.3-11.3 1.7l-4.4 12.6c-.4 1-1 1.7-1.9 2.1zm5.1-22c3.2 1.1 6.3.9 9.4-.5 3-1.5 5.1-3.8 6.2-7 1.1-3.2.9-6.3-.5-9.4-1.5-3-3.8-5.1-7-6.2-3.2-1.1-6.3-.9-9.4.5-3 1.5-5.1 3.8-6.2 7s-1 6.3.4 9.3c1.5 3.1 3.8 5.1 7.1 6.3z"/>Zoek</svg>
						<input type="text" class="input fjs-mobile-search-input" maxlength="50" placeholder="Titel, trefwoord of schrijver"
							value="" name="query" />
						<label for="mobile-search-field">
							<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons icon-close"><title>Sluit</title><path d="M57.8 51.6l-6.2 6.2c-1.1 1.1-3 1.1-4.1 0L32 42.3 16.5 57.8c-1.1 1.1-3 1.1-4.1 0l-6.2-6.2c-1.1-1.1-1.1-3 0-4.1L21.7 32 6.2 16.5c-1.1-1.1-1.1-3 0-4.1l6.2-6.2c1.1-1.1 3-1.1 4.1 0L32 21.7 47.5 6.2c1.1-1.1 3-1.1 4.1 0l6.2 6.2c1.1 1.1 1.1 3 0 4.1L42.3 32l15.5 15.5c1.1 1.1 1.1 3 0 4.1z"/>Sluit</svg>

						</label>
						<button class="button button--secondary trigger--hide">
							Zoek
						</button>
					</form>
				</div>
			</li>
		</ul>
	</section>
</nav>
<!-- /includes/header/mobile-nav.html -->

</header>
<style></style>
<!-- / includes/header.html -->


		<div id="page-main-content" class="page-main-content dfp-space-hpto--background fjs-hpto--background" role="main">
			<a href="" class="dfp-space-hpto--clickbox fjs-hpto--clickbox"></a>

			<div class="page-content">

		<div class="advertising-container-top">
	<div class="dfp-space dfp-space--top fjs-dfp-space--top">
		<div class="dfp" id="top--1">
			<script>
				if (typeof window.dfp !== 'undefined') {
					window.dfp.loadSlot('top--1', {
						'breakpoints': {
							'large': true,
							'medium': true,
							'small': false
						}
					});
				}
			</script>
		</div>
	</div>
</div>


		<div class="container">
			<div class="col-wrapper">
				<div class="col col--primary" itemprop="mainContentOfPage">

					

					<div id="fjs-paywall-top" class="co-paywall-top"></div>

					<article class="article" itemtype="http://schema.org/NewsArticle" itemscope="">
						
							<!-- includes/article/components/picture.html -->
<figure class="article__figure"
	itemscope=""
	itemtype="http://schema.org/ImageObject"
	itemprop="image">
	<div class="thumb-logo"></div>

	<a href="http://www.gelderlander.nl/binnenland/huis-in-den-bosch-doorzeefd-met-kogels~ae08b39a/100987660/" class="slideshow-trigger">
		<img class="article__image"
			src="https://images1.persgroep.net/rcs/5GiI5_uNkpzocdRifSU4vh5dFow/diocontent/100987660/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9" alt="In Den Bosch is vannacht een huis meerdere malen beschoten." itemprop="contentURL"/>
		<div class="slideshow-trigger__wrapper">
			<div class="ligthbox-trigger__content">
				<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 64 64" class="icons"><title>Volledig scherm</title><path d="M64 0H36.6L47 10.4 33.3 24.1l6.6 6.6L53.6 17 64 27.4V0zM30.7 39.9l-6.6-6.6L10.4 47 0 36.6V64h27.4L17 53.6l13.7-13.7z"/></svg>

			</div>
		</div>
	</a>
	

	

	<figcaption class="figcaption"
		itemprop="caption">In Den Bosch is vannacht een huis meerdere malen beschoten.<span class="figcaption__credit"> © ADR</span>
	</figcaption>
</figure>
<!-- / includes/article/components/picture.html -->

						
						<div class="article__wrapper">
							<header class="article__header">

								<h1 class="article__title"
									itemprop="headline">Huis in Den Bosch doorzeefd met kogels</h1>
								<p class="article__intro"
									itemprop="description">
									In Den Bosch is vannacht een huis aan de Stapelen beschoten. Bij de beschietingen zijn geen gewonden gevallen, meldt de politie. Het gezin dat er woont, is niet gewond geraakt, maar wel erg geschrokken.</p>
							</header>

							<div class="article__meta">
	<span class="article__source"
		itemscope="" itemtype="http://schema.org/Person"
		itemprop="author">
		<span itemprop="name">Marc Brink</span>
	</span>
	<time class="article__time"
		datetime="20-03-17, 11:13" itemprop="datePublished">20-03-17, 11:13</time>
	<span class="article__update">
		
		
	</span>
	<span class="article__credit">
		
		
	</span>
	<!-- includes/general/sharing.html -->
<div class="sharing">
	<ul class="sharing__list">
		<li class="sharing__list-item sharing__list-item--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gelderlander.nl%2Fbinnenland%2Fhuis-in-den-bosch-doorzeefd-met-kogels%7Eae08b39a%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--facebook fjs-share-facebook" title="Deel dit artikel op Facebook" data-gtm="share/facebook">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 16 30" class="icons"><title>Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

				</span>
				<span class="sharing__number">0</span>
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Huis+in+Den+Bosch+doorzeefd+met+kogels&amp;url=http%3A%2F%2Fwww.gelderlander.nl%2Fbinnenland%2Fhuis-in-den-bosch-doorzeefd-met-kogels%7Eae08b39a%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--twitter fjs-share-twitter" title="Deel dit artikel op Twitter" data-gtm="share/twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

				</span>
				<span class="sharing__number">0</span>
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="mailto:?subject=Huis+in+Den+Bosch+doorzeefd+met+kogels&amp;body=http%3A%2F%2Fwww.gelderlander.nl%2Fbinnenland%2Fhuis-in-den-bosch-doorzeefd-met-kogels%7Eae08b39a%2F%3Futm_source%3Demail%26utm_medium%3Dsendafriend%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--mail-a-friend fjs-share-mail-a-friend" title="Deel dit artikel via email" data-trigger="mailafriend-modal-" data-gtm="share/mail-a-friend">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 64 64" class="icons"><title>Mail</title><path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/><path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>M</svg>

				</span>
				<span class="sharing__number">0</span>
			</a>
			<label for="modal-sharing-trigger"
				class="sharing__button">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 64 64" class="icons"><title>Mail</title><path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/><path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>M</svg>

				</span>
				<span class="sharing__number">0</span>
			</label>
		</li>
		<li class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=Huis+in+Den+Bosch+doorzeefd+met+kogels+http%3A%2F%2Fwww.gelderlander.nl%2Fbinnenland%2Fhuis-in-den-bosch-doorzeefd-met-kogels%7Eae08b39a%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--whats-app fjs-share-whats-app" title="Deel dit artikel op Whatsapp" data-gtm="share/whats-app">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 64 64" class="icons"><title>Whats App</title><path fill-rule="evenodd" clip-rule="evenodd" d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>

				</span>
				
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--comments last">
			<a href="#comments-anchor" class="sharing__button sharing__button--comments no-comments fjs-share-comments"
				data-gtm="reacties">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 64 64" class="icons"><title>Berichten</title><path d="M32 11.4c-11.8 0-21.3 8.4-21.3 18.8 0 5.3 2.5 10 6.4 13.4-.9 5-6.5 7-6.1 8.4 4.7 2 14.2-2.3 16.5-3.5 1.5.4 3 .5 4.5.5 11.8 0 21.3-8.4 21.3-18.8S43.8 11.4 32 11.4z"/></svg>

				</span>
					<span class="sharing__text sharing__text--hide-on-mobile fjs-share-comments-count">
					206 reacties
				</span>
			</a>
		</li>
	</ul>
</div>
<!-- / includes/general/sharing.html -->

</div>


							<label for="modal-sharing-trigger"></label>
<input type="checkbox" id="modal-sharing-trigger" class="modal-sharing-trigger trigger--hide fjs-mail-a-friend-trigger"/>

<div class="modal modal--mail-a-friend">
	<label class="modal__overlay" for="modal-sharing-trigger">
	</label>

	<div class="modal__wrapper">
		<header class="header">
			<div class="header__logo">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 103 103" class="icons logo-de-gelderlander" width="28" height="17">
	<title>Logo</title>
	<g fill="#FFF">
		<path d="M51 38.276c-.672-.557-1.546-1.335-2.405-2.276 0 0-8.483 3.35-9.595 14 0 0 3.023-.713 4.482-2.84 0 0 .518-3.948 4.224-6.64 0 0 .447.877 1.262 1.74.664-1.67 1.384-2.986 2.032-3.984M71.423 70.353v-.004c-.425-1.916-.848-4.575-.438-7.056-1.82-2.107-3.54-4.277-8.202-6.294l-.133 2.82c-.14 3.022-1.18 5.54-2.372 7.49 0 0 2.215 5.907 7.06 10.082 0 0-8.2 4.988-9.338 9.333 0 0 3.258.736 5.59-.2 0 0 2.064-4.585 8.41-8.388 0 0-5.412-6.957-.577-7.784"/>
		<path d="M90.468 71.03c2.087.93 3.185-1.35 3.185-1.35-2.32.62-3.49-2.824-3.49-2.824-.25-1.25-.94-2.408-.94-2.408-2.058-2.978-4.103-2.772-5.532-2.978 0 0 .72-2.973-.453-6.332C92.38 61.365 96.1 52.524 96.1 52.524c-3.72 1.263-8.133-1.194-8.885-4.803-.753-3.61.738-6.57 1.763-8.363 1.023-1.796 2.244-3.444 2.068-5.24-.13-1.33-.79-3.93-1.764-4.65-1.802-1.047-3.96.948-6.285 1.464-3.17.815-2.26-2.316-2.26-2.316-.166.095-1.156.782-2.136 1.97-.344.42-.787 1.018-1.213 1.614.37-.125.81-.225 1.4-.254.93-.042 3.43-.08 3.7 1.223.235 1.126-2.007 3.462-2.332 5.64-.377-.78-1.06-1.404-1.926-1.71l.252-1.318 1.3.238.198-1.035-1.298-.24.246-1.266-1.06-.194-.242 1.267-1.3-.24-.198 1.04 1.298.234-.254 1.32c-1.635-.042-3.108 1.067-3.42 2.687-.348 1.8.866 3.534 2.706 3.87.54.1 1.075.065 1.57-.076-.58.31-1.245.486-1.96.486-2.288 0-4.017-1.628-4.017-4.226 0-2.98 2.877-3.76 3.393-6.71l2.444-15.862-.42-4.072-1.687 3.837-2.196 11.446c-.97-7.28-5.897-9.023-5.897-9.023s.32-2.453-.277-4.518c0 0-.547 2.213-2.467 2.7 0 0-1.652-1.9-4.894-2.59 0 0 2.375 2.256.793 4.017-.876.98-2.372 2.79-4.796 5.536-2.424 2.742-4.3 6.492-4.3 6.492s1.325 1.172 2.083 1.988c0 0 1.88-2.51 3.702-1.63 0 0-1.42 1.473-2.807 2.035 1.048.567 2.193.376 2.193.376 1.75-2.366 5.684-4.193 5.684-4.193 2.285-1.127 3.285-2.913 3.046-4.78.034.092.77 2.138-1.173 4.527-.2.204-.365.4-.536.593-.42.423-.956.81-1.542 1.282-2.812 2.256-4.56 4.8-5.474 7.43-.787-.653-1.806-1.52-2.66-2.295 0 0-6.264 5.188-6.264 18.346 0 0 4.212-.096 4-3.718 0 0-.978-5 2.938-9.526 0 0 .478.392 1.082.963 1.71 1.35 3.398 3.47 8.498 4.615 0 0-2.598.71-7.98-1.777 0 0 .23 6.155 9.68 11.135 0 0 1.357.67 3.362 2.538 1.417 1.318 1.85 3.326 1.85 3.326s.503-1.917 1.53-3.507c1.03-1.593 2.2-2.383 2.2-2.383-3.252 3.605-5.48 13.57 2.92 22.423 0 0 .32 5.977-3.905 10.756 0 0 2.745 1.312 5.593-.012 0 0 .582-6.328 2.694-10.89 0 0-2.27-2.992-2.535-6.918 0 0 2.706-2.595 3.607-7.926 1.202.37 2.568 1.182 2.88 3.31.428 2.888-3.288 7.896-.377 13.416.744 1.407 2.252 2.655 4.678 2.926 4.413.497 6.285-4.82 6.285-4.82-5.002 2.465-6.67-2.287-6.614-4.272.027-.99.075-2.086.082-3.203z"/>
		<path d="M79.255 24.082c-.137 2.766 1.27 4.813 3.574 4.915 1.653.07 3.136-1.026 3.893-2.672l1.276.313s.027-1.405-.215-2.136c-.52-1.55-.72-1.882-.72-1.882-.04-.12-.08-.248-.126-.37-.72-2.33.67-3.91.67-3.91l-3.48.687L82.755 17l-1.595 1.916L79 17.624s1.05 1.842.6 4.538c-.192.618-.313 1.272-.345 1.92zM27.463 46.93v2.08l.146.346H37V47.97c-2.965-.542-3.21-.542-3.21-2.625V15.397L33.44 15l-8.894 1.287v1.387l1.777.345c.84.15 1.087.396 1.087 2.328l.053 4.85c-1.14-.394-2.524-.594-4.056-.594-3.807 0-6.92 1.188-8.95 3.268C12.335 30.1 11 33.316 11 37.722 11 45 14.507 50 20.638 50c1.978 0 4.35-1.04 6.825-3.07m0-15.196v10.05c0 .79-.053 1.53-.3 2.275-.543 1.78-1.83 2.822-4.005 2.822-3.36 0-5.387-3.612-5.387-9.95 0-7.18 2.375-10.546 5.637-10.546 1.876 0 3.064 1.04 3.658 2.426.398.842.398 1.98.398 2.922M12.61 86.915C8.835 84.218 6 79.095 6 71.44c0-4.462.945-9.195 3.777-12.997 2.776-3.69 7.5-6.443 15.22-6.443 3.948 0 8.28.664 11.34 2.313v9.362H34.5c-1.333-5.395-4.167-9.637-9.56-9.637-8.773 0-10.83 9.912-10.83 16.466 0 5.067 1.113 17.4 10.777 17.4 1.616 0 2.67-.107 3.558-.494.78-.33 1.11-.828 1.11-2.205v-8.37c0-2.477-.61-2.42-5.5-2.806v-1.6H40v1.542c-2.775.442-3.165.497-3.165 2.922v10.628C33.335 89.008 28.5 90 24.78 90c-3.724 0-8.392-.386-12.17-3.085"/>
	</g>
</svg>

			</div>
			<h3 class="header__title">
				Delen per e-mail
			</h3>
			<label class="header__link" for="modal-sharing-trigger">
				<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons icon-close"><title>Sluit</title><path d="M57.8 51.6l-6.2 6.2c-1.1 1.1-3 1.1-4.1 0L32 42.3 16.5 57.8c-1.1 1.1-3 1.1-4.1 0l-6.2-6.2c-1.1-1.1-1.1-3 0-4.1L21.7 32 6.2 16.5c-1.1-1.1-1.1-3 0-4.1l6.2-6.2c1.1-1.1 3-1.1 4.1 0L32 21.7 47.5 6.2c1.1-1.1 3-1.1 4.1 0l6.2 6.2c1.1 1.1 1.1 3 0 4.1L42.3 32l15.5 15.5c1.1 1.1 1.1 3 0 4.1z"/>Sluit</svg>

			</label>
		</header>

		

		<div class="modal__content fjs-content">
			<form class="form form--mail-a-friend fjs-mail-a-friend"
				action="http://www.gelderlander.nl/email/article" method="post">

				<!-- hidden fields for backend -->
				<input type="hidden" id="articleId" name="articleId" value="e08b39a" />
				<input type="hidden" id="articleUrl" name="articleUrl" value="http://www.gelderlander.nl/binnenland/huis-in-den-bosch-doorzeefd-met-kogels~ae08b39a/?maf=true" />

				<div class="form__group">
					<label class="form__label" for="orgName">
						Je naam
					</label>
					
					<input id="orgName" class="form__input input--block" type="text" placeholder="Je eigen naam" name="senderName" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="orgEmail">
						Je e-mail
					</label>
					
					<input id="orgEmail" class="form__input input--block" type="text" placeholder="Je eigen e-mail" name="senderEmail" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forName">
						Naam ontvanger
					</label>
					
					<input id="forName" class="form__input input--block" type="text" placeholder="Naam van ontvanger" name="receiverName" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forEmail">
						E-mail ontvanger
					</label>
					
					<input id="forEmail" class="form__input input--block" type="text" required="required" placeholder="E-mail van ontvanger" name="receiverEmails" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forMessage">
						Bericht
					</label>
					
					<textarea id="forMessage" class="form__textarea input--block" placeholder="Optioneel"
					rows="4" name="message"></textarea>
				</div>
				<div class="form__group">
					<input id="forSenderReceivesMail" class="form__input" type="checkbox" name="senderReceivesMail" value="true" /><input type="hidden" name="_senderReceivesMail" value="on"/>
					<label class="form__label" for="forSenderReceivesMail">
						Stuur mij een kopie
					</label>
				</div>
				<button class="button button--block button--secondary">
					E-mail versturen
				</button>
			</form>
		</div>
	</div>
</div>


							<div id="fjs-paywall-intro" class="article__component"></div>

							<div class="article__body" itemprop="articleBody">
								
									<!-- advertising -->
<div class="dfp-space dfp-space--top fjs-dfp-space--top">
	<div class="dfp" id="top--1">
		<script>
			if (typeof window.dfp !== 'undefined') {
				window.dfp.loadSlot('top--1', {
					'breakpoints': {
						'large': false,
						'medium': false,
						'small': true
					}
				});
			}
		</script>
	</div>
</div>

<div class="article__component article__component--paragraph"><p class="article__paragraph">Over de reden van de beschieting is nog niets bekendgemaakt. De politie onderzoekt de zaak.<span>&nbsp;Volgens een woordvoerder is de omgeving niet afgezet, maar is er wel een onderzoeksteam aanwezig.<span><br></span></span><span><span><br></span>In het raam, dat vannacht was beveiligd met een rolluik, zaten vanochtend twaalf kogelgaten. Het gezin dat er woont was tijdens het schieten thuis. Volgens de bewoner van het huis beleefde zijn gezin 'angstige momenten'. Hij wenste verder niets te zeggen.</span></p>
</div>

								
									<!-- advertising -->


<div class="article__component article__component--subheader"><!-- article/components/subheader.html -->
<h2 class="article__subheader">Witwassen van geld</h2>
<!-- / article/components/subheader.html -->
</div>

								
									<!-- advertising -->


<div class="article__component article__component--paragraph"><p class="article__paragraph">In het huis is onlangs een inval gedaan door de FIOD en gespecialiseerde zoekteams. Het ging om een onderzoek naar witwassen van geld. Ook op camping Maaszicht in Kerkdriel werd destijds een inval gehouden. In totaal werden toen twee mannen (33 en 70 jaar) en twee vrouwen (32 en 54 jaar) aangehouden.</p>
</div>

								
									<!-- advertising -->


<div class="article__component article__component--paragraph"><p class="article__paragraph">Het Openbaar Ministerie (OM) beschouwde de 33-jarige man na zijn aanhouding als hoofdverdachte. Volgens een woordvoerster van het OM kwam hij op de radar van de autoriteiten omdat hij sinds 2013 geen legale inkomsten meer heeft, maar wel een woning op naam van zijn schoonouders die onlangs werden aangehouden.</p>
</div>

								
									<!-- advertising -->


<div class="article__component article__component--paragraph"><p class="article__paragraph">Volgens het OM werd de vannacht beschoten woning aangeschaft met 160.000 euro eigen middelen.</p>
</div>

								
							</div>

							<footer class="article__footer">
								
								<!-- includes/general/tip-editor.html -->
<div class="sharing">
	<div class="sharing__list-item">
		<a class="sharing__button sharing__button--tip"
			href="mailto:%22Redactie%20Gelderlander.nl%22%3credactie@gelderlander.nl%3e?subject=Suggestie%20over%20Huis%20in%20Den%20Bosch%20doorzeefd%20met%20kogels&amp;body=Beste%20redactie%2C%0AIk%20heb%20een%20suggestie%20over%20het%20volgende%20artikel%3A%20http%3A%2F%2Fwww.gelderlander.nl%2Fbinnenland%2Fhuis-in-den-bosch-doorzeefd-met-kogels%7Eae08b39a%2F%0AMijn%20suggestie%20is%3A"
			title="Tip de redactie">
			<span class="sharing__icon">
				<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 64 64" class="icons"><title>Mail</title><path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/><path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>M</svg>

			</span>
			<span class="sharing__text">Tip de redactie</span>
		</a>
	</div>
</div>
<!-- / includes/general/tip-editor.html -->

							</footer>
						</div>
					</article>

					<div class="dfp-space dfp-space--lmid fjs-dfp-space--lmid">
						<div class="dfp" id="lmid--1">
							<script>
								if (typeof window.dfp !== 'undefined') {
									window.dfp.loadSlot('lmid--1', {
										'breakpoints': {
											'large': true,
											'medium': true,
											'small': true
										}
									});
								}
							</script>
						</div>
					</div>

					

					<!-- sixpacks and advertising -->
					
						<!-- includes/sections/sixpack.html -->
<!-- includes/general/header.html -->
<header class="header header--section-teaser">
	<div class="header__logo">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 103 103" class="icons logo-de-gelderlander" width="28" height="17">
	<title>Logo</title>
	<g fill="#FFF">
		<path d="M51 38.276c-.672-.557-1.546-1.335-2.405-2.276 0 0-8.483 3.35-9.595 14 0 0 3.023-.713 4.482-2.84 0 0 .518-3.948 4.224-6.64 0 0 .447.877 1.262 1.74.664-1.67 1.384-2.986 2.032-3.984M71.423 70.353v-.004c-.425-1.916-.848-4.575-.438-7.056-1.82-2.107-3.54-4.277-8.202-6.294l-.133 2.82c-.14 3.022-1.18 5.54-2.372 7.49 0 0 2.215 5.907 7.06 10.082 0 0-8.2 4.988-9.338 9.333 0 0 3.258.736 5.59-.2 0 0 2.064-4.585 8.41-8.388 0 0-5.412-6.957-.577-7.784"/>
		<path d="M90.468 71.03c2.087.93 3.185-1.35 3.185-1.35-2.32.62-3.49-2.824-3.49-2.824-.25-1.25-.94-2.408-.94-2.408-2.058-2.978-4.103-2.772-5.532-2.978 0 0 .72-2.973-.453-6.332C92.38 61.365 96.1 52.524 96.1 52.524c-3.72 1.263-8.133-1.194-8.885-4.803-.753-3.61.738-6.57 1.763-8.363 1.023-1.796 2.244-3.444 2.068-5.24-.13-1.33-.79-3.93-1.764-4.65-1.802-1.047-3.96.948-6.285 1.464-3.17.815-2.26-2.316-2.26-2.316-.166.095-1.156.782-2.136 1.97-.344.42-.787 1.018-1.213 1.614.37-.125.81-.225 1.4-.254.93-.042 3.43-.08 3.7 1.223.235 1.126-2.007 3.462-2.332 5.64-.377-.78-1.06-1.404-1.926-1.71l.252-1.318 1.3.238.198-1.035-1.298-.24.246-1.266-1.06-.194-.242 1.267-1.3-.24-.198 1.04 1.298.234-.254 1.32c-1.635-.042-3.108 1.067-3.42 2.687-.348 1.8.866 3.534 2.706 3.87.54.1 1.075.065 1.57-.076-.58.31-1.245.486-1.96.486-2.288 0-4.017-1.628-4.017-4.226 0-2.98 2.877-3.76 3.393-6.71l2.444-15.862-.42-4.072-1.687 3.837-2.196 11.446c-.97-7.28-5.897-9.023-5.897-9.023s.32-2.453-.277-4.518c0 0-.547 2.213-2.467 2.7 0 0-1.652-1.9-4.894-2.59 0 0 2.375 2.256.793 4.017-.876.98-2.372 2.79-4.796 5.536-2.424 2.742-4.3 6.492-4.3 6.492s1.325 1.172 2.083 1.988c0 0 1.88-2.51 3.702-1.63 0 0-1.42 1.473-2.807 2.035 1.048.567 2.193.376 2.193.376 1.75-2.366 5.684-4.193 5.684-4.193 2.285-1.127 3.285-2.913 3.046-4.78.034.092.77 2.138-1.173 4.527-.2.204-.365.4-.536.593-.42.423-.956.81-1.542 1.282-2.812 2.256-4.56 4.8-5.474 7.43-.787-.653-1.806-1.52-2.66-2.295 0 0-6.264 5.188-6.264 18.346 0 0 4.212-.096 4-3.718 0 0-.978-5 2.938-9.526 0 0 .478.392 1.082.963 1.71 1.35 3.398 3.47 8.498 4.615 0 0-2.598.71-7.98-1.777 0 0 .23 6.155 9.68 11.135 0 0 1.357.67 3.362 2.538 1.417 1.318 1.85 3.326 1.85 3.326s.503-1.917 1.53-3.507c1.03-1.593 2.2-2.383 2.2-2.383-3.252 3.605-5.48 13.57 2.92 22.423 0 0 .32 5.977-3.905 10.756 0 0 2.745 1.312 5.593-.012 0 0 .582-6.328 2.694-10.89 0 0-2.27-2.992-2.535-6.918 0 0 2.706-2.595 3.607-7.926 1.202.37 2.568 1.182 2.88 3.31.428 2.888-3.288 7.896-.377 13.416.744 1.407 2.252 2.655 4.678 2.926 4.413.497 6.285-4.82 6.285-4.82-5.002 2.465-6.67-2.287-6.614-4.272.027-.99.075-2.086.082-3.203z"/>
		<path d="M79.255 24.082c-.137 2.766 1.27 4.813 3.574 4.915 1.653.07 3.136-1.026 3.893-2.672l1.276.313s.027-1.405-.215-2.136c-.52-1.55-.72-1.882-.72-1.882-.04-.12-.08-.248-.126-.37-.72-2.33.67-3.91.67-3.91l-3.48.687L82.755 17l-1.595 1.916L79 17.624s1.05 1.842.6 4.538c-.192.618-.313 1.272-.345 1.92zM27.463 46.93v2.08l.146.346H37V47.97c-2.965-.542-3.21-.542-3.21-2.625V15.397L33.44 15l-8.894 1.287v1.387l1.777.345c.84.15 1.087.396 1.087 2.328l.053 4.85c-1.14-.394-2.524-.594-4.056-.594-3.807 0-6.92 1.188-8.95 3.268C12.335 30.1 11 33.316 11 37.722 11 45 14.507 50 20.638 50c1.978 0 4.35-1.04 6.825-3.07m0-15.196v10.05c0 .79-.053 1.53-.3 2.275-.543 1.78-1.83 2.822-4.005 2.822-3.36 0-5.387-3.612-5.387-9.95 0-7.18 2.375-10.546 5.637-10.546 1.876 0 3.064 1.04 3.658 2.426.398.842.398 1.98.398 2.922M12.61 86.915C8.835 84.218 6 79.095 6 71.44c0-4.462.945-9.195 3.777-12.997 2.776-3.69 7.5-6.443 15.22-6.443 3.948 0 8.28.664 11.34 2.313v9.362H34.5c-1.333-5.395-4.167-9.637-9.56-9.637-8.773 0-10.83 9.912-10.83 16.466 0 5.067 1.113 17.4 10.777 17.4 1.616 0 2.67-.107 3.558-.494.78-.33 1.11-.828 1.11-2.205v-8.37c0-2.477-.61-2.42-5.5-2.806v-1.6H40v1.542c-2.775.442-3.165.497-3.165 2.922v10.628C33.335 89.008 28.5 90 24.78 90c-3.724 0-8.392-.386-12.17-3.085"/>
	</g>
</svg>

	</div>
	<h3 class="header__title">
		<span>Verder in het nieuws</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->


<div class="sixpack sixpack--4">
	<ol class="tile-grid">
		<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x1 tile-xlarge-2x1 tile-xxlarge-2x1">
			<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="http://www.gelderlander.nl/binnenland/verbouwing-naturalis-gaat-door-museum-betaalt-1-5-miljoen~ad737e0a/" data-gtm="sixpack/item 1" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)"
				srcset="https://images2.persgroep.net/rcs/RoVPAxeKTYZZEvjsq5nhYdUsvpw/diocontent/100995784/_crop/0/64/1404/662/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/JMZSIMBirp-5s2T5n5yzX0Xm2KE/diocontent/100995784/_crop/0/64/1404/662/_fill/920/432/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images2.persgroep.net/rcs/26MnBuAaCKenKWU0JydCx6zCowI/diocontent/100995784/_crop/0/64/1404/662/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/JHWAzZnC_YuE2MGoqWHSq0yR5hA/diocontent/100995784/_crop/0/64/1404/662/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images3.persgroep.net/rcs/6zWQffGn9Foy6MPyAANgVJeM7MQ/diocontent/100995784/_crop/0/64/1404/662/_fill/495/233/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/sgEx2_II66mVs6f0cDYG4g2DAIc/diocontent/100995784/_crop/0/64/1404/662/_fill/990/466/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images4.persgroep.net/rcs/9C_UeYBI6mCzn4GVPLj9f_cYnMw/diocontent/100995784/_crop/0/64/1404/662/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/hxeK3fUHhtgyPh7rT9dd5Ek4zZA/diocontent/100995784/_crop/0/64/1404/662/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images1.persgroep.net/rcs/n1N-OHRzgI0KkBHE7Pl8dGMJ-aQ/diocontent/100995784/_crop/0/64/1404/662/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/V96O7Nsj77fcKt359P9Ldx0Uy4c/diocontent/100995784/_crop/0/64/1404/662/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)"
				srcset="https://images2.persgroep.net/rcs/RoVPAxeKTYZZEvjsq5nhYdUsvpw/diocontent/100995784/_crop/0/64/1404/662/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/JMZSIMBirp-5s2T5n5yzX0Xm2KE/diocontent/100995784/_crop/0/64/1404/662/_fill/920/432/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images2.persgroep.net/rcs/26MnBuAaCKenKWU0JydCx6zCowI/diocontent/100995784/_crop/0/64/1404/662/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/JHWAzZnC_YuE2MGoqWHSq0yR5hA/diocontent/100995784/_crop/0/64/1404/662/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images3.persgroep.net/rcs/6zWQffGn9Foy6MPyAANgVJeM7MQ/diocontent/100995784/_crop/0/64/1404/662/_fill/495/233/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/sgEx2_II66mVs6f0cDYG4g2DAIc/diocontent/100995784/_crop/0/64/1404/662/_fill/990/466/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images4.persgroep.net/rcs/9C_UeYBI6mCzn4GVPLj9f_cYnMw/diocontent/100995784/_crop/0/64/1404/662/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/hxeK3fUHhtgyPh7rT9dd5Ek4zZA/diocontent/100995784/_crop/0/64/1404/662/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images1.persgroep.net/rcs/n1N-OHRzgI0KkBHE7Pl8dGMJ-aQ/diocontent/100995784/_crop/0/64/1404/662/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/V96O7Nsj77fcKt359P9Ldx0Uy4c/diocontent/100995784/_crop/0/64/1404/662/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image"
			src="https://images2.persgroep.net/rcs/RoVPAxeKTYZZEvjsq5nhYdUsvpw/diocontent/100995784/_crop/0/64/1404/662/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Verbouwing Naturalis gaat door, museum betaalt 1,5 miljoen" srcset="https://images2.persgroep.net/rcs/RoVPAxeKTYZZEvjsq5nhYdUsvpw/diocontent/100995784/_crop/0/64/1404/662/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Verbouwing Naturalis gaat door, museum betaalt 1,5 miljoen</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">11:01</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Museum Naturalis in Leiden moet een bedrag van 1,5 miljoen euro betalen aan architect Fons Verheijen om door te mogen met de verbouwing van het museumgebouw. Daarmee is een eind gekomen aan een langlopend juridisch geschil tussen het museum en de architect. </span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

		</li>
		<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
			<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="http://www.gelderlander.nl/binnenland/natuurmonumenten-slaat-alarm-over-weidevogel~ae4e8d31/" data-gtm="sixpack/item 2" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)"
				srcset="https://images0.persgroep.net/rcs/M5qUryJZT1wSRpNAmwYHNsPeP_A/diocontent/100847585/_crop/197/0/3149/2362/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/xlGU5CSo083ObqmMrh__A3wP7iI/diocontent/100847585/_crop/197/0/3149/2362/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images2.persgroep.net/rcs/l50E1IrICkkOivmQ-CmQkArqUxQ/diocontent/100847585/_crop/197/0/3149/2362/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/DNttkIHde8gp2Q4ZpqDUAblF2Oc/diocontent/100847585/_crop/197/0/3149/2362/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images0.persgroep.net/rcs/AUbkS8iCOxpKwwIjcGF3a21tjTw/diocontent/100847585/_crop/197/0/3149/2362/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/D31BkIylComoYS785fLTWFXWs5k/diocontent/100847585/_crop/197/0/3149/2362/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images3.persgroep.net/rcs/5UeMkADfFJvF43nJRq5jyaLTHgw/diocontent/100847585/_crop/197/0/3149/2362/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/Mbsdl-N13AJMrf0baoPj_GkdQWk/diocontent/100847585/_crop/197/0/3149/2362/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images3.persgroep.net/rcs/rIAwD5hDE_MjFbUOCFrUM0SSxBA/diocontent/100847585/_crop/197/0/3149/2362/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/PSHV-oWk0uvTm_mA3ESryxfLdNs/diocontent/100847585/_crop/197/0/3149/2362/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)"
				srcset="https://images0.persgroep.net/rcs/M5qUryJZT1wSRpNAmwYHNsPeP_A/diocontent/100847585/_crop/197/0/3149/2362/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/xlGU5CSo083ObqmMrh__A3wP7iI/diocontent/100847585/_crop/197/0/3149/2362/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images2.persgroep.net/rcs/l50E1IrICkkOivmQ-CmQkArqUxQ/diocontent/100847585/_crop/197/0/3149/2362/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/DNttkIHde8gp2Q4ZpqDUAblF2Oc/diocontent/100847585/_crop/197/0/3149/2362/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images0.persgroep.net/rcs/AUbkS8iCOxpKwwIjcGF3a21tjTw/diocontent/100847585/_crop/197/0/3149/2362/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/D31BkIylComoYS785fLTWFXWs5k/diocontent/100847585/_crop/197/0/3149/2362/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images3.persgroep.net/rcs/5UeMkADfFJvF43nJRq5jyaLTHgw/diocontent/100847585/_crop/197/0/3149/2362/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/Mbsdl-N13AJMrf0baoPj_GkdQWk/diocontent/100847585/_crop/197/0/3149/2362/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images3.persgroep.net/rcs/rIAwD5hDE_MjFbUOCFrUM0SSxBA/diocontent/100847585/_crop/197/0/3149/2362/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/PSHV-oWk0uvTm_mA3ESryxfLdNs/diocontent/100847585/_crop/197/0/3149/2362/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image"
			src="https://images0.persgroep.net/rcs/M5qUryJZT1wSRpNAmwYHNsPeP_A/diocontent/100847585/_crop/197/0/3149/2362/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Natuurmonumenten slaat alarm over weidevogel" srcset="https://images0.persgroep.net/rcs/M5qUryJZT1wSRpNAmwYHNsPeP_A/diocontent/100847585/_crop/197/0/3149/2362/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Na&shy;tuur&shy;mo&shy;nu&shy;men&shy;ten slaat alarm over weidevogel</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">10:26</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Natuurmonumenten slaat alarm over het voortbestaan van de weidevogels in Nederland. In navolging van de Vogelbescherming is de organisatie bang dat vogels als de grutto, scholekster, veldleeuwerik verdwijnen.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

		</li>
		<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
			<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="http://www.gelderlander.nl/binnenland/tegenstanders-zomertijd-bieden-petitie-aan~a4fac81f/" data-gtm="sixpack/item 3" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)"
				srcset="https://images3.persgroep.net/rcs/ylh3ghKYeviSrOhxgeDlKmd9YME/diocontent/63077917/_crop/51/0/798/599/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/WWF3kyFuNqTyNt3Ymrt8U7wOFl4/diocontent/63077917/_crop/51/0/798/599/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images3.persgroep.net/rcs/hAi4VWr6ZCqX8hRnKH7hg0gXXNg/diocontent/63077917/_crop/51/0/798/599/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/B5Lk_Lkp5DrdX9a_2a3G1CMbgtY/diocontent/63077917/_crop/51/0/798/599/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images2.persgroep.net/rcs/mWKSNd2k6ez9tN3_8IDeazjexUY/diocontent/63077917/_crop/51/0/798/599/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/hG863k82HRUrfd8Sew4ZONTYx8M/diocontent/63077917/_crop/51/0/798/599/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images4.persgroep.net/rcs/LiprW4reRhkV_r-dHAuOXIb0NQo/diocontent/63077917/_crop/51/0/798/599/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/gLlGiR4s-39tTK9AqUHvYX4N7bw/diocontent/63077917/_crop/51/0/798/599/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images4.persgroep.net/rcs/9xCkLkA78J0-aGd6SqEo8VjNBTc/diocontent/63077917/_crop/51/0/798/599/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/8eIND68Yk0nPy9FVCB_HRTJeIlo/diocontent/63077917/_crop/51/0/798/599/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)"
				srcset="https://images3.persgroep.net/rcs/ylh3ghKYeviSrOhxgeDlKmd9YME/diocontent/63077917/_crop/51/0/798/599/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/WWF3kyFuNqTyNt3Ymrt8U7wOFl4/diocontent/63077917/_crop/51/0/798/599/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images3.persgroep.net/rcs/hAi4VWr6ZCqX8hRnKH7hg0gXXNg/diocontent/63077917/_crop/51/0/798/599/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/B5Lk_Lkp5DrdX9a_2a3G1CMbgtY/diocontent/63077917/_crop/51/0/798/599/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images2.persgroep.net/rcs/mWKSNd2k6ez9tN3_8IDeazjexUY/diocontent/63077917/_crop/51/0/798/599/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/hG863k82HRUrfd8Sew4ZONTYx8M/diocontent/63077917/_crop/51/0/798/599/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images4.persgroep.net/rcs/LiprW4reRhkV_r-dHAuOXIb0NQo/diocontent/63077917/_crop/51/0/798/599/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/gLlGiR4s-39tTK9AqUHvYX4N7bw/diocontent/63077917/_crop/51/0/798/599/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images4.persgroep.net/rcs/9xCkLkA78J0-aGd6SqEo8VjNBTc/diocontent/63077917/_crop/51/0/798/599/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/8eIND68Yk0nPy9FVCB_HRTJeIlo/diocontent/63077917/_crop/51/0/798/599/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image"
			src="https://images3.persgroep.net/rcs/ylh3ghKYeviSrOhxgeDlKmd9YME/diocontent/63077917/_crop/51/0/798/599/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Tegenstanders zomertijd bieden petitie aan" srcset="https://images3.persgroep.net/rcs/ylh3ghKYeviSrOhxgeDlKmd9YME/diocontent/63077917/_crop/51/0/798/599/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Tegenstanders zomertijd bieden petitie aan</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">10:18</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Komend weekend gaat de zomertijd weer in en als het aan een Nederlandse belangengroep ligt, gebeurt dat voor het laatst. Actiegroep Stop de Zomertijd overhandigt donderdag in Brussel zevenduizend handtekeningen aan Europarlementariër Annie Schreijer-Pierik. De wintertijd is eigenlijk de standaardtijd.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

		</li>
		<li class="tile tile--4 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
			<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="http://www.gelderlander.nl/binnenland/ruim-een-kwart-van-kinderen-praat-niet-over-seksbeelden-die-ze-tegenkomen-online~a16f633f/" data-gtm="sixpack/item 4" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)"
				srcset="https://images0.persgroep.net/rcs/7gmwfCFzxWfDLwB6yMmu1TK8Moc/diocontent/100986253/_crop/245/0/3282/2462/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/eKLIjWgFgA2_SRLAXG727aUGqlw/diocontent/100986253/_crop/245/0/3282/2462/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images3.persgroep.net/rcs/vX0srlRPtex6M3ZNf_3n0hK08rY/diocontent/100986253/_crop/245/0/3282/2462/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/mJmJN6f4tSfdgSFLemMPxv38dU0/diocontent/100986253/_crop/245/0/3282/2462/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images3.persgroep.net/rcs/H-n9UnV2f52NIOtXu7meora9Q1c/diocontent/100986253/_crop/245/0/3282/2462/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/6nEDOmNWuG3p6rpgyMTgvuba8Dw/diocontent/100986253/_crop/245/0/3282/2462/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images2.persgroep.net/rcs/kbEORaz5Qbul3LJiuoXtZeDyVbQ/diocontent/100986253/_crop/245/0/3282/2462/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/ws5zxh29aMoD3GEKoO_tkYl5rnM/diocontent/100986253/_crop/245/0/3282/2462/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/715OGgXzFi1LeV9hlZ5nC4YWkJ0/diocontent/100986253/_crop/245/0/3282/2462/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/fDPZBlaTR0mzSsOK7kzDe6q5gIw/diocontent/100986253/_crop/245/0/3282/2462/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)"
				srcset="https://images0.persgroep.net/rcs/7gmwfCFzxWfDLwB6yMmu1TK8Moc/diocontent/100986253/_crop/245/0/3282/2462/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/eKLIjWgFgA2_SRLAXG727aUGqlw/diocontent/100986253/_crop/245/0/3282/2462/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images3.persgroep.net/rcs/vX0srlRPtex6M3ZNf_3n0hK08rY/diocontent/100986253/_crop/245/0/3282/2462/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/mJmJN6f4tSfdgSFLemMPxv38dU0/diocontent/100986253/_crop/245/0/3282/2462/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images3.persgroep.net/rcs/H-n9UnV2f52NIOtXu7meora9Q1c/diocontent/100986253/_crop/245/0/3282/2462/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/6nEDOmNWuG3p6rpgyMTgvuba8Dw/diocontent/100986253/_crop/245/0/3282/2462/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images2.persgroep.net/rcs/kbEORaz5Qbul3LJiuoXtZeDyVbQ/diocontent/100986253/_crop/245/0/3282/2462/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/ws5zxh29aMoD3GEKoO_tkYl5rnM/diocontent/100986253/_crop/245/0/3282/2462/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/715OGgXzFi1LeV9hlZ5nC4YWkJ0/diocontent/100986253/_crop/245/0/3282/2462/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/fDPZBlaTR0mzSsOK7kzDe6q5gIw/diocontent/100986253/_crop/245/0/3282/2462/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image"
			src="https://images0.persgroep.net/rcs/7gmwfCFzxWfDLwB6yMmu1TK8Moc/diocontent/100986253/_crop/245/0/3282/2462/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Ruim een kwart van kinderen praat niet over seksbeelden die ze tegenkomen online" srcset="https://images0.persgroep.net/rcs/7gmwfCFzxWfDLwB6yMmu1TK8Moc/diocontent/100986253/_crop/245/0/3282/2462/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Ruim een kwart van kinderen praat niet over seksbeelden die ze tegenkomen online</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">10:15</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Kinderen op de basisschool komen op internet vaak onbedoeld in aanraking met bloot en seks. Ruim de helft (55 procent) van de kinderen tussen negen en twaalf jaar die de beelden online tegenkomen, geeft aan op school geen les te krijgen over seksualiteit.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

		</li>
		<li class="tile tile--5 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
			<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="http://www.gelderlander.nl/binnenland/politie-erkent-fouten-in-zelfmoord-zaak-talitha~a9675997/" data-gtm="sixpack/item 5" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)"
				srcset="https://images0.persgroep.net/rcs/_iepZTjs8OnpcaMjLzocbS7lEKY/diocontent/61943631/_crop/186/0/1129/847/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/r-IaONalGOD2CNrH2tuEJargDTE/diocontent/61943631/_crop/186/0/1129/847/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images2.persgroep.net/rcs/QiQ6JQ-8mbbGtX90Ng88B28IZCk/diocontent/61943631/_crop/186/0/1129/847/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/BzBIf-pToFWEf7FOwJ1sJFFrrRc/diocontent/61943631/_crop/186/0/1129/847/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images1.persgroep.net/rcs/Tok6_1btjOLEWN_qLGE-O49Ygag/diocontent/61943631/_crop/186/0/1129/847/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/UapsTqVHsNeY4Te9jZUwVYqEcCY/diocontent/61943631/_crop/186/0/1129/847/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images0.persgroep.net/rcs/0DbCYTaX4TNLYxX_tMCRsQyKpvc/diocontent/61943631/_crop/186/0/1129/847/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/PZz9lMpv3FE3bIMMi7znMUgm6t4/diocontent/61943631/_crop/186/0/1129/847/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images3.persgroep.net/rcs/7KlKHaTlqhqZXs3r6TOBWthbEsM/diocontent/61943631/_crop/186/0/1129/847/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/aXE7H5HE8xv9vfLRkm4Jb706bYY/diocontent/61943631/_crop/186/0/1129/847/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)"
				srcset="https://images0.persgroep.net/rcs/_iepZTjs8OnpcaMjLzocbS7lEKY/diocontent/61943631/_crop/186/0/1129/847/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/r-IaONalGOD2CNrH2tuEJargDTE/diocontent/61943631/_crop/186/0/1129/847/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images2.persgroep.net/rcs/QiQ6JQ-8mbbGtX90Ng88B28IZCk/diocontent/61943631/_crop/186/0/1129/847/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/BzBIf-pToFWEf7FOwJ1sJFFrrRc/diocontent/61943631/_crop/186/0/1129/847/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images1.persgroep.net/rcs/Tok6_1btjOLEWN_qLGE-O49Ygag/diocontent/61943631/_crop/186/0/1129/847/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/UapsTqVHsNeY4Te9jZUwVYqEcCY/diocontent/61943631/_crop/186/0/1129/847/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images0.persgroep.net/rcs/0DbCYTaX4TNLYxX_tMCRsQyKpvc/diocontent/61943631/_crop/186/0/1129/847/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/PZz9lMpv3FE3bIMMi7znMUgm6t4/diocontent/61943631/_crop/186/0/1129/847/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images3.persgroep.net/rcs/7KlKHaTlqhqZXs3r6TOBWthbEsM/diocontent/61943631/_crop/186/0/1129/847/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/aXE7H5HE8xv9vfLRkm4Jb706bYY/diocontent/61943631/_crop/186/0/1129/847/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image"
			src="https://images0.persgroep.net/rcs/_iepZTjs8OnpcaMjLzocbS7lEKY/diocontent/61943631/_crop/186/0/1129/847/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Politie erkent fouten in &#39;zelfmoord&#39;-zaak Talitha" srcset="https://images0.persgroep.net/rcs/_iepZTjs8OnpcaMjLzocbS7lEKY/diocontent/61943631/_crop/186/0/1129/847/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Politie erkent fouten in 'zelf&shy;moor&shy;d'-zaak Talitha</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">7:13</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">De politie in Noord-Holland heeft fouten toegegeven in het onderzoek naar de dood van de Amsterdamse Talitha (25) in 2013. In een brief aan de nabestaanden van de jonge vrouw geven de chef van de Eenheid Noord-Holland en die van de Landelijke Eenheid toe dat twee verantwoordelijke politieambtenaren ,,onzorgvuldig'' hebben gehandeld in het onderzoek. Dat bevestigt advocaat Sébas Diekstra.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

		</li>
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

					
						<!-- includes/sections/advertisement.html -->
<div class="dfp-space dfp-space--lmid fjs-dfp-space--lmid">

	<div class="dfp fjs-dfp"
		 id="lmid--2">

		<script>
					if (typeof window.dfp !== 'undefined') {
						window.dfp.loadSlot('lmid--2', {
							'breakpoints': {"small":true,"medium":true,"large":true}
						});
					}
		</script>
	</div>

</div>

<!-- includes/sections/advertisement.html -->

					
						<!-- includes/sections/sixpack.html -->


<div class="sixpack sixpack--1">
	<ol class="tile-grid">
		<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x2 tile-xlarge-2x1 tile-xxlarge-2x2">
			<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="http://www.gelderlander.nl/binnenland/vragenlijst-kindermishandeling-ziet-letsel-vaak-ten-onrechte-aan-voor-mishandeling~af2563c8/" data-gtm="sixpack/item 6" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)"
				srcset="https://images4.persgroep.net/rcs/V3K2-gdDMT_bJy4VqQxxeNvZr68/diocontent/100766292/_crop/1380/0/2458/2802/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 1x, https://images2.persgroep.net/rcs/eSPpbe3_i7ATo3I8i9XFuO4I3Fc/diocontent/100766292/_crop/1380/0/2458/2802/_fill/920/1052/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images0.persgroep.net/rcs/Y1ZZyToj_V_2zJ4mQaxTi8Qe-9A/diocontent/100766292/_crop/0/411/3838/1810/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/5jZpjtMl0B3L37HEKzJwzHxfPIY/diocontent/100766292/_crop/0/411/3838/1810/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images0.persgroep.net/rcs/1HEjTdRjhJe_j6ckE5dUA3eoMeU/diocontent/100766292/_crop/1380/0/2458/2802/_fill/495/566/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 1x, https://images2.persgroep.net/rcs/p9A3ZjIrrun6PAyzinWt_d6Jtu4/diocontent/100766292/_crop/1380/0/2458/2802/_fill/990/1132/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images1.persgroep.net/rcs/4iRKweeHC0kUorlV4ASWVZoMv7s/diocontent/100766292/_crop/0/411/3838/1810/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/IWm7zn2OMj0MmBLqu2lrtIQnFvo/diocontent/100766292/_crop/0/411/3838/1810/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images2.persgroep.net/rcs/CpmfAVhk1gkAG40AUMJ4jxxgfEQ/diocontent/100766292/_crop/0/411/3838/1810/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/AqNWR-ZynjrzOo6UyoISe0OP3Uk/diocontent/100766292/_crop/0/411/3838/1810/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)"
				srcset="https://images4.persgroep.net/rcs/V3K2-gdDMT_bJy4VqQxxeNvZr68/diocontent/100766292/_crop/1380/0/2458/2802/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 1x, https://images2.persgroep.net/rcs/eSPpbe3_i7ATo3I8i9XFuO4I3Fc/diocontent/100766292/_crop/1380/0/2458/2802/_fill/920/1052/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images0.persgroep.net/rcs/Y1ZZyToj_V_2zJ4mQaxTi8Qe-9A/diocontent/100766292/_crop/0/411/3838/1810/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/5jZpjtMl0B3L37HEKzJwzHxfPIY/diocontent/100766292/_crop/0/411/3838/1810/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images0.persgroep.net/rcs/1HEjTdRjhJe_j6ckE5dUA3eoMeU/diocontent/100766292/_crop/1380/0/2458/2802/_fill/495/566/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 1x, https://images2.persgroep.net/rcs/p9A3ZjIrrun6PAyzinWt_d6Jtu4/diocontent/100766292/_crop/1380/0/2458/2802/_fill/990/1132/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images1.persgroep.net/rcs/4iRKweeHC0kUorlV4ASWVZoMv7s/diocontent/100766292/_crop/0/411/3838/1810/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/IWm7zn2OMj0MmBLqu2lrtIQnFvo/diocontent/100766292/_crop/0/411/3838/1810/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images2.persgroep.net/rcs/CpmfAVhk1gkAG40AUMJ4jxxgfEQ/diocontent/100766292/_crop/0/411/3838/1810/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/AqNWR-ZynjrzOo6UyoISe0OP3Uk/diocontent/100766292/_crop/0/411/3838/1810/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image"
			src="https://images4.persgroep.net/rcs/V3K2-gdDMT_bJy4VqQxxeNvZr68/diocontent/100766292/_crop/1380/0/2458/2802/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9" alt="&#39;Vragenlijst kindermishandeling ziet  letsel vaak ten onrechte aan voor mishandeling&#39;" srcset="https://images4.persgroep.net/rcs/V3K2-gdDMT_bJy4VqQxxeNvZr68/diocontent/100766292/_crop/1380/0/2458/2802/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9" />
	
	
</picture>

		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">'Vragenlijst kin&shy;der&shy;mis&shy;han&shy;de&shy;ling ziet  letsel vaak ten onrechte aan voor mishandeling'</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">9:09</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Ondanks verplichte vragenlijsten die artsen hanteren om kindermishandeling op te sporen, worden in Nederland mishandelde kinderen niet altijd opgemerkt. En door de vragenlijst wordt van andere kinderen juist ten onrechte gemeld dat ze mogelijk worden mishandeld. Dat blijkt uit onderzoek van het UMC Utrecht waar de Volkskrant over schrijft.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

		</li>
		<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
			<!--   includes/ankeilers/picture.html -->
<article class="ankeiler ankeiler--picture fjs-ankeiler--sixpack " >
	<a href="http://www.gelderlander.nl/binnenland/jill-van-dikke-kont-naar-gelukkig-en-gezond~ac177aaf/" data-gtm="sixpack/item 7" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)"
				srcset="https://images0.persgroep.net/rcs/rasv_zsiEm449F-Sa8Xuim4c7H4/diocontent/77972965/_crop/1388/0/1948/2992/_fill/225/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/hfmx-zZSeJ7eammMZ_nYY2K74wc/diocontent/77972965/_crop/1388/0/1948/2992/_fill/450/676/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images2.persgroep.net/rcs/9_F5vJPCcPmDtzZ9QfZ86KHrsvQ/diocontent/77972965/_crop/1388/0/1948/2992/_fill/283/425/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/c_wNOkp9PkzIQfzuk4UyrcbqveE/diocontent/77972965/_crop/1388/0/1948/2992/_fill/566/850/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images0.persgroep.net/rcs/NgoMJDJtqllesVXRg0OvpFmMNZk/diocontent/77972965/_crop/1388/0/1948/2992/_fill/242/363/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/fg2j5PeRSXG3vDjNWN5bpBIzGv8/diocontent/77972965/_crop/1388/0/1948/2992/_fill/484/726/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images3.persgroep.net/rcs/mF9cr1jUlktekF-h6tQWhojlQGQ/diocontent/77972965/_crop/1388/0/1948/2992/_fill/285/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/LV8iN7QeKOGl5QjDAIIzTVP_Ons/diocontent/77972965/_crop/1388/0/1948/2992/_fill/570/856/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images4.persgroep.net/rcs/GMw4mG3YC7wIj7f1filjirOsDPo/diocontent/77972965/_crop/368/0/3989/2992/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/paY23exOmUkonmsY3atMBcGcPKc/diocontent/77972965/_crop/368/0/3989/2992/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)"
				srcset="https://images0.persgroep.net/rcs/rasv_zsiEm449F-Sa8Xuim4c7H4/diocontent/77972965/_crop/1388/0/1948/2992/_fill/225/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/hfmx-zZSeJ7eammMZ_nYY2K74wc/diocontent/77972965/_crop/1388/0/1948/2992/_fill/450/676/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images2.persgroep.net/rcs/9_F5vJPCcPmDtzZ9QfZ86KHrsvQ/diocontent/77972965/_crop/1388/0/1948/2992/_fill/283/425/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/c_wNOkp9PkzIQfzuk4UyrcbqveE/diocontent/77972965/_crop/1388/0/1948/2992/_fill/566/850/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images0.persgroep.net/rcs/NgoMJDJtqllesVXRg0OvpFmMNZk/diocontent/77972965/_crop/1388/0/1948/2992/_fill/242/363/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/fg2j5PeRSXG3vDjNWN5bpBIzGv8/diocontent/77972965/_crop/1388/0/1948/2992/_fill/484/726/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images3.persgroep.net/rcs/mF9cr1jUlktekF-h6tQWhojlQGQ/diocontent/77972965/_crop/1388/0/1948/2992/_fill/285/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/LV8iN7QeKOGl5QjDAIIzTVP_Ons/diocontent/77972965/_crop/1388/0/1948/2992/_fill/570/856/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images4.persgroep.net/rcs/GMw4mG3YC7wIj7f1filjirOsDPo/diocontent/77972965/_crop/368/0/3989/2992/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/paY23exOmUkonmsY3atMBcGcPKc/diocontent/77972965/_crop/368/0/3989/2992/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image"
			src="https://images0.persgroep.net/rcs/rasv_zsiEm449F-Sa8Xuim4c7H4/diocontent/77972965/_crop/1388/0/1948/2992/_fill/225/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Jill: Van dikke kont, naar gelukkig &amp; gezond" srcset="https://images0.persgroep.net/rcs/rasv_zsiEm449F-Sa8Xuim4c7H4/diocontent/77972965/_crop/1388/0/1948/2992/_fill/225/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		
		<div class="ankeiler__wrapper ankeiler__wrapper--no-intro">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Jill: Van dikke kont, naar gelukkig & gezond</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">10:42</time>
					
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/picture.html -->

		</li>
		<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
			<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="http://www.gelderlander.nl/binnenland/man-wint-ruim-1-7-miljoen-euro-in-casino-breda~ac8a4250/" data-gtm="sixpack/item 8" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)"
				srcset="https://images1.persgroep.net/rcs/FZEvZAQwBENRqGFZa-u_WBqfcjg/diocontent/100975418/_crop/259/0/3268/2451/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/Feyo031HyGDZB4A1jkCW-fP4Cz0/diocontent/100975418/_crop/259/0/3268/2451/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images2.persgroep.net/rcs/q5qzkzS0Nt372Tp1HC1tyrSqRr0/diocontent/100975418/_crop/259/0/3268/2451/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/0v5hn9HZY6LogJq7tRAuNUHp0cA/diocontent/100975418/_crop/259/0/3268/2451/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images4.persgroep.net/rcs/HYdZK7tSIeCMfgkBo9dAf3yeLjo/diocontent/100975418/_crop/259/0/3268/2451/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/m2kWSf3jqc7kbm_o2R-54K97Wpo/diocontent/100975418/_crop/259/0/3268/2451/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images2.persgroep.net/rcs/XtqfpPPDCit4PcIqge2sCTtfHXw/diocontent/100975418/_crop/259/0/3268/2451/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/DqyzAtMhjFWLsowqnlGwpiKX07A/diocontent/100975418/_crop/259/0/3268/2451/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images4.persgroep.net/rcs/iWX2iePccByxpqOCxtyxImtFFBc/diocontent/100975418/_crop/259/0/3268/2451/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/RgRTfjfzHAM0FK7PvMZ1hf6JofU/diocontent/100975418/_crop/259/0/3268/2451/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)"
				srcset="https://images1.persgroep.net/rcs/FZEvZAQwBENRqGFZa-u_WBqfcjg/diocontent/100975418/_crop/259/0/3268/2451/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/Feyo031HyGDZB4A1jkCW-fP4Cz0/diocontent/100975418/_crop/259/0/3268/2451/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images2.persgroep.net/rcs/q5qzkzS0Nt372Tp1HC1tyrSqRr0/diocontent/100975418/_crop/259/0/3268/2451/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/0v5hn9HZY6LogJq7tRAuNUHp0cA/diocontent/100975418/_crop/259/0/3268/2451/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images4.persgroep.net/rcs/HYdZK7tSIeCMfgkBo9dAf3yeLjo/diocontent/100975418/_crop/259/0/3268/2451/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/m2kWSf3jqc7kbm_o2R-54K97Wpo/diocontent/100975418/_crop/259/0/3268/2451/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images2.persgroep.net/rcs/XtqfpPPDCit4PcIqge2sCTtfHXw/diocontent/100975418/_crop/259/0/3268/2451/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/DqyzAtMhjFWLsowqnlGwpiKX07A/diocontent/100975418/_crop/259/0/3268/2451/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images4.persgroep.net/rcs/iWX2iePccByxpqOCxtyxImtFFBc/diocontent/100975418/_crop/259/0/3268/2451/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/RgRTfjfzHAM0FK7PvMZ1hf6JofU/diocontent/100975418/_crop/259/0/3268/2451/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image"
			src="https://images1.persgroep.net/rcs/FZEvZAQwBENRqGFZa-u_WBqfcjg/diocontent/100975418/_crop/259/0/3268/2451/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Man wint ruim 1,7 miljoen euro in casino Breda" srcset="https://images1.persgroep.net/rcs/FZEvZAQwBENRqGFZa-u_WBqfcjg/diocontent/100975418/_crop/259/0/3268/2451/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Man wint ruim 1,7 miljoen euro in casino Breda</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">19 maart</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Een man uit de buurt van Breda heeft zondagavond 1.730.915,25 euro gewonnen in Holland Casino in Breda. Hij won het bedrag met het spel Mega Millions. Dat meldt een woordvoerder van het casino.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

		</li>
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

					

				</div>
				<div class="col col--secondary">
	<div class="toggle__wrapper">
		<!-- widgets -->
		
			<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><div class="dfp-space dfp-space--regio fjs-dfp-space--regio">

	<div class="dfp fjs-dfp"
		 id="regio--1">

		<script>
					if (typeof window.dfp !== 'undefined') {
						window.dfp.loadSlot('regio--1', {
							'breakpoints': {"small":false,"medium":true,"large":true}
						});
					}
		</script>
	</div>

</div>
</div>
<!--   includes/sidebar/advertisement.html -->

		
			<!-- includes/sidebar/widget.html -->
<div class="widget fjs-autoupdate-widget">
	<!-- includes/general/header.html -->
<header class="header">
	<div class="header__logo">
		<svg xmlns="http://www.w3.org/2000/svg" width="28" height="17" viewBox="0 0 64 64" class="icons"><title>Alarm</title><path d="M43.3 10.3l-.9 2.1c-.2.4 0 .8.4 1 5.7 2.6 9.5 8.3 9.8 14.6 0 .4.3.7.8.7h2.3c.4 0 .8-.4.8-.8-.3-7.8-5.1-14.8-12.2-18-.4-.1-.8 0-1 .4z"/><path d="M46.2 3.4l-.9 2.1c-.2.4 0 .8.4 1 8.5 3.8 14.2 12.2 14.5 21.5 0 .4.3.7.8.7h2.3c.4 0 .8-.4.8-.8-.4-10.8-6.9-20.6-16.8-25-.5-.1-1 .1-1.1.5z"/><g><path d="M20.7 10.3l.9 2.1c.2.4 0 .8-.4 1-5.7 2.6-9.5 8.3-9.8 14.6 0 .4-.3.7-.8.7H8.3c-.4 0-.8-.4-.8-.8.3-7.8 5.1-14.8 12.2-18 .4-.1.8 0 1 .4z"/><path d="M17.8 3.4l.9 2.1c.2.4 0 .8-.4 1C9.8 10.2 4.1 18.6 3.8 28c0 .4-.3.7-.8.7H.7c-.4 0-.8-.4-.8-.8.4-10.8 6.9-20.6 16.8-25 .5-.1 1 .1 1.1.5z"/></g><path d="M53.9 44.1l-4-4.1v-7.7c0-7.6-4.5-14.2-11.3-16.9-.7-3.1-3.4-5.4-6.6-5.4s-5.9 2.3-6.6 5.4c-6.8 2.7-11.3 9.2-11.3 16.9V40l-4 4.1c-.4.4-.6.9-.6 1.4v5.8c0 1 .9 1.9 1.9 1.9h12.7c0 4.2 3.7 7.9 7.9 7.9s7.9-3.7 7.9-7.9h12.7c1 0 1.9-.9 1.9-1.9v-5.8c0-.5-.2-1-.6-1.4z"/>Alarm</svg>
	</div>
	<h3 class="header__title">
		<span>Net binnen</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list" data-updateurl="/binnenland/net-binnen/widget?since=1490004791281">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="http://www.gelderlander.nl/binnenland/huis-in-den-bosch-doorzeefd-met-kogels~ae08b39a/" class="ankeiler__link"
		data-gtm="Net binnen/item 1" title="Huis in Den Bosch doorzeefd met kogels" target="_self">
		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">11:13</time>Huis in Den Bosch doorzeefd met kogels</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="http://www.gelderlander.nl/binnenland/verbouwing-naturalis-gaat-door-museum-betaalt-1-5-miljoen~ad737e0a/" class="ankeiler__link"
		data-gtm="Net binnen/item 1" title="Verbouwing Naturalis gaat door, museum betaalt 1,5 miljoen" target="_self">
		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">10:50</time>Verbouwing Naturalis gaat door, museum betaalt 1,5 miljoen</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="http://www.gelderlander.nl/binnenland/natuurmonumenten-slaat-alarm-over-weidevogel~ae4e8d31/" class="ankeiler__link"
		data-gtm="Net binnen/item 1" title="Natuurmonumenten slaat alarm over weidevogel" target="_self">
		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">10:26</time>Natuurmonumenten slaat alarm over weidevogel</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="http://www.gelderlander.nl/binnenland/tegenstanders-zomertijd-bieden-petitie-aan~a4fac81f/" class="ankeiler__link"
		data-gtm="Net binnen/item 1" title="Tegenstanders zomertijd bieden petitie aan" target="_self">
		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">10:18</time>Tegenstanders zomertijd bieden petitie aan</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="http://www.gelderlander.nl/binnenland/ruim-een-kwart-van-kinderen-praat-niet-over-seksbeelden-die-ze-tegenkomen-online~a16f633f/" class="ankeiler__link"
		data-gtm="Net binnen/item 1" title="Ruim een kwart van kinderen praat niet over seksbeelden die ze tegenkomen online" target="_self">
		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">09:54</time>Ruim een kwart van kinderen praat niet over seksbeelden die ze tegenkomen online</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="http://www.gelderlander.nl/binnenland/politie-erkent-fouten-in-zelfmoord-zaak-talitha~a9675997/" class="ankeiler__link"
		data-gtm="Net binnen/item 1" title="Politie erkent fouten in &#39;zelfmoord&#39;-zaak Talitha" target="_self">
		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">07:13</time>Politie erkent fouten in 'zelfmoord'-zaak Talitha</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="http://www.gelderlander.nl/binnenland/vragenlijst-kindermishandeling-ziet-letsel-vaak-ten-onrechte-aan-voor-mishandeling~af2563c8/" class="ankeiler__link"
		data-gtm="Net binnen/item 1" title="&#39;Vragenlijst kindermishandeling ziet letsel vaak ten onrechte aan voor mishandeling&#39;" target="_self">
		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">06:53</time>'Vragenlijst kindermishandeling ziet letsel vaak ten onrechte aan voor mishandeling'</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="http://www.gelderlander.nl/binnenland/jill-van-dikke-kont-naar-gelukkig-en-gezond~ac177aaf/" class="ankeiler__link"
		data-gtm="Net binnen/item 1" title="Jill: Van dikke kont, naar gelukkig &amp; gezond" target="_self">
		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">06:42</time>Jill: Van dikke kont, naar gelukkig & gezond</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="http://www.gelderlander.nl/binnenland/man-wint-ruim-1-7-miljoen-euro-in-casino-breda~ac8a4250/" class="ankeiler__link"
		data-gtm="Net binnen/item 1" title="Man wint ruim 1,7 miljoen euro in casino Breda" target="_self">
		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">19-03</time>Man wint ruim 1,7 miljoen euro in casino Breda</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="http://www.gelderlander.nl/binnenland/plasterk-pvda-moet-zich-aansluiten-bij-groenlinks~af17ac26/" class="ankeiler__link"
		data-gtm="Net binnen/item 1" title="Plasterk: PvdA moet zich aansluiten bij GroenLinks" target="_self">
		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">19-03</time>Plasterk: PvdA moet zich aansluiten bij GroenLinks</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
		</ol>
	</div>
</div>
<!-- / includes/sidebar/widget.html -->

		
			<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><div class="dfp-space dfp-space--sky fjs-dfp-space--sky">

	<div class="dfp fjs-dfp"
		 id="sky--1">

		<script>
					if (typeof window.dfp !== 'undefined') {
						window.dfp.loadSlot('sky--1', {
							'breakpoints': {"small":false,"medium":true,"large":true}
						});
					}
		</script>
	</div>

</div>
</div>
<!--   includes/sidebar/advertisement.html -->

		
			<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><div class="dfp-space dfp-space--rmid fjs-dfp-space--rmid">

	<div class="dfp fjs-dfp"
		 id="rmid--1">

		<script>
					if (typeof window.dfp !== 'undefined') {
						window.dfp.loadSlot('rmid--1', {
							'breakpoints': {"small":false,"medium":true,"large":true}
						});
					}
		</script>
	</div>

</div>
</div>
<!--   includes/sidebar/advertisement.html -->

		
			<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header.html -->
<header class="header">
	<div class="header__logo">
		<svg xmlns="http://www.w3.org/2000/svg" width="28" height="17" viewBox="0 0 64 64" class="icons"><title>Net binnen</title><path d="M26.188 63.97c-2.714-5.27-15.164-18.757 6.065-31.447-2.234 8.22 6.465 16.042 7.742 18.117 1.995 3.193.08 8.62-2.474 13.41 9.578-.56 20.672-10.377 21.55-20.114.798-8.86-5.188-16.52-10.376-21.47l-5.347 5.348C43.187 20.95 48.774 9.617 27.544-.04c.72 1.995 4.71 13.967-15.722 28.892-13.41 9.817-6.784 32.563 14.366 35.117z"/></svg>

	</div>
	<h3 class="header__title">
		<span>Meest gelezen</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="http://www.gelderlander.nl/binnenland/lonneke-heeft-100-dagen-lang-elke-dag-een-andere-baan~a0556fd1/" class="ankeiler__link"
		data-gtm="Meest gelezen/item 1" title="Lonneke heeft 100 dagen lang elke dag een andere baan" target="_self">
		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images2.persgroep.net/rcs/XyH_ZqO0Wac68YRQWh_4ZiPKzSI/diocontent/100965511/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Lonneke aan het werk als APK-monteur, één van haar 100 banen" />
				
			</figure>
			<h3 class="ankeiler__title">Lonneke heeft 100 dagen lang elke dag een andere baan</h3>
			<div class="ankeiler__meta">1.762 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="http://www.gelderlander.nl/binnenland/elise-6-eerste-meisje-met-down-in-hema-folder~af3059a4/" class="ankeiler__link"
		data-gtm="Meest gelezen/item 1" title="Elise (6) eerste meisje met Down in Hema-folder" target="_self">
		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images1.persgroep.net/rcs/CeSScgpteNHotU7HVBrHzH_w8ZU/diocontent/100897319/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Elise (links) is trots dat ze model mocht staan in de nieuwe HEMA-folder." />
				
			</figure>
			<h3 class="ankeiler__title">Elise (6) eerste meisje met Down in Hema-folder</h3>
			<div class="ankeiler__meta">584 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="http://www.gelderlander.nl/binnenland/aanhoudingen-na-gefilmde-mishandeling-meisje-amsterdam~ac615bc4/" class="ankeiler__link"
		data-gtm="Meest gelezen/item 1" title="Aanhoudingen na gefilmde mishandeling meisje Amsterdam" target="_self">
		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images4.persgroep.net/rcs/_tAPvmtu123n_hJHyZkLhpG0tO8/diocontent/100958891/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
				
			</figure>
			<h3 class="ankeiler__title">Aanhoudingen na gefilmde mishandeling meisje Amsterdam</h3>
			<div class="ankeiler__meta">451 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="http://www.gelderlander.nl/binnenland/oma-lies-73-geniet-van-hardstyle-optreden-kleinzoon~a9f97b25/" class="ankeiler__link"
		data-gtm="Meest gelezen/item 1" title="Oma Lies (73) geniet van hardstyle-optreden kleinzoon" target="_self">
		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/IJidyJKU4mgAib-w4MgYcjqlExw/diocontent/100966745/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Het hardstyle-optreden van DJ B-Front" />
				
			</figure>
			<h3 class="ankeiler__title">Oma Lies (73) geniet van hardstyle-optreden kleinzoon</h3>
			<div class="ankeiler__meta">291 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="http://www.gelderlander.nl/binnenland/man-wint-ruim-1-7-miljoen-euro-in-casino-breda~ac8a4250/" class="ankeiler__link"
		data-gtm="Meest gelezen/item 1" title="Man wint ruim 1,7 miljoen euro in casino Breda" target="_self">
		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images4.persgroep.net/rcs/ZjayEFxah6z1o5jefUkUtqmRd7o/diocontent/100975418/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Ter illustratie" />
				
			</figure>
			<h3 class="ankeiler__title">Man wint ruim 1,7 miljoen euro in casino Breda</h3>
			<div class="ankeiler__meta">281 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
</div>
<!-- / includes/sidebar/widget.html -->

		
			<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><div class="dfp-space dfp-space--rmid fjs-dfp-space--rmid">

	<div class="dfp fjs-dfp"
		 id="rmid--2">

		<script>
					if (typeof window.dfp !== 'undefined') {
						window.dfp.loadSlot('rmid--2', {
							'breakpoints': {"small":false,"medium":true,"large":true}
						});
					}
		</script>
	</div>

</div>
</div>
<!--   includes/sidebar/advertisement.html -->

		
			<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header.html -->
<header class="header">
	<div class="header__logo">
		<svg xmlns="http://www.w3.org/2000/svg" width="28" height="17" viewBox="0 0 64 64" class="icons"><title>Deel</title><path d="M51.7 41.7c-2.5 0-4.9.9-6.8 2.3L23.2 33.9c.1-.6.1-1.2.1-1.9 0-.6-.1-1.3-.1-1.9L44.8 20c1.9 1.4 4.2 2.3 6.8 2.3 6.2 0 11.1-5 11.1-11.1S57.8 0 51.6 0 40.5 5 40.5 11.1c0 .6.1 1.3.1 1.9L19.1 23.2c-1.9-1.4-4.2-2.3-6.8-2.3-6.2 0-11.1 5-11.1 11.1s5 11.1 11.1 11.1c2.5 0 4.9-.9 6.8-2.3L40.7 51c-.1.6-.1 1.2-.1 1.9 0 6.2 5 11.1 11.1 11.1s11.1-5 11.1-11.1-5-11.2-11.1-11.2z"/></svg>

	</div>
	<h3 class="header__title">
		<span>Meest gedeeld</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="http://www.gelderlander.nl/binnenland/huwelijk-van-drie-kwartier-meer-was-doodzieke-diana-niet-gegund~a52dd053/" class="ankeiler__link"
		data-gtm="Meest gedeeld/item 1" title="Huwelijk van drie kwartier: meer was doodzieke Diana niet gegund" target="_self">
		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images1.persgroep.net/rcs/zCHGcL3KqOlzsFsQ5ycwnFC8uRQ/diocontent/100657279/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Diana trouwde met haar vriend Leo op 14 maart in haar ziekenhuisbed in het Máxima Medisch Centrum." />
				
			</figure>
			<h3 class="ankeiler__title">Huwelijk van drie kwartier: meer was doodzieke Diana niet gegund</h3>
			<div class="ankeiler__meta">350 keer gedeeld</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="http://www.gelderlander.nl/binnenland/werkgever-mag-hoofddoek-verbieden~a6f3a4ae/" class="ankeiler__link"
		data-gtm="Meest gedeeld/item 1" title="Werkgever mag hoofddoek verbieden" target="_self">
		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images3.persgroep.net/rcs/f990hNZqLhXNuRq_3P1FBha9GJA/diocontent/100462209/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Het dragen van een hoofddoek op de werkvloer mag verboden worden volgens Europese wetgeving." />
				
			</figure>
			<h3 class="ankeiler__title">Werkgever mag hoofddoek verbieden</h3>
			<div class="ankeiler__meta">155 keer gedeeld</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="http://www.gelderlander.nl/binnenland/lonneke-heeft-100-dagen-lang-elke-dag-een-andere-baan~a0556fd1/" class="ankeiler__link"
		data-gtm="Meest gedeeld/item 1" title="Lonneke heeft 100 dagen lang elke dag een andere baan" target="_self">
		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images2.persgroep.net/rcs/XyH_ZqO0Wac68YRQWh_4ZiPKzSI/diocontent/100965511/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Lonneke aan het werk als APK-monteur, één van haar 100 banen" />
				
			</figure>
			<h3 class="ankeiler__title">Lonneke heeft 100 dagen lang elke dag een andere baan</h3>
			<div class="ankeiler__meta">103 keer gedeeld</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="http://www.gelderlander.nl/binnenland/listeriabacterie-aangetroffen-in-jumbo-snijworst~aaaf8ade/" class="ankeiler__link"
		data-gtm="Meest gedeeld/item 1" title="Listeriabacterie aangetroffen in Jumbo-snijworst" target="_self">
		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images1.persgroep.net/rcs/fpqqvYsdOYgJmBN39OZWZ_E6gqw/diocontent/100877321/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Snijworst" />
				
			</figure>
			<h3 class="ankeiler__title">Listeriabacterie aangetroffen in Jumbo-snijworst</h3>
			<div class="ankeiler__meta">57 keer gedeeld</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="http://www.gelderlander.nl/binnenland/turkse-hackers-kraken-twitteraccounts~a9354b97/" class="ankeiler__link"
		data-gtm="Meest gedeeld/item 1" title="&#39;Turkse hackers kraken Twitteraccounts&#39;" target="_self">
		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/BLOGHKVfdg9pd3cfWaFyLBXx-0M/diocontent/100557462/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="De opruiende teksten op het Twitteraccount van verslaggever Harm Graat." />
				
			</figure>
			<h3 class="ankeiler__title">'Turkse hackers kraken Twitteraccounts'</h3>
			<div class="ankeiler__meta">47 keer gedeeld</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
</div>
<!-- / includes/sidebar/widget.html -->

		
			<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><div class="dfp-space dfp-space--rmid fjs-dfp-space--rmid">

	<div class="dfp fjs-dfp"
		 id="rmid--3">

		<script>
					if (typeof window.dfp !== 'undefined') {
						window.dfp.loadSlot('rmid--3', {
							'breakpoints': {"small":false,"medium":true,"large":true}
						});
					}
		</script>
	</div>

</div>
</div>
<!--   includes/sidebar/advertisement.html -->

		
	</div>
</div>

			</div>
		</div>
	</div>

			<div class="dfp-space dfp-space--bottom fjs-dfp-space--bottom">
				<div class="dfp" id="bottom--1">
					<script>
						if (typeof window.dfp !== 'undefined') {
							window.dfp.loadSlot('bottom--1', {
								'breakpoints': {
									'large': true,
									'medium': true,
									'small': false
								}
							});
						}
					</script>
				</div>
			</div>
		</div>

		<!-- includes/footer.html -->
<footer role="contentinfo" itemscope="" itemtype="http://schema.org/WPFooter">
	<section class="footer__bar">
		<div class="container">
			<div class="footer__identity">
				<a href="http://www.gelderlander.nl/" data-gtm="footer/logo">
					<div class="identity">
						<div class="identity__image">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 103 103" class="icons logo-de-gelderlander">
	<title>Logo</title>
	<g fill="#FFF">
		<path d="M51 38.276c-.672-.557-1.546-1.335-2.405-2.276 0 0-8.483 3.35-9.595 14 0 0 3.023-.713 4.482-2.84 0 0 .518-3.948 4.224-6.64 0 0 .447.877 1.262 1.74.664-1.67 1.384-2.986 2.032-3.984M71.423 70.353v-.004c-.425-1.916-.848-4.575-.438-7.056-1.82-2.107-3.54-4.277-8.202-6.294l-.133 2.82c-.14 3.022-1.18 5.54-2.372 7.49 0 0 2.215 5.907 7.06 10.082 0 0-8.2 4.988-9.338 9.333 0 0 3.258.736 5.59-.2 0 0 2.064-4.585 8.41-8.388 0 0-5.412-6.957-.577-7.784"/>
		<path d="M90.468 71.03c2.087.93 3.185-1.35 3.185-1.35-2.32.62-3.49-2.824-3.49-2.824-.25-1.25-.94-2.408-.94-2.408-2.058-2.978-4.103-2.772-5.532-2.978 0 0 .72-2.973-.453-6.332C92.38 61.365 96.1 52.524 96.1 52.524c-3.72 1.263-8.133-1.194-8.885-4.803-.753-3.61.738-6.57 1.763-8.363 1.023-1.796 2.244-3.444 2.068-5.24-.13-1.33-.79-3.93-1.764-4.65-1.802-1.047-3.96.948-6.285 1.464-3.17.815-2.26-2.316-2.26-2.316-.166.095-1.156.782-2.136 1.97-.344.42-.787 1.018-1.213 1.614.37-.125.81-.225 1.4-.254.93-.042 3.43-.08 3.7 1.223.235 1.126-2.007 3.462-2.332 5.64-.377-.78-1.06-1.404-1.926-1.71l.252-1.318 1.3.238.198-1.035-1.298-.24.246-1.266-1.06-.194-.242 1.267-1.3-.24-.198 1.04 1.298.234-.254 1.32c-1.635-.042-3.108 1.067-3.42 2.687-.348 1.8.866 3.534 2.706 3.87.54.1 1.075.065 1.57-.076-.58.31-1.245.486-1.96.486-2.288 0-4.017-1.628-4.017-4.226 0-2.98 2.877-3.76 3.393-6.71l2.444-15.862-.42-4.072-1.687 3.837-2.196 11.446c-.97-7.28-5.897-9.023-5.897-9.023s.32-2.453-.277-4.518c0 0-.547 2.213-2.467 2.7 0 0-1.652-1.9-4.894-2.59 0 0 2.375 2.256.793 4.017-.876.98-2.372 2.79-4.796 5.536-2.424 2.742-4.3 6.492-4.3 6.492s1.325 1.172 2.083 1.988c0 0 1.88-2.51 3.702-1.63 0 0-1.42 1.473-2.807 2.035 1.048.567 2.193.376 2.193.376 1.75-2.366 5.684-4.193 5.684-4.193 2.285-1.127 3.285-2.913 3.046-4.78.034.092.77 2.138-1.173 4.527-.2.204-.365.4-.536.593-.42.423-.956.81-1.542 1.282-2.812 2.256-4.56 4.8-5.474 7.43-.787-.653-1.806-1.52-2.66-2.295 0 0-6.264 5.188-6.264 18.346 0 0 4.212-.096 4-3.718 0 0-.978-5 2.938-9.526 0 0 .478.392 1.082.963 1.71 1.35 3.398 3.47 8.498 4.615 0 0-2.598.71-7.98-1.777 0 0 .23 6.155 9.68 11.135 0 0 1.357.67 3.362 2.538 1.417 1.318 1.85 3.326 1.85 3.326s.503-1.917 1.53-3.507c1.03-1.593 2.2-2.383 2.2-2.383-3.252 3.605-5.48 13.57 2.92 22.423 0 0 .32 5.977-3.905 10.756 0 0 2.745 1.312 5.593-.012 0 0 .582-6.328 2.694-10.89 0 0-2.27-2.992-2.535-6.918 0 0 2.706-2.595 3.607-7.926 1.202.37 2.568 1.182 2.88 3.31.428 2.888-3.288 7.896-.377 13.416.744 1.407 2.252 2.655 4.678 2.926 4.413.497 6.285-4.82 6.285-4.82-5.002 2.465-6.67-2.287-6.614-4.272.027-.99.075-2.086.082-3.203z"/>
		<path d="M79.255 24.082c-.137 2.766 1.27 4.813 3.574 4.915 1.653.07 3.136-1.026 3.893-2.672l1.276.313s.027-1.405-.215-2.136c-.52-1.55-.72-1.882-.72-1.882-.04-.12-.08-.248-.126-.37-.72-2.33.67-3.91.67-3.91l-3.48.687L82.755 17l-1.595 1.916L79 17.624s1.05 1.842.6 4.538c-.192.618-.313 1.272-.345 1.92zM27.463 46.93v2.08l.146.346H37V47.97c-2.965-.542-3.21-.542-3.21-2.625V15.397L33.44 15l-8.894 1.287v1.387l1.777.345c.84.15 1.087.396 1.087 2.328l.053 4.85c-1.14-.394-2.524-.594-4.056-.594-3.807 0-6.92 1.188-8.95 3.268C12.335 30.1 11 33.316 11 37.722 11 45 14.507 50 20.638 50c1.978 0 4.35-1.04 6.825-3.07m0-15.196v10.05c0 .79-.053 1.53-.3 2.275-.543 1.78-1.83 2.822-4.005 2.822-3.36 0-5.387-3.612-5.387-9.95 0-7.18 2.375-10.546 5.637-10.546 1.876 0 3.064 1.04 3.658 2.426.398.842.398 1.98.398 2.922M12.61 86.915C8.835 84.218 6 79.095 6 71.44c0-4.462.945-9.195 3.777-12.997 2.776-3.69 7.5-6.443 15.22-6.443 3.948 0 8.28.664 11.34 2.313v9.362H34.5c-1.333-5.395-4.167-9.637-9.56-9.637-8.773 0-10.83 9.912-10.83 16.466 0 5.067 1.113 17.4 10.777 17.4 1.616 0 2.67-.107 3.558-.494.78-.33 1.11-.828 1.11-2.205v-8.37c0-2.477-.61-2.42-5.5-2.806v-1.6H40v1.542c-2.775.442-3.165.497-3.165 2.922v10.628C33.335 89.008 28.5 90 24.78 90c-3.724 0-8.392-.386-12.17-3.085"/>
	</g>
</svg>

						</div>
					</div>
				</a>
			</div>

			<form class="footer__newsletter-form form fjs-newsletter"
				method="post"
				action="http://www.gelderlander.nl/nieuwsbrief/inschrijven">
				<div class="form__group">
					<label class="label-input"
						for="newsletter-email">Meld je aan voor de nieuwsbrief</label>
					<div class="footer__newsletter-input-sizer">
						<input class="input" type="email" name="email" id="newsletter-email"
							placeholder="E-mailadres" value=""/>
						<button type="submit"
							class="button"
							data-gtm="footer/nieuwsbrief aanmelden">Aanmelden</button>
					</div>
				</div>
			</form>

			<ul class="footer__social-links">
				<li class="footer-social-links__item">
					<a href="https://twitter.com/degelderlander" class="footer-social-links__link"
						target="_blank" data-gtm="footer/volg_ons/twitter">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

						<span class="footer-social-links__text">Twitter</span>
					</a>
				</li>
				<li class="footer-social-links__item">
					<a href="https://www.facebook.com/degelderlander" class="footer-social-links__link"
						target="_blank" data-gtm="footer/volg_ons/facebook">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 16 30" class="icons"><title>Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

						<span class="footer-social-links__text">Facebook</span>
					</a>
				</li>
			</ul>
		</div>
	</section>

	<section class="footer__quote">
		<div class="container">
			<div class="news-tip">
				<div class="news-tip__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="90" height="100" viewBox="0 0 64 64" class="icons"><title>Quote</title><path d="M16.1 5.3H4.2C.4 9.2 0 16.4 0 22.7v35.6h29.4V22.7H12.9c.3-11.1 3.2-17.4 3.2-17.4zM47.5 23.1c.3-11.1 3.1-17.4 3.1-17.4H38.8c-3.9 3.9-4.2 11.1-4.2 17.4v35.6H64V23.1H47.5z"/></svg>
				</div>
				<div class="news-tip__content">
					<h4 class="news-tip__text">Wij zijn altijd op zoek naar het laatste nieuws.</h4>
					<a href="mailto:redactie@gelderlander.nl?subject=Nieuwstip" class="cta"
						target="_self">
						<span>Tip de redactie</span>
						<svg xmlns="http://www.w3.org/2000/svg" width="16" height="13" viewBox="0 0 64 64" class="icons"><title>Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>

					</a>
				</div>
			</div>
			<hr class="footer__hr"/>
		</div>
	</section>

	<section class="footer__nav">
		<div class="container">
			<nav class="footer__menu">
				<div class="footer-nav__item--last">
					<h4 class="footer-nav__title">Apps</h4>
					<ul>
						<li class="menu-list__item">
							<a href="https://play.google.com/store/apps/details?id=com.mecom.gelderlander.nl&amp;hl=nl&amp;utm_source=dg&amp;utm_campaign=google_play&amp;utm_medium=website&amp;utm_content=footer"
								class="menu-list__link menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in Google Play" target="_blank">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 154 35" class="icons"><title>Android Playstore</title>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zm7.76-3.25h1.3l1.79 5.65h.02l1.83-5.65h1.27L124.06 8h-1.39L120.29.86zm9.96.85c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm7.6 1.02c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm4.56.17h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23z"/>
	<path fill="#FFF" d="M0 3.98c0-2.214 1.264-2.728 2.816-1.157l14.006 14.185-14.006 14.18C1.26 32.765 0 32.257 0 30.033V3.98zM22.816 11.36l-5.16 4.784L3.2 2.067M22.81 22.793l-5.177-4.88L3.2 32.404M23.776 12.078l5.445 2.63c2.523 1.22 2.566 3.27.09 4.586l-5.534 2.938-5.385-5.248 5.386-4.906z"/>
	<g transform="translate(41 11)">
		<g transform="translate(0 .1)">
			<path fill="#FEFEFE" d="M16.597 10.14c0 2.292-.68 4.12-2.04 5.48-1.544 1.62-3.554 2.43-6.03 2.43-2.368 0-4.382-.822-6.04-2.466C.828 13.942 0 11.904 0 9.474S.828 5.01 2.488 3.367C4.145 1.723 6.158.902 8.528.902c1.176 0 2.3.228 3.37.687 1.07.457 1.926 1.07 2.567 1.833L13.02 4.868c-1.084-1.3-2.582-1.95-4.492-1.95-1.728 0-3.22.608-4.482 1.824-1.26 1.214-1.89 2.793-1.89 4.733 0 1.94.63 3.52 1.89 4.734 1.26 1.214 2.754 1.822 4.482 1.822 1.834 0 3.362-.612 4.585-1.834.795-.795 1.253-1.904 1.375-3.325h-5.96v-1.97h7.955c.076.427.114.84.114 1.237"/>
		</g>
		<path fill="#FEFEFE" d="M20.666 15.11c.726.74 1.585 1.11 2.58 1.11.992 0 1.852-.37 2.578-1.11.726-.742 1.09-1.724 1.09-2.946 0-1.223-.364-2.204-1.09-2.947-.726-.74-1.586-1.11-2.58-1.11-.993 0-1.852.37-2.578 1.11-.727.743-1.09 1.724-1.09 2.947 0 1.222.363 2.204 1.09 2.945m-1.57-7.222c1.085-1.138 2.467-1.708 4.15-1.708 1.68 0 3.063.57 4.15 1.708 1.083 1.14 1.625 2.564 1.625 4.276 0 1.712-.54 3.136-1.625 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M32.93 15.11c.727.74 1.586 1.11 2.58 1.11.993 0 1.853-.37 2.58-1.11.725-.742 1.088-1.724 1.088-2.946 0-1.223-.363-2.204-1.09-2.947-.725-.74-1.585-1.11-2.578-1.11-.994 0-1.853.37-2.58 1.11-.726.743-1.088 1.724-1.088 2.947 0 1.222.362 2.204 1.09 2.945m-1.57-7.222C32.445 6.75 33.827 6.18 35.51 6.18c1.68 0 3.064.57 4.15 1.708 1.084 1.14 1.626 2.564 1.626 4.276 0 1.712-.542 3.136-1.626 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M47.683 16.222c.993 0 1.838-.367 2.533-1.1.696-.734 1.043-1.72 1.043-2.958 0-1.238-.348-2.223-1.044-2.957-.695-.734-1.54-1.1-2.533-1.1-.98 0-1.82.37-2.52 1.11-.705.743-1.056 1.725-1.056 2.947 0 1.223.35 2.204 1.055 2.946.702.74 1.542 1.112 2.52 1.112m-.16 6.877c-1.33 0-2.414-.333-3.255-.998-.84-.665-1.444-1.426-1.81-2.28l1.925-.803c.214.61.608 1.122 1.18 1.534.573.413 1.226.62 1.96.62 1.162 0 2.075-.348 2.74-1.044.665-.695.997-1.638.997-2.83V16.22h-.093c-.367.55-.886 1.01-1.558 1.375-.674.367-1.43.55-2.27.55-1.453 0-2.706-.572-3.76-1.72-1.055-1.145-1.583-2.566-1.583-4.263 0-1.696.528-3.118 1.582-4.264 1.054-1.146 2.307-1.72 3.76-1.72.84 0 1.596.185 2.27.55.67.368 1.19.826 1.557 1.377h.092v-1.56h2.017v10.66c0 1.926-.56 3.39-1.674 4.39-1.115 1-2.476 1.502-4.08 1.502"/>
		<path fill="#FEFEFE" d="M55.27 17.78h2.11V1.368h-2.11M67.374 10.812c-.046-.643-.34-1.253-.883-1.835-.542-.58-1.348-.87-2.418-.87-.78 0-1.455.244-2.028.732-.573.49-.967 1.146-1.18 1.972h6.51zm-3.026 7.336c-1.697 0-3.077-.567-4.138-1.697-1.063-1.13-1.594-2.56-1.594-4.286 0-1.636.516-3.04 1.548-4.218 1.03-1.176 2.35-1.765 3.954-1.765 1.666 0 3 .543 4 1.63 1 1.083 1.502 2.535 1.502 4.354l-.022.39h-8.873c.06 1.13.44 2.025 1.135 2.68.696.66 1.51.987 2.442.987 1.512.002 2.537-.64 3.072-1.924l1.88.78c-.367.87-.972 1.6-1.812 2.19-.84.587-1.872.882-3.094.882zM77.92 9.115h3.53c.885 0 1.596-.3 2.13-.895.536-.595.804-1.253.804-1.97 0-.72-.268-1.376-.803-1.972-.534-.597-1.245-.895-2.13-.895h-3.53v5.732zm0 8.665h-2.11V1.366h5.593c1.39 0 2.594.463 3.61 1.387 1.017.925 1.525 2.09 1.525 3.496 0 1.405-.508 2.57-1.524 3.495-1.017.925-2.22 1.387-3.61 1.387h-3.485v6.648zM87.914 17.78h2.108V1.368h-2.108M95.8 16.222c.87 0 1.66-.325 2.372-.975.71-.65 1.066-1.417 1.066-2.303-.596-.49-1.49-.734-2.682-.734-1.025 0-1.796.222-2.316.664-.52.445-.78.963-.78 1.56 0 .55.237.985.712 1.307.473.32 1.016.482 1.627.482m-.345 1.926c-1.192 0-2.19-.345-2.99-1.032-.804-.688-1.205-1.597-1.205-2.728 0-1.223.474-2.182 1.422-2.877.947-.694 2.116-1.042 3.507-1.042 1.237 0 2.254.23 3.048.688v-.322c0-.825-.283-1.486-.848-1.982-.566-.497-1.26-.745-2.086-.745-.61 0-1.166.145-1.662.435-.497.29-.837.688-1.02 1.192l-1.927-.825c.26-.673.772-1.296 1.537-1.87.763-.573 1.772-.86 3.026-.86 1.437 0 2.628.422 3.576 1.262.947.84 1.42 2.025 1.42 3.553v6.786H99.24v-1.558h-.09c-.842 1.283-2.073 1.926-3.693 1.926M105.84 22.73h-2.177l2.614-5.66-4.63-10.524h2.29l3.348 8.07h.046l3.256-8.07h2.292"/>
	</g>
</svg>
							</a>
						</li>
						<li class="menu-list__item">
							<a href="https://itunes.apple.com/nl/app/de-gelderlander-nieuws/id488645615?mt=8&amp;utm_source=dg&amp;utm_campaign=apple_appstore&amp;utm_medium=website&amp;utm_content=footer"
								class="menu-list__link menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in de App Store" target="_blank">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 147 35" class="icons"><title>Apple Appstore</title>
	<path fill="#FEFEFE" d="M13.867 3.696C15.88 1.013 18.677 1 18.677 1s.414 2.523-1.584 4.953c-2.134 2.595-4.56 2.17-4.56 2.17s-.455-2.04 1.334-4.427"/>
	<g transform="translate(0 8.418)">
		<path fill="#FEFEFE" d="M12.695 1.473c1.035 0 2.956-1.44 5.457-1.44 4.304 0 5.997 3.1 5.997 3.1s-3.313 1.712-3.313 5.87c0 4.69 4.125 6.306 4.125 6.306s-2.883 8.213-6.778 8.213c-1.79 0-3.18-1.22-5.065-1.22-1.922 0-3.828 1.265-5.07 1.265-3.557 0-8.05-7.79-8.05-14.054C0 3.352 3.803.12 7.37.12c2.32 0 4.12 1.353 5.325 1.353"/>
	</g>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM121.1.86h1.25V8h-1.25V.86zm2.73 0h1.32l3.26 5.26h.02V.86h1.19V8h-1.32l-3.25-5.25h-.03V8h-1.19V.86zm10.05 0h2.96c.547 0 1.02.093 1.42.28.4.187.727.442.98.765s.442.702.565 1.135c.123.433.185.897.185 1.39 0 .493-.062.957-.185 1.39-.123.433-.312.812-.565 1.135-.253.323-.58.578-.98.765-.4.187-.873.28-1.42.28h-2.96V.86zm1.25 6.12h1.23c.487 0 .885-.065 1.195-.195.31-.13.553-.31.73-.54.177-.23.297-.5.36-.81.063-.31.095-.645.095-1.005 0-.36-.032-.695-.095-1.005-.063-.31-.183-.58-.36-.81-.177-.23-.42-.41-.73-.54-.31-.13-.708-.195-1.195-.195h-1.23v5.1zM141.1.86h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86z"/>
	<path fill="#FEFEFE" d="M121.166 25.189c-.635 1.08-1.523 1.61-2.647 1.61-1.157.002-2.05-.524-2.684-1.58-.535-.87-.797-1.914-.797-3.137 0-1.257.26-2.32.796-3.19.617-1.057 1.52-1.582 2.704-1.582 1.15.002 2.033.527 2.662 1.584.526.87.79 1.92.79 3.137 0 1.218-.274 2.276-.826 3.16m-2.518-10.04c-2.025 0-3.63.648-4.828 1.967-1.195 1.312-1.79 3.002-1.79 5.062 0 1.966.576 3.607 1.734 4.9 1.157 1.295 2.717 1.942 4.674 1.942 2.02 0 3.644-.674 4.87-2.02 1.168-1.32 1.75-2.99 1.75-5.04 0-1.99-.568-3.617-1.696-4.87-1.186-1.3-2.754-1.942-4.714-1.942M131.08 15.86c-.68.525-1.17 1.23-1.48 2.104h-.08l-.11-2.547h-2.572c.053 1.263.08 2.66.08 4.184v9.12h2.955v-6.98c0-1.066.245-1.93.74-2.624.567-.782 1.367-1.175 2.407-1.175.327 0 .64.024.93.076V15.2c-.214-.035-.462-.05-.733-.05-.766 0-1.48.23-2.138.71"/>
	<g transform="translate(134 15.116)">
		<path fill="#FEFEFE" d="M3.73 5.555c.09-.89.384-1.657.876-2.294.605-.797 1.39-1.21 2.353-1.21 1.056 0 1.842.418 2.356 1.236.4.642.588 1.396.572 2.27H3.73zm8.978.772c0-1.662-.395-3.06-1.177-4.194C10.55.71 9.1 0 7.18 0c-1.95 0-3.5.71-4.655 2.133C1.43 3.47.88 5.137.88 7.148c0 2.042.594 3.67 1.77 4.884 1.177 1.213 2.797 1.816 4.855 1.816 1.72 0 3.21-.268 4.464-.82l-.467-2.055c-1.077.426-2.27.635-3.586.635-1.187 0-2.153-.31-2.9-.933-.823-.692-1.252-1.692-1.287-3.005h8.87c.07-.37.108-.818.108-1.343z"/>
	</g>
	<path fill="#FEFEFE" d="M107.918 12.107l-2.898.875v2.436h-1.942v2.214h1.942v6.71c0 1.68.327 2.876.99 3.584.654.717 1.573 1.068 2.735 1.068.95 0 1.714-.11 2.3-.33l-.085-2.24c-.35.09-.783.13-1.313.13-1.15 0-1.73-.814-1.73-2.455V17.63h3.264v-2.214h-3.262v-3.31zM67.14 25.41c-.62.86-1.493 1.285-2.603 1.285-.948 0-1.72-.335-2.312-.995-.597-.666-.888-1.484-.888-2.453v-2.215c0-.238.045-.537.135-.904.184-.785.57-1.42 1.164-1.91.595-.483 1.253-.723 1.982-.723 1.078 0 1.934.446 2.576 1.318.585.837.873 1.906.873 3.198 0 1.41-.308 2.542-.928 3.4m-1.56-10.26c-2.01 0-3.504.792-4.495 2.374h-.05l-.164-2.107h-2.6c.075 1.494.113 2.95.113 4.372v14.326h2.954V27.13c.77 1.263 2.033 1.89 3.798 1.89 1.63 0 3-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.526-3.66-1.572-4.898-1.056-1.246-2.36-1.86-3.93-1.86"/>
	<g transform="translate(41 10.116)">
		<path fill="#FEFEFE" d="M5.226 10.915L6.76 6.097c.404-1.536.693-2.692.878-3.476h.052c.454 1.822.767 2.982.935 3.477l1.554 4.818H5.225zm.71-10.76L0 18.606h3.063l1.644-5.416h5.996l1.723 5.414h3.15L9.606.156h-3.67z"/>
	</g>
	<g transform="translate(90 9.116)">
		<path fill="#FEFEFE" d="M7.766 8.984c-1.29-.51-2.186-.982-2.68-1.418-.564-.48-.847-1.086-.847-1.81 0-.656.246-1.213.737-1.676.588-.498 1.405-.763 2.447-.763 1.32 0 2.5.286 3.54.85l.746-2.41C10.595 1.177 9.2.883 7.52.883c-1.88 0-3.39.485-4.53 1.45-1.144.967-1.707 2.21-1.707 3.725 0 2.317 1.616 4.078 4.842 5.28 1.188.44 2.03.912 2.545 1.422.508.514.764 1.144.764 1.882 0 .85-.31 1.52-.928 2.02-.62.498-1.485.752-2.603.752-1.548 0-2.97-.387-4.265-1.15L.95 18.727c1.203.763 2.793 1.148 4.783 1.148 2.146 0 3.82-.536 5.027-1.614 1.087-.98 1.636-2.26 1.636-3.83 0-1.276-.376-2.342-1.122-3.2-.75-.86-1.915-1.612-3.508-2.246"/>
	</g>
	<path fill="#FEFEFE" d="M81.756 25.41c-.62.86-1.486 1.285-2.605 1.285-.944 0-1.716-.335-2.308-.995-.596-.666-.888-1.484-.888-2.453v-2.215c0-.238.043-.537.134-.904.184-.785.573-1.42 1.166-1.91.596-.483 1.25-.723 1.983-.723 1.075 0 1.933.446 2.577 1.318.582.837.876 1.906.876 3.198 0 1.41-.312 2.542-.934 3.4m-1.562-10.26c-2.007 0-3.498.792-4.49 2.374h-.05l-.172-2.107h-2.594c.07 1.494.11 2.95.11 4.372v14.326h2.956V27.13c.77 1.263 2.035 1.89 3.795 1.89 1.634 0 2.998-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.523-3.66-1.575-4.898-1.05-1.246-2.358-1.86-3.928-1.86"/>
</svg>

							</a>
						</li>
					</ul>
				</div>

				<div class="footer-nav__item--rest">
					<div class="footer-nav__item">
						<h4 class="footer-nav__title">Algemeen</h4>
						<ul>
							<li class="menu-list__item"
								itemprop="name">
								<a href="http://www.gelderlander.nl/redactie/colofon?utm_source=DG&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=colofon" class="menu-list__link"
									target="_self" itemprop="url"
									data-gtm="footer/algemeen/Colofon">Colofon</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="http://www.gelderlander.nl/redactie/auteursrecht?utm_source=DG&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=auteursrecht" class="menu-list__link"
									target="_self" itemprop="url"
									data-gtm="footer/algemeen/Auteursrecht">Auteursrecht</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="http://ims.persgroep.nl/images/Pdf_Trinicom/Abonnementsvoorwaarden_de_Gelderlander_1-1-2017.pdf?utm_source=DG&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=abonnementsvoorwaarden" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/algemeen/Abonnementsvoorwaarden">Abonnementsvoorwaarden</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="https://www.persgroep.nl/accountvoorwaarden?utm_source=DG&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=accountvoorwaarden" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/algemeen/Accountvoorwaarden">Accountvoorwaarden</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="http://www.persgroep.nl/privacy?utm_source=DG&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=privacy" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/algemeen/Privacy">Privacy</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="http://www.werkenbijdepersgroep.nu/?utm_source=DG&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vacatures" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/algemeen/Vacatures">Vacatures</a>
							</li>
						</ul>
					</div>
					<div class="footer-nav__item">
						<h4 class="footer-nav__title">Service</h4>
						<ul>
							<li class="menu-list__item"
								itemprop="name">
								<a href="http://www.gelderlander.nl/service?utm_source=DG&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=contact" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Klantenservice">Klantenservice</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="http://www.gelderlander.nl/service/bezorging/?utm_source=DG&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=bezorging" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Krant niet bezorgd?">Krant niet bezorgd?</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="https://myaccount.gelderlander.nl/?utm_source=DG&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=myaccount" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Mijn profiel">Mijn profiel</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="http://www.gelderlander.nl/service/vakantie?utm_source=DG&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vakantieservice" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Vakantieservice">Vakantieservice</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="http://www.persgroepadvertising.nl/?utm_source=DG&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=adverteren" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Adverteren">Adverteren</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="http://www.persgroeplosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp?pag=pve_kranten_verkopen.jsp&amp;utm_source=DG&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=losseverkoop" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Losse verkoop">Losse verkoop</a>
							</li>
						</ul>
					</div>
					<div class="footer-nav__item">
						<h4 class="footer-nav__title">Meer dG</h4>
						<ul>
							<li class="menu-list__item"
								itemprop="name">
								<a href="https://abonnement.dg.nl/?otag=KbakPe&amp;utm_source=DG&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=abonneren" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/meer_dg/Abonnee worden">Abonnee worden</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="http://krant.gelderlander.nl/" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/meer_dg/Digitale krant">Digitale krant</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="http://www.gelderlander.nl/nieuwsbrieven?utm_source=DG&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=nieuwsbrieven" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/meer_dg/Nieuwsbrieven">Nieuwsbrieven</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="https://webwinkel.gelderlander.nl/?utm_source=gelderlander&amp;utm_medium=redactionele_site&amp;utm_content=tekstlink_header" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/meer_dg/Webwinkel">Webwinkel</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="http://www.gelderlander.nl/rss/overzicht/?utm_source=DG&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=rss" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/meer_dg/RSS">RSS</a>
							</li>
						</ul>
					</div>
				</div>
			</nav>
		</div>
	</section>

	<section class="footer__mobile-nav">
		<nav class="footer__mobile-menu">
			<ul>
				<li>
					<a href="mailto:redactie@gelderlander.nl?subject=Nieuwstip" class="cta cta--icons-complementary"
						target="_self">
						<h4 class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title>Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<span>Tip de redactie</span>
							</label>
						</h4>
					</a>
				</li>
				<li>
					<input type="checkbox" id="trigger-algemeen" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h4 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-algemeen">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title>Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title>Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Algemeen</span>
							</label>
						</h4>
						<ul class="footer__mobile-sub-menu">
							<li itemprop="name">
								<a href="http://www.gelderlander.nl/redactie/colofon?utm_source=DG&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=colofon" class="menu-list__link"
									target="_self" itemprop="url"
									data-gtm="footer/algemeen/Colofon">Colofon</a>
							</li>
							<li itemprop="name">
								<a href="http://www.gelderlander.nl/redactie/auteursrecht?utm_source=DG&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=auteursrecht" class="menu-list__link"
									target="_self" itemprop="url"
									data-gtm="footer/algemeen/Auteursrecht">Auteursrecht</a>
							</li>
							<li itemprop="name">
								<a href="http://ims.persgroep.nl/images/Pdf_Trinicom/Abonnementsvoorwaarden_de_Gelderlander_1-1-2017.pdf?utm_source=DG&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=abonnementsvoorwaarden" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/algemeen/Abonnementsvoorwaarden">Abonnementsvoorwaarden</a>
							</li>
							<li itemprop="name">
								<a href="https://www.persgroep.nl/accountvoorwaarden?utm_source=DG&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=accountvoorwaarden" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/algemeen/Accountvoorwaarden">Accountvoorwaarden</a>
							</li>
							<li itemprop="name">
								<a href="http://www.persgroep.nl/privacy?utm_source=DG&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=privacy" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/algemeen/Privacy">Privacy</a>
							</li>
							<li itemprop="name">
								<a href="http://www.werkenbijdepersgroep.nu/?utm_source=DG&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vacatures" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/algemeen/Vacatures">Vacatures</a>
							</li>
						</ul>
					</div>
				</li>
				<li>
					<input type="checkbox" id="trigger-service" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h4 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-service">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title>Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title>Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Service</span>
							</label>
						</h4>
						<ul class="footer__mobile-sub-menu">
							<li itemprop="name">
								<a href="http://www.gelderlander.nl/service?utm_source=DG&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=contact" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Klantenservice">Klantenservice</a>
							</li>
							<li itemprop="name">
								<a href="http://www.gelderlander.nl/service/bezorging/?utm_source=DG&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=bezorging" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Krant niet bezorgd?">Krant niet bezorgd?</a>
							</li>
							<li itemprop="name">
								<a href="https://myaccount.gelderlander.nl/?utm_source=DG&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=myaccount" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Mijn profiel">Mijn profiel</a>
							</li>
							<li itemprop="name">
								<a href="http://www.gelderlander.nl/service/vakantie?utm_source=DG&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vakantieservice" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Vakantieservice">Vakantieservice</a>
							</li>
							<li itemprop="name">
								<a href="http://www.persgroepadvertising.nl/?utm_source=DG&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=adverteren" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Adverteren">Adverteren</a>
							</li>
							<li itemprop="name">
								<a href="http://www.persgroeplosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp?pag=pve_kranten_verkopen.jsp&amp;utm_source=DG&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=losseverkoop" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Losse verkoop">Losse verkoop</a>
							</li>
						</ul>
					</div>
				</li>
				<li>
					<input type="checkbox" id="trigger-meer_dg" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h4 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-meer_dg">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title>Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title>Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Meer dG</span>
							</label>
						</h4>
						<ul class="footer__mobile-sub-menu">
							<li itemprop="name">
								<a href="https://abonnement.dg.nl/?otag=KbakPe&amp;utm_source=DG&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=abonneren" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/meer_dg/Abonnee worden">Abonnee worden</a>
							</li>
							<li itemprop="name">
								<a href="http://krant.gelderlander.nl/" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/meer_dg/Digitale krant">Digitale krant</a>
							</li>
							<li itemprop="name">
								<a href="http://www.gelderlander.nl/nieuwsbrieven?utm_source=DG&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=nieuwsbrieven" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/meer_dg/Nieuwsbrieven">Nieuwsbrieven</a>
							</li>
							<li itemprop="name">
								<a href="https://webwinkel.gelderlander.nl/?utm_source=gelderlander&amp;utm_medium=redactionele_site&amp;utm_content=tekstlink_header" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/meer_dg/Webwinkel">Webwinkel</a>
							</li>
							<li itemprop="name">
								<a href="http://www.gelderlander.nl/rss/overzicht/?utm_source=DG&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=rss" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/meer_dg/RSS">RSS</a>
							</li>
						</ul>
					</div>
				</li>
				<li>
					<ul class="footer__mobile-social-links">
						<li class="footer-social-links__item">
							<a href="https://twitter.com/degelderlander" class="footer-social-links__link"
								target="_blank" data-gtm="footer/volg_ons/twitter">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

								<span class="footer-social-links__text">Twitter</span>
							</a>
						</li>
						<li class="footer-social-links__item">
							<a href="https://www.facebook.com/degelderlander" class="footer-social-links__link"
								target="_blank" data-gtm="footer/volg_ons/facebook">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 16 30" class="icons"><title>Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

								<span class="footer-social-links__text">Facebook</span>
							</a>
						</li>
					</ul>
					<h4 class="footer-menu__title">Volg ons ook op</h4>
				</li>
				<li>
					<ul class="footer__mobile-app-button-list">
						<li class="menu-list__item">
							<a href="https://play.google.com/store/apps/details?id=com.mecom.gelderlander.nl&amp;hl=nl&amp;utm_source=dg&amp;utm_campaign=google_play&amp;utm_medium=website&amp;utm_content=footer"
								class="menu-list__link--appstore button"
								target="${pageLayout.footer.appLinks.links[1].target"
								data-gtm="footer/ad_apps/Download nu in Google Play">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 154 35" class="icons"><title>Android Playstore</title>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zm7.76-3.25h1.3l1.79 5.65h.02l1.83-5.65h1.27L124.06 8h-1.39L120.29.86zm9.96.85c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm7.6 1.02c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm4.56.17h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23z"/>
	<path fill="#FFF" d="M0 3.98c0-2.214 1.264-2.728 2.816-1.157l14.006 14.185-14.006 14.18C1.26 32.765 0 32.257 0 30.033V3.98zM22.816 11.36l-5.16 4.784L3.2 2.067M22.81 22.793l-5.177-4.88L3.2 32.404M23.776 12.078l5.445 2.63c2.523 1.22 2.566 3.27.09 4.586l-5.534 2.938-5.385-5.248 5.386-4.906z"/>
	<g transform="translate(41 11)">
		<g transform="translate(0 .1)">
			<path fill="#FEFEFE" d="M16.597 10.14c0 2.292-.68 4.12-2.04 5.48-1.544 1.62-3.554 2.43-6.03 2.43-2.368 0-4.382-.822-6.04-2.466C.828 13.942 0 11.904 0 9.474S.828 5.01 2.488 3.367C4.145 1.723 6.158.902 8.528.902c1.176 0 2.3.228 3.37.687 1.07.457 1.926 1.07 2.567 1.833L13.02 4.868c-1.084-1.3-2.582-1.95-4.492-1.95-1.728 0-3.22.608-4.482 1.824-1.26 1.214-1.89 2.793-1.89 4.733 0 1.94.63 3.52 1.89 4.734 1.26 1.214 2.754 1.822 4.482 1.822 1.834 0 3.362-.612 4.585-1.834.795-.795 1.253-1.904 1.375-3.325h-5.96v-1.97h7.955c.076.427.114.84.114 1.237"/>
		</g>
		<path fill="#FEFEFE" d="M20.666 15.11c.726.74 1.585 1.11 2.58 1.11.992 0 1.852-.37 2.578-1.11.726-.742 1.09-1.724 1.09-2.946 0-1.223-.364-2.204-1.09-2.947-.726-.74-1.586-1.11-2.58-1.11-.993 0-1.852.37-2.578 1.11-.727.743-1.09 1.724-1.09 2.947 0 1.222.363 2.204 1.09 2.945m-1.57-7.222c1.085-1.138 2.467-1.708 4.15-1.708 1.68 0 3.063.57 4.15 1.708 1.083 1.14 1.625 2.564 1.625 4.276 0 1.712-.54 3.136-1.625 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M32.93 15.11c.727.74 1.586 1.11 2.58 1.11.993 0 1.853-.37 2.58-1.11.725-.742 1.088-1.724 1.088-2.946 0-1.223-.363-2.204-1.09-2.947-.725-.74-1.585-1.11-2.578-1.11-.994 0-1.853.37-2.58 1.11-.726.743-1.088 1.724-1.088 2.947 0 1.222.362 2.204 1.09 2.945m-1.57-7.222C32.445 6.75 33.827 6.18 35.51 6.18c1.68 0 3.064.57 4.15 1.708 1.084 1.14 1.626 2.564 1.626 4.276 0 1.712-.542 3.136-1.626 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M47.683 16.222c.993 0 1.838-.367 2.533-1.1.696-.734 1.043-1.72 1.043-2.958 0-1.238-.348-2.223-1.044-2.957-.695-.734-1.54-1.1-2.533-1.1-.98 0-1.82.37-2.52 1.11-.705.743-1.056 1.725-1.056 2.947 0 1.223.35 2.204 1.055 2.946.702.74 1.542 1.112 2.52 1.112m-.16 6.877c-1.33 0-2.414-.333-3.255-.998-.84-.665-1.444-1.426-1.81-2.28l1.925-.803c.214.61.608 1.122 1.18 1.534.573.413 1.226.62 1.96.62 1.162 0 2.075-.348 2.74-1.044.665-.695.997-1.638.997-2.83V16.22h-.093c-.367.55-.886 1.01-1.558 1.375-.674.367-1.43.55-2.27.55-1.453 0-2.706-.572-3.76-1.72-1.055-1.145-1.583-2.566-1.583-4.263 0-1.696.528-3.118 1.582-4.264 1.054-1.146 2.307-1.72 3.76-1.72.84 0 1.596.185 2.27.55.67.368 1.19.826 1.557 1.377h.092v-1.56h2.017v10.66c0 1.926-.56 3.39-1.674 4.39-1.115 1-2.476 1.502-4.08 1.502"/>
		<path fill="#FEFEFE" d="M55.27 17.78h2.11V1.368h-2.11M67.374 10.812c-.046-.643-.34-1.253-.883-1.835-.542-.58-1.348-.87-2.418-.87-.78 0-1.455.244-2.028.732-.573.49-.967 1.146-1.18 1.972h6.51zm-3.026 7.336c-1.697 0-3.077-.567-4.138-1.697-1.063-1.13-1.594-2.56-1.594-4.286 0-1.636.516-3.04 1.548-4.218 1.03-1.176 2.35-1.765 3.954-1.765 1.666 0 3 .543 4 1.63 1 1.083 1.502 2.535 1.502 4.354l-.022.39h-8.873c.06 1.13.44 2.025 1.135 2.68.696.66 1.51.987 2.442.987 1.512.002 2.537-.64 3.072-1.924l1.88.78c-.367.87-.972 1.6-1.812 2.19-.84.587-1.872.882-3.094.882zM77.92 9.115h3.53c.885 0 1.596-.3 2.13-.895.536-.595.804-1.253.804-1.97 0-.72-.268-1.376-.803-1.972-.534-.597-1.245-.895-2.13-.895h-3.53v5.732zm0 8.665h-2.11V1.366h5.593c1.39 0 2.594.463 3.61 1.387 1.017.925 1.525 2.09 1.525 3.496 0 1.405-.508 2.57-1.524 3.495-1.017.925-2.22 1.387-3.61 1.387h-3.485v6.648zM87.914 17.78h2.108V1.368h-2.108M95.8 16.222c.87 0 1.66-.325 2.372-.975.71-.65 1.066-1.417 1.066-2.303-.596-.49-1.49-.734-2.682-.734-1.025 0-1.796.222-2.316.664-.52.445-.78.963-.78 1.56 0 .55.237.985.712 1.307.473.32 1.016.482 1.627.482m-.345 1.926c-1.192 0-2.19-.345-2.99-1.032-.804-.688-1.205-1.597-1.205-2.728 0-1.223.474-2.182 1.422-2.877.947-.694 2.116-1.042 3.507-1.042 1.237 0 2.254.23 3.048.688v-.322c0-.825-.283-1.486-.848-1.982-.566-.497-1.26-.745-2.086-.745-.61 0-1.166.145-1.662.435-.497.29-.837.688-1.02 1.192l-1.927-.825c.26-.673.772-1.296 1.537-1.87.763-.573 1.772-.86 3.026-.86 1.437 0 2.628.422 3.576 1.262.947.84 1.42 2.025 1.42 3.553v6.786H99.24v-1.558h-.09c-.842 1.283-2.073 1.926-3.693 1.926M105.84 22.73h-2.177l2.614-5.66-4.63-10.524h2.29l3.348 8.07h.046l3.256-8.07h2.292"/>
	</g>
</svg>
							</a>
						</li>
						<li class="menu-list__item">
							<a href="https://itunes.apple.com/nl/app/de-gelderlander-nieuws/id488645615?mt=8&amp;utm_source=dg&amp;utm_campaign=apple_appstore&amp;utm_medium=website&amp;utm_content=footer"
								class="menu-list__link--appstore button"
								target="${pageLayout.footer.appLinks.links[0].target"
								data-gtm="footer/ad_apps/Download nu in de App Store">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 147 35" class="icons"><title>Apple Appstore</title>
	<path fill="#FEFEFE" d="M13.867 3.696C15.88 1.013 18.677 1 18.677 1s.414 2.523-1.584 4.953c-2.134 2.595-4.56 2.17-4.56 2.17s-.455-2.04 1.334-4.427"/>
	<g transform="translate(0 8.418)">
		<path fill="#FEFEFE" d="M12.695 1.473c1.035 0 2.956-1.44 5.457-1.44 4.304 0 5.997 3.1 5.997 3.1s-3.313 1.712-3.313 5.87c0 4.69 4.125 6.306 4.125 6.306s-2.883 8.213-6.778 8.213c-1.79 0-3.18-1.22-5.065-1.22-1.922 0-3.828 1.265-5.07 1.265-3.557 0-8.05-7.79-8.05-14.054C0 3.352 3.803.12 7.37.12c2.32 0 4.12 1.353 5.325 1.353"/>
	</g>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM121.1.86h1.25V8h-1.25V.86zm2.73 0h1.32l3.26 5.26h.02V.86h1.19V8h-1.32l-3.25-5.25h-.03V8h-1.19V.86zm10.05 0h2.96c.547 0 1.02.093 1.42.28.4.187.727.442.98.765s.442.702.565 1.135c.123.433.185.897.185 1.39 0 .493-.062.957-.185 1.39-.123.433-.312.812-.565 1.135-.253.323-.58.578-.98.765-.4.187-.873.28-1.42.28h-2.96V.86zm1.25 6.12h1.23c.487 0 .885-.065 1.195-.195.31-.13.553-.31.73-.54.177-.23.297-.5.36-.81.063-.31.095-.645.095-1.005 0-.36-.032-.695-.095-1.005-.063-.31-.183-.58-.36-.81-.177-.23-.42-.41-.73-.54-.31-.13-.708-.195-1.195-.195h-1.23v5.1zM141.1.86h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86z"/>
	<path fill="#FEFEFE" d="M121.166 25.189c-.635 1.08-1.523 1.61-2.647 1.61-1.157.002-2.05-.524-2.684-1.58-.535-.87-.797-1.914-.797-3.137 0-1.257.26-2.32.796-3.19.617-1.057 1.52-1.582 2.704-1.582 1.15.002 2.033.527 2.662 1.584.526.87.79 1.92.79 3.137 0 1.218-.274 2.276-.826 3.16m-2.518-10.04c-2.025 0-3.63.648-4.828 1.967-1.195 1.312-1.79 3.002-1.79 5.062 0 1.966.576 3.607 1.734 4.9 1.157 1.295 2.717 1.942 4.674 1.942 2.02 0 3.644-.674 4.87-2.02 1.168-1.32 1.75-2.99 1.75-5.04 0-1.99-.568-3.617-1.696-4.87-1.186-1.3-2.754-1.942-4.714-1.942M131.08 15.86c-.68.525-1.17 1.23-1.48 2.104h-.08l-.11-2.547h-2.572c.053 1.263.08 2.66.08 4.184v9.12h2.955v-6.98c0-1.066.245-1.93.74-2.624.567-.782 1.367-1.175 2.407-1.175.327 0 .64.024.93.076V15.2c-.214-.035-.462-.05-.733-.05-.766 0-1.48.23-2.138.71"/>
	<g transform="translate(134 15.116)">
		<path fill="#FEFEFE" d="M3.73 5.555c.09-.89.384-1.657.876-2.294.605-.797 1.39-1.21 2.353-1.21 1.056 0 1.842.418 2.356 1.236.4.642.588 1.396.572 2.27H3.73zm8.978.772c0-1.662-.395-3.06-1.177-4.194C10.55.71 9.1 0 7.18 0c-1.95 0-3.5.71-4.655 2.133C1.43 3.47.88 5.137.88 7.148c0 2.042.594 3.67 1.77 4.884 1.177 1.213 2.797 1.816 4.855 1.816 1.72 0 3.21-.268 4.464-.82l-.467-2.055c-1.077.426-2.27.635-3.586.635-1.187 0-2.153-.31-2.9-.933-.823-.692-1.252-1.692-1.287-3.005h8.87c.07-.37.108-.818.108-1.343z"/>
	</g>
	<path fill="#FEFEFE" d="M107.918 12.107l-2.898.875v2.436h-1.942v2.214h1.942v6.71c0 1.68.327 2.876.99 3.584.654.717 1.573 1.068 2.735 1.068.95 0 1.714-.11 2.3-.33l-.085-2.24c-.35.09-.783.13-1.313.13-1.15 0-1.73-.814-1.73-2.455V17.63h3.264v-2.214h-3.262v-3.31zM67.14 25.41c-.62.86-1.493 1.285-2.603 1.285-.948 0-1.72-.335-2.312-.995-.597-.666-.888-1.484-.888-2.453v-2.215c0-.238.045-.537.135-.904.184-.785.57-1.42 1.164-1.91.595-.483 1.253-.723 1.982-.723 1.078 0 1.934.446 2.576 1.318.585.837.873 1.906.873 3.198 0 1.41-.308 2.542-.928 3.4m-1.56-10.26c-2.01 0-3.504.792-4.495 2.374h-.05l-.164-2.107h-2.6c.075 1.494.113 2.95.113 4.372v14.326h2.954V27.13c.77 1.263 2.033 1.89 3.798 1.89 1.63 0 3-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.526-3.66-1.572-4.898-1.056-1.246-2.36-1.86-3.93-1.86"/>
	<g transform="translate(41 10.116)">
		<path fill="#FEFEFE" d="M5.226 10.915L6.76 6.097c.404-1.536.693-2.692.878-3.476h.052c.454 1.822.767 2.982.935 3.477l1.554 4.818H5.225zm.71-10.76L0 18.606h3.063l1.644-5.416h5.996l1.723 5.414h3.15L9.606.156h-3.67z"/>
	</g>
	<g transform="translate(90 9.116)">
		<path fill="#FEFEFE" d="M7.766 8.984c-1.29-.51-2.186-.982-2.68-1.418-.564-.48-.847-1.086-.847-1.81 0-.656.246-1.213.737-1.676.588-.498 1.405-.763 2.447-.763 1.32 0 2.5.286 3.54.85l.746-2.41C10.595 1.177 9.2.883 7.52.883c-1.88 0-3.39.485-4.53 1.45-1.144.967-1.707 2.21-1.707 3.725 0 2.317 1.616 4.078 4.842 5.28 1.188.44 2.03.912 2.545 1.422.508.514.764 1.144.764 1.882 0 .85-.31 1.52-.928 2.02-.62.498-1.485.752-2.603.752-1.548 0-2.97-.387-4.265-1.15L.95 18.727c1.203.763 2.793 1.148 4.783 1.148 2.146 0 3.82-.536 5.027-1.614 1.087-.98 1.636-2.26 1.636-3.83 0-1.276-.376-2.342-1.122-3.2-.75-.86-1.915-1.612-3.508-2.246"/>
	</g>
	<path fill="#FEFEFE" d="M81.756 25.41c-.62.86-1.486 1.285-2.605 1.285-.944 0-1.716-.335-2.308-.995-.596-.666-.888-1.484-.888-2.453v-2.215c0-.238.043-.537.134-.904.184-.785.573-1.42 1.166-1.91.596-.483 1.25-.723 1.983-.723 1.075 0 1.933.446 2.577 1.318.582.837.876 1.906.876 3.198 0 1.41-.312 2.542-.934 3.4m-1.562-10.26c-2.007 0-3.498.792-4.49 2.374h-.05l-.172-2.107h-2.594c.07 1.494.11 2.95.11 4.372v14.326h2.956V27.13c.77 1.263 2.035 1.89 3.795 1.89 1.634 0 2.998-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.523-3.66-1.575-4.898-1.05-1.246-2.358-1.86-3.928-1.86"/>
</svg>

							</a>
						</li>
					</ul>
					<h4 class="footer-menu__title">Apps</h4>
				</li>
			</ul>
		</nav>
	</section>

	<section class="footer__brand-list">
		<div class="container center-content">
			<ul>
				<li class="brand-list__item">
					<a href="http://www.ad.nl" target="_blank">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 103 103" class="icons"><title>Logo AD</title><g fill="none" fill-rule="evenodd"><path d="M0 103h103V0H0" fill="#D10910"/><g fill="#FFF"><path d="M63 67V36h2.93c8.408-.207 14.11 4.626 14.07 15.5.04 11.158-5.377 15.707-13.928 15.5H63zM43 23l20 57h4c19.453 0 30-11.656 30-28.5C97 34.372 86.595 23 67 23H43zM28.113 57.495l5.36-17.95 5.388 17.95H28.114zM26 23L6 80h15.453l2.835-9.674 18.415-.044L45.585 80H61L41 23H26z"/></g></g></svg>
					</a>
				</li>
				<li class="brand-list__item">
					<a href="http://www.bd.nl" target="_blank">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 103 103" class="icons"><title>Logo BD</title><g fill="none" fill-rule="evenodd"><path d="M0 103h103V0H0" fill="#D10910"/><path d="M46.833 43.328l2.088-1.76s1.32.19 4.158 2.432c.445-1.82 1.568-3.306 2.922-4.45-2.333-.878-4.486-2.036-8.635-4.55 0 0-4.86.12-7.365 2.81 0 0 2.044 3.733 6.833 5.518M68 65.082L60.67 60c-1.78 1.496-4.537 3.54-8.324 5.522-7.147 3.73-3.784 9.7-6.367 11.112 0 0 1.992.828 4.105.238 0 0-.12 2.473-4.805 3.416C40.587 81.228 40 84.41 40 87h13.487s-1.877-5.326 1.643-8.01c2.122-1.618 6.806-1.874 9.156-1.238 0 0-3.998-6.058 3.714-12.67" fill="#FFF"/><path d="M22.666 51.615c-3.927 0-5.395-.38-5.44-2.53-.047-2.672-.047-12.042-.047-12.042s2.555 0 4.255.047c2.46.096 7.95 1.12 7.95 7.165 0 5.626-2.747 7.36-6.72 7.36zm-5.44-29.98s1.183-.192 3.735-.192c3.737 0 6.67 1.504 6.67 6.422 0 4.497-2.22 6.742-6.764 6.742-1.42 0-3.687-.09-3.687-.09l.045-12.883zm17.408 5.758c0-6.088-4.92-8.286-11.497-8.385-4.02-.042-6.098.1-10.45.1-3.574 0-5.652-.022-6.687-.036v1.456c1.742.086 3.128.478 3.703 1.574.428.845.707 2.155.707 14.377 0 12.223-.28 13.583-.707 14.382-.62 1.23-1.776 1.592-3.703 1.634V54h18c6.426 0 13-2.58 13-9.7 0-7.726-10.076-9.036-10.076-9.036s7.71-1.543 7.71-7.87z" fill="#231F1F"/><path d="M16.924 82.015c-.045-2.524-.045-4.615-.045-11.537 0-5.378.035-12.195.043-13.5.623-.028 2.523-.113 4.632-.113 7.62 0 11.17 4.28 11.17 13.483 0 9.152-3.413 13.79-10.14 13.79-4.306 0-5.63-.497-5.66-2.123zM6 54v1.863c2.058.024 3.275.464 3.708 1.352.36.706.617 2.07.617 13.263 0 11.2-.257 12.556-.617 13.26-.524 1.033-1.44 1.402-3.507 1.402H6V87h18c7.502 0 16-5.21 16-16.652C40 60.112 33.575 54 23 54H6zM61.36 24.402c-.926.196-1.548-.137-2.022-.19 0 0 .04-.82 1.51-1.382 1.47-.563 2.698-.378 2.698-.378-.984.645-1.088 1.717-2.187 1.95M97 37.068c-.01-4.797-3.24-6.163-3.24-6.163s.807 3.762-2.652 3.075c-2.37-.466-6.216 1.237-4.782 4.717-11.68 2.606 9.214 16.186 5.592 19.91-2.03 2.092-5 1.726-7.18 1.02-.657-2.39-2.44-4.81-5.95-6.737-3.723-2.045-4.13-5.222-3.105-8.038 4.617-.256 6.21-3.686 6.21-3.686s-3.23 0-3.922-5.132c-.692-5.13 2.09-7.268 2.09-7.268-1.203-.212-2.117-.94-2.55-2.305-1.29-4.104-4.617-5.22-6.48-5.377-.01-1.782-.604-3.937-3.097-5.083 0 0 .348 2.735-.808 3.646.004 0-7.967-1.973-9.546 2.987-.324 1.146-4.087 1.598-6.152 3.808 0 0 .818 3.25 4.04 5.644 0 0 3.942-4.407 8.08-2.373 0 0 1.02 4.022-7.05 3.793 0 0 1.69 2.46 4.573 3.26 0 0-.036-2.667 5.373-2.435 0 0 .293 2.138-4.15 3.76-3.474 1.265-9.27 5.226-6.96 11.955-2.916.96-6.71 2.05-11.085 2.923 0 0-4.854 3.043-2.694 8.433 0 0 4.44 1.134 9.06-.983l-.09-2.664s.79-1.806 7.5-1.023c3.304.385 6.033-.633 7.963-2.352-.983 1.463-2.344 2.915-4.087 4.453 2.163 1.76 4.895 3.636 8.42 6.072 0 0-2.98 3.178-2.98 8.965 0 0 2.5 2.82 6.712 5.26 0 0 6.34-2.963 13.256-1.82 0 0 1.268 1.82-2.193 3.075-3.458 1.255-4.836 3.764-4.836 6.618h12.445s-2.396-4.542-.35-8.44c1.19-2.265 2.172-4.98.635-6.55-4.242.7-8.714 1.37-10.892.28 0 0-.113-2.51 1.846-6.158.34-.632.61-1.33.796-2.07 9.89 1.935 13.55-4.327 10.593-9.95-3.21-6.106-12.374-11.696-7.547-13.226C91.6 44.88 96.99 41.24 97 37.068z" fill="#FFF"/></g></svg>
					</a>
				</li>
				<li class="brand-list__item">
					<a href="http://www.ed.nl" target="_blank">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 103 103" class="icons"><title>Logo ED</title><g fill="none" fill-rule="evenodd"><path d="M0 103h103V0H0" fill="#0052A3"/><g fill="#FFF"><path d="M20.735 31H6v54h38V73.276H20.735v-16.92H44V44.63H20.735V31M6 29h38V18H6M60.354 69.938h4.84c5.1 0 9.27-1.618 12.405-4.803 3.125-3.183 4.708-7.74 4.708-13.536v-.2c0-5.732-1.583-10.27-4.706-13.488-3.13-3.218-7.31-4.85-12.407-4.85h-4.84v36.876M64.92 18c5.087 0 9.68.82 13.645 2.44 3.95 1.61 7.323 3.905 10.033 6.807 2.713 2.91 4.81 6.425 6.238 10.444C96.273 41.74 97 46.254 97 51.104v.198c0 4.855-.74 9.4-2.204 13.513-1.454 4.09-3.582 7.673-6.322 10.65-2.738 2.967-6.158 5.325-10.165 7C74.294 84.146 69.674 85 64.585 85H46V18h18.922"/></g></g></svg>
					</a>
				</li>
				<li class="brand-list__item">
					<a href="http://www.tubantia.nl" target="_blank">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 103 103" class="icons"><title>Logo Tubantia</title><g fill="none" fill-rule="evenodd"><path d="M0 103h103V0H0" fill="#D10910"/><g fill="#FFF"><path d="M55.86 60.41c.075-.69.263-1.402.592-2.15.166-.418.36-.82.6-1.183 0 0-2.627-1.2-6.41-1.153-.008 2.48.214 5.367.915 8.38 0 0-3.04-.294-9.24.398 0 0-3.396 3.632-2.9 8.99 0 0 3.848-.52 6.048-1.21 0 0-.57-2.588.008-4.655 0 0 4.33-.876 10.767.68 0 0-1-4.32-.38-8.098M31.22 32.81s.385 3.282 2.746 6.132c.375-2.37 1.467-4.323 2.876-5.952-1.473-1.404-3.115-3.137-4.467-4.99 0 0-12.044 2.334-12.375 12.653 0 0 2.644.495 5.784-2 0 0-1.53-4.53 5.436-5.843"/><path d="M81.642 46.285c2.103-2.42 2.95-6.596-.757-9.507-2.85-2.242-4.842-3.56-5.553-6.018-.714-2.46 1.933-2.96 1.933-2.96-2.358-.925-4.76-.174-5.22 3.05-.477 3.356 2.235 5.394 2.578 5.635-1.85-1.246-3.21-2.456-3.75-3.597-2.692-5.664 5.638-8.034 6.604-14.206.97-6.173-4.59-8.73-7.286-6.28-2.69 2.457.848 4.758.848 4.758-1.613-2.94 2.408-3.37 2.914-1.49.645 2.393-2.154 6.817-7.034 10.623-4.88 3.805-1.348 8.54-1.348 8.54-1.86-.217-2.86-1.437-2.86-1.437-.507 4.65 2.187 6.086 6.817 7.528 4.625 1.437 5.975 2.133 5.975 2.133-1.936-.062-3.195 1.403-3.195 1.403 3.035.24 7.064 3.105 5.08 5.472-.926 1.107-2.072.864-3.063.28-2.206-8.51-12.876-9.208-12.876-9.208-1.896-2.79-4.167-4.312-4.167-4.312C68.517 12.087 45.66 6 45.66 6c.46 1.207.647 2.197.724 2.863-1-.428-2.134-.57-3.28-.345-3.036.594-5.024 3.537-4.46 6.586.148-1.752 1.43-3.264 3.232-3.62.873-.17 1.737-.04 2.482.313-5.128 5.88-6.005 14.496-6.005 14.496s2.005 1.112 3.254 2.067c0 0 1.572-2.576 4.264-2.576 0 0-2.444.734-2.692 2.437 0 0 2.05.898 3.573-1.063 1.99-2.567 1.355-5.783 3.768-6.718-.026 2.5-1.528 7.09-5.764 9.824-3.8 2.448-8.13 6.02-8.338 11.887-5.078.7-7.194-.55-7.194-.55-7.072 11.33 3.197 23.847 3.197 23.847 4.204-2.027 3.15-6.428 3.15-6.428-7.457-5.41-3.596-11.71-3.596-11.71 8.14 5.713 14.75.377 15.017-.13-.032.377-1.763 3.73-5.68 5.435 3.368 1.994 7.684 1.567 10.545 1.328 4.546-.38 7.828 2.537 7.828 2.537-5.053 7.865 6.183 12.936 6.183 12.936-6.314 4.697-10.153 10.488-9.985 13.195 3.618 1.103 8.19-.488 8.19-.488.375-1.025.8-2.024 1.253-2.997.303.407.596.99.688 1.828 0 0 1.238-1.663 1.003-5.118 2.47-4.403 5.036-7.558 5.036-7.558-1.456-2.72-1.948-5.088-2.104-6.733 2.31-2.005 4.748-5.072 4.69-9.01.844.057 1.634.41 2.21 1.242 2.104 3.053 3.87 2.45 3.87 2.45-2.062-2.27-1.513-3.467-1.513-3.467 1.178.43 3.027-.34 3.024-2.876 0-2.536 1.773-3.6 1.773-3.6-1.346-.557-2.358 0-2.358 0"/></g><g fill="#FFF"><path d="M66.8 95.778c-2.163 0-2.163.074-2.927.043-.07-.102-.086-.362 0-.494.348-.09.606.015.95-.335.375-.364.42-1.078.42-3.032 0-2.348-.446-2.67-1.716-2.67-.993 0-1.7.44-2.104.776v1.894c0 1.954.03 2.668.42 3.033.33.35.59.247.933.336.09.132.074.392 0 .495-.762.032-.732-.042-3.212-.042-2.16 0-2.29.074-3.055.043-.073-.102-.086-.362 0-.494.345-.09.75.015 1.067-.335.374-.364.417-1.078.417-3.032 0-1.59 0-2.48-.432-2.846-.39-.32-.823-.29-1.18-.347-.073-.103-.073-.365-.015-.512.705-.117 4.41-.29 5.142-.188-.042.35-.057.684-.057 1.12.62-.51 1.8-1.237 3.92-1.237 3.517 0 3.3 1.603 3.3 4.01 0 1.954.015 2.668.39 3.033.315.35.72.247 1.08.336.07.132.057.392 0 .495-.778.032-.864-.042-3.344-.042M18.536 87.532c-.98-1.49-1.124-1.93-2.466-1.93h-1.657s-.013.674-.013 4.566c0 3.617-.028 4.3.42 4.738.315.352.978.365 1.322.454.09.132.074.392 0 .495-.762.03-1.123-.043-3.6-.043-2.163 0-2.853.074-3.632.043-.06-.103-.07-.363 0-.495.346-.09.965-.102 1.283-.454.36-.36.432-1.002.432-4.738 0-3.892-.015-4.565-.015-4.565H9.125c-1.554 0-1.513.425-2.535 2.42-.07.103-.432.06-.576 0-.087-.755.244-2.843.475-3.628.937.1 3.385.19 6.12.19 2.755 0 5.103-.09 6.04-.19.26.904.52 2.393.46 3.137-.126.06-.503.102-.574 0"/><path d="M26.102 95.737c.03-.35.045-.685.074-1.123-.635.54-1.79 1.24-3.894 1.24-3.514 0-3.3-1.604-3.3-4.01 0-1.606 0-2.45-.43-2.815-.374-.322-.82-.293-1.182-.352-.073-.1-.073-.364-.015-.51.706-.114 4.41-.29 5.144-.19-.087 1.02-.087 1.983-.087 3.865 0 2.348.446 2.668 1.717 2.668.978 0 1.654-.422 2.046-.758l.012-1.91c0-1.56 0-2.45-.446-2.813-.376-.322-.807-.293-1.182-.352-.057-.1-.057-.364-.014-.51.72-.114 4.407-.29 5.16-.19-.103 1.006-.103 1.547-.103 3.865 0 1.59 0 2.48.45 2.843.373.32.82.292 1.178.353.06.113.06.36.016.507-.72.117-4.41.29-5.144.19M44.067 91.732c0-2.423-1.47-3.733-4.493-3.733-1.934 0-2.955.686-3.505 1.21.014-3.136.088-3.88.16-4.784-.737-.102-4.512.072-5.23.19-.045.145-.045.393.012.495.36.06.807.03 1.18.366.448.365.463 1.122.463 4.68 0 3.122-.028 4.054-.1 5.76.158.073.345.06.474.014 1.124-.334 2.162-.584 2.837-.7.535.38 1.44.745 2.798.745 3.34 0 5.402-1.385 5.402-4.243zm-3.588.32c0 2.115-.936 3.034-2.41 3.034-.905 0-1.552-.365-2-.76v-4.27c.375-.306 1.05-.747 2.033-.747 1.41 0 2.376.597 2.376 2.742zM55.286 95.662c.045-.144.045-.393-.014-.51-.362-.06-.808-.026-1.182-.35-.45-.364-.433-1.254-.433-2.842.016-2.714.112-3.954-3.387-4.01-3.198-.058-4.28 1.572-4.28 1.572-.07.22-.03.66.058.803.158-.174.98-1.035 2.378-1.035 1.197 0 1.687.483 1.815 1.778-1.8.324-5.62.453-5.62 2.89 0 1.734 1.397 1.982 2.594 1.982 1.457 0 2.41-.57 3.114-1.24.017.44.017.775-.03 1.125.736.1 4.267-.044 4.988-.163zm-4.988-1.558c-.403.347-.877.627-1.48.627-.826 0-1.084-.727-1.084-1.312 0-1.252 1.124-1.515 2.536-1.676 0 1.065.015 1.82.028 2.362zM73.83 96.05c-2.136 0-2.77-.423-2.77-3.514 0-.452.073-3.587.073-3.587s-1.123-.06-1.5-.12c-.056-.102-.056-.348-.013-.51.72-.39 2.276-1.326 5.03-2.346-.057.365-.103 1.268-.115 2.303.69-.012 2.217-.074 2.868-.074.07.205.086.627 0 .877-.65 0-2.207-.074-2.868-.117-.045 1.28-.045 2.52-.045 3.077 0 2.2.057 2.506 1.053 2.506.95 0 1.684-.785 1.845-.96.07.146.114.583.027.8 0 0-.72 1.663-3.585 1.663M81.41 95.77c-2.16 0-2.29.072-3.053.042-.07-.103-.086-.363 0-.495.345-.09.75.015 1.067-.32.374-.38.42-1.094.42-3.034 0-1.59 0-2.467-.435-2.83-.39-.335-.822-.307-1.185-.364-.07-.104-.07-.352-.013-.497.72-.114 4.685-.293 5.39-.19.06.145.06.35-.04.525-.248.585-.29-.306-.29 3.355 0 1.94.027 2.653.417 3.033.317.336.72.232 1.065.32.087.133.07.393 0 .496-.765.03-.864-.043-3.344-.043zm-.056-8.592c-.953 0-1.96-.334-1.96-1.603 0-1.21 1.04-1.575 1.96-1.575.936 0 1.975.366 1.975 1.575 0 1.27-.91 1.603-1.976 1.603zM96.25 95.662c.042-.144.042-.393-.016-.51-.36-.06-.808-.027-1.182-.35-.447-.364-.43-1.254-.43-2.842.01-2.714.112-3.954-3.39-4.01-3.195-.058-4.28 1.572-4.28 1.572-.07.22-.026.66.06.803.158-.174.98-1.035 2.38-1.035 1.193 0 1.683.483 1.81 1.778-1.8.324-5.618.453-5.618 2.89 0 1.733 1.398 1.98 2.595 1.98 1.455 0 2.405-.567 3.112-1.237.015.44.015.775-.03 1.125.734.1 4.265-.044 4.987-.163zm-4.988-1.558c-.404.347-.88.627-1.484.627-.82 0-1.08-.73-1.08-1.312 0-1.255 1.124-1.515 2.534-1.677 0 1.067.017 1.823.03 2.364z"/></g></g></svg>
					</a>
				</li>
				<li class="brand-list__item">
					<a href="http://www.bndestem.nl" target="_blank">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 103 103" class="icons"><title>Logo BN DeStem</title><g fill="none" fill-rule="evenodd"><path d="M0 103h103V0H0" fill="#D10910"/><g fill="#FFF"><path d="M15.74 75.835c-.67-.857-1.568-1.3-2.908-1.3h-2.94V88.26h2.94c1.34 0 2.238-.442 2.91-1.3.726-.948.838-2.458.838-5.652s-.112-4.525-.84-5.473m2.306 14.16C16.774 91.377 14.96 92 12.958 92H6V71h6.958c2.002 0 3.816.62 5.088 2.005 2.165 2.36 1.948 5.25 1.948 8.405 0 3.158.217 6.224-1.948 8.584M30.99 80.863c-.4-.93-1.23-1.62-2.49-1.62-1.262 0-2.09.69-2.492 1.62-.23.57-.316.992-.342 1.682h5.67c-.03-.69-.115-1.11-.345-1.682zm-5.324 4.356c0 2.01 1.173 3.48 3.262 3.48 1.633 0 2.436-.48 3.38-1.47l2.264 2.312c-1.52 1.59-2.98 2.458-5.67 2.458C25.378 92 22 90.32 22 83.987 22 78.883 24.634 76 28.5 76c4.152 0 6.5 3.183 6.5 7.477v1.742h-9.334zM36 89.275l2.578-2.61c1.287 1.304 3.034 1.74 4.923 1.74 2.348 0 3.61-.9 3.61-2.552 0-.727-.204-1.334-.63-1.74-.405-.377-.86-.582-1.805-.726l-2.462-.35c-1.745-.26-3.034-.81-3.95-1.71-.974-.988-1.46-2.323-1.46-4.06 0-3.687 2.69-6.267 7.098-6.267 2.807 0 4.838.696 6.587 2.408l-2.52 2.523c-1.29-1.245-2.835-1.42-4.178-1.42-2.12 0-3.152 1.19-3.152 2.61 0 .522.172 1.075.603 1.48.4.377 1.06.698 1.888.81l2.404.35c1.862.262 3.035.784 3.895 1.595C50.517 82.4 51 83.91 51 85.737 51 89.74 47.71 92 43.446 92c-3.096 0-5.44-.665-7.446-2.725zM57.95 92c-3.06 0-4.363-2.273-4.363-4.516v-7.817H52v-3h1.587V72h3.757v4.666H60v3h-2.656v7.576c0 .91.405 1.425 1.3 1.425H60V92h-2.05zM69.773 80.863c-.4-.93-1.228-1.62-2.49-1.62-1.26 0-2.09.69-2.49 1.62-.23.57-.316.992-.345 1.682h5.67c-.028-.69-.116-1.11-.345-1.682zm-5.108 4.356c0 2.01 1.173 3.48 3.265 3.48 1.632 0 2.432-.48 3.378-1.47l2.263 2.312C72.053 91.132 70.594 92 67.9 92c-3.522 0-6.9-1.68-6.9-8.013C61 78.883 63.634 76 67.5 76c4.15 0 6.5 3.183 6.5 7.477v1.742h-9.335zM93.29 92v-9.565c0-2.155-1.284-2.883-2.453-2.883-1.142 0-2.483.728-2.483 2.793V92h-3.706v-9.565c0-2.155-1.287-2.883-2.456-2.883-1.17 0-2.482.728-2.482 2.883V92H76V76.18h3.625v1.46c.97-1.064 2.34-1.64 3.71-1.64 1.654 0 2.994.636 3.937 2.003C88.526 76.606 89.868 76 91.722 76c1.482 0 2.822.515 3.65 1.397C96.573 78.67 97 80.16 97 81.89V92h-3.71zM30.268 54.487c2.358 0 4.22-.64 5.59-1.925 1.272-1.187 1.91-2.802 1.91-4.846 0-2.33-.732-4.066-2.195-5.206-1.462-1.14-3.3-1.708-5.517-1.708h-12.1v13.685H30.27zm-1.062-22.17c2.074 0 3.738-.487 4.99-1.46 1.248-.973 1.873-2.46 1.873-4.457 0-1.948-.602-3.432-1.805-4.455-1.2-1.022-2.842-1.534-4.916-1.534H17.956v11.906h11.25zM6 11h25.06c5.458 0 9.587 1.213 12.387 3.635 2.992 2.612 4.486 5.984 4.486 10.116 0 5.32-2.847 8.86-8.543 10.613v.287c3.417.807 6.04 2.34 7.866 4.594C49.084 42.5 50 45.267 50 48.544c0 2.563-.452 4.797-1.354 6.696-.905 1.9-2.183 3.514-3.845 4.844C41.62 62.697 37.255 64 31.703 64H6V11zM52 11v53h11V30.44M85.95 11v35.594L65.677 11H54l30.185 53H97V11"/></g></g></svg>
					</a>
				</li>
				<li class="brand-list__item">
					<a href="http://www.pzc.nl" target="_blank">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 103 103" class="icons"><title>Logo PZC</title><g fill="none" fill-rule="evenodd"><path d="M0 103h103V0H0" fill="#0052A3"/><g fill="#FFF"><path d="M20.477 13.585h4.05c2.226 0 4.014 1.587 4.014 4.112 0 2.407-1.71 3.906-4.274 4.046v-.002c-.127.007-.245.03-.37.03h-3.42v-8.185zm11.33-2.62c-1.637-.668-3.71-.965-6.168-.965H9v3.585h2.464c.99 0 1.55.61 1.55 1.626V31.788c0 1.018-.56 1.63-1.55 1.63H9.04V37h15.648v-3.587l-.425.003h-2.236c-.354 0-.634-.1-.868-.248-.43-.264-.683-.726-.683-1.38V25.35h4.368c2.717 0 4.96-.294 6.7-.948 2.126-.803 3.502-2.15 4.104-4.156.23-.768.35-1.625.35-2.59 0-3.478-1.494-5.593-4.194-6.694zM14.69 80.832c-.005-.282-.012-.56-.012-.853 0-1.48.11-2.783.32-3.93.78-4.342 3.006-6.345 6.522-6.345 4.518 0 6.758 3.466 6.758 7.57H32V66.19h-3.6l-.8 2.48C25.84 66.996 21.602 66 19.602 66c-1.62 0-3.147.254-4.56.713-1.288.414-2.475 1.01-3.54 1.765-2.55 1.813-4.377 4.55-5.12 7.973C6.143 77.56 6 78.736 6 79.98v.016c.002 2.987.608 5.49 1.698 7.52C10.005 91.827 14.498 94 20.12 94c1.055 0 2.04-.08 2.972-.225C28.67 92.9 31.896 89.41 32 83.127h-3.722c0 3.706-2.24 7.17-6.436 7.17-5.345 0-7.006-3.668-7.15-9.465M18.134 38H8.44v10.303h3.708c0-4.886 1.472-6.72 6.935-6.72h4.266l-3.712 4.763-3.64 4.674L8 61.295V65h23.918V53.963h-3.706c0 5.457-1.435 7.453-6.935 7.453h-4.625L28.975 45.56l2.502-3.226.523-.67V38H18.134zM41.59 31.47s1.713.54 5.025 4.53c.84-1.543 1.95-3.067 3.385-4.358-1.966-1.207-3.466-3.085-4.068-7.887 0 0-4.384-4.14-8.932-3.726 0 0 1.92 4.9.786 11.318l3.804.122z"/><path d="M90.63 82.214l.025-.018s-4.35-.205-7.524-2.66c0 0 1.136-3.59.165-7.767 1.112.302 2.417.542 3.784.542 2.31 0 4.78-.688 6.7-2.926 3.842-4.48.1-8.872-4.29-13.12-1.64-1.582-3.326-3.22-4.79-4.97-1.5-1.794-2.623-3.465-3.406-5.006-2.714-7.1 2.92-8.946 6.89-9.398 4.343-.5 7.68-2.694 7.78-6.068.097-3.38-2.886-3.73-2.886-3.73 1.396 1.48.938 4.582-3.993 3.887-4.013-.573-7.764.9-9.706 4.272-1.2 2.066-1.613 4.008-1.603 6.125-.028.555-.004 1.117.078 1.7v.04h.003c.41 2.842 2.09 6.006 5.105 9.61 1.54 1.846 3.272 3.522 4.95 5.14 4.737 4.586 6.503 7.307 4.148 10.065-2.785 3.252-7.51 1.99-9.69 1.166-.484-1.046-1.123-2.097-1.994-3.1-5.154-5.96-10.3-3.374-10.3-12.23 0-8.254 5.3-8.564 7.087-19.508.128-.75.29-1.99.408-2.956 1.08.14 1.888-.057 1.888-.057-1.092-2.635-.592-4.386-.584-8.734.005-4.347-3.228-6.195-3.228-6.195 2.756-.903 3.124-5.144 3.124-5.144-3.675-.802-6.724 1.162-6.724 1.162C72.852 10.744 71.77 9 71.77 9c-1.392 1.28-3.57 1.316-5.783 1.29-2.69-.39-6.75-.35-8.112 3.042-.438 1.212-4.57 1.41-6.985 3.642 0 0 .045 2.22 3.372 5.042 0 0 4.09-3.68 7.258-2.61 1.46.55 1.75 1.46 1.805 1.902-.557-.068-1.33-.078-2.38.108-2.447.427-4.08 1.905-6.853 2.394-2.775.485-3.503-2.07-1.835-3.01 0 0-2.333-.732-4.057 1.138-1.72 1.865-.19 5.3 4.556 4.464 4.764-.838 6.64-4.174 10.357-3.94-.52 1.456-2.022 3.33-6.355 3.228 0 0 .775 2.064 3.847 3.144 0 0 .168-2.882 6.042-2.222 0 0 .175 1.868-2.756 2.83-1.84.602-5.266.997-8.127 2.186-6.69 2.696-8.713 10.27-8.52 13.078 0 0 .795-1.11 1.796-1.18 0 0-.15 4.058 2.628 8.42-1.588 2.944-4.46 6.253-9.616 7.217 0 0-2.395 3.386.042 7.744 0 0 2.68-1.778 7.213-3.13l-.313-2.552s6.538-6.97 12.364-6.297c-1.584.416-2.994 1.41-4.21 2.61 5.403 4.815 8.758 3.725 11.445 8.74 2.328 4.346-2.066 8.495 1.15 14.106 2.122 3.7 7.245 5.807 16.41 5.738l.014-.01c.184.002.337.017.528.01 0 0 3.1.313 4.603 2.873 0 0-1.102 2.04-8 1.133-5.253-.688-6.04 1.375-4.4 3.872H97s-.82-5.327-6.37-11.786"/><path d="M63.805 64c-5.702 5.19-12.75 4.186-12.75 4.186-8.067 6.553-5.04 12.27 1.798 15.417 5.623 2.59 5.45 5.234 5.45 5.234s-1.067 2.32-6.318 1.52c-7.814-1.183-8.81 1.042-7.504 3.643h17.716s2.358-9.443-3.7-15.635c4.004-.645 6.49-2.68 8.084-4.936.392-2.192.82-4.245-.286-6.336-.765-1.444-1.584-2.375-2.49-3.094"/></g></g></svg>
					</a>
				</li>
				<li class="brand-list__item">
					<a href="http://www.destentor.nl" target="_blank">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 103 103" class="icons"><title>Logo de Stentor</title><g fill="none" fill-rule="evenodd"><path d="M0 103h103V0H0" fill="#D10910"/><g fill="#FFF"><path d="M10.924 91.7c.966 0 1.842-.327 1.842-1.21v-3.917c0-.9-.876-1.273-1.842-1.273H9.22v6.4h1.704zm0-8.7C13.038 83 15 84.09 15 86.573v3.917c0 2.467-1.962 3.51-4.076 3.51H7V83h3.924zM19.23 87.39h4.803v2.22H19.23v2.172h5.228V94H16.9V83h7.558v2.233H19.23M30.562 90.68c1.007 1.538 3.935 1.57 4.03.075.048-.92-.992-1.13-2.14-1.282-1.75-.255-3.56-1.04-3.53-3.394.125-2.022 2.065-3.08 4.064-3.08 1.45 0 2.836.545 3.763 1.887l-1.905 1.223c-.474-.694-1.136-1.012-1.86-1.012-.883 0-1.652.318-1.7 1.057v.015c.016.874.945.995 1.92 1.19 1.94.348 3.83 1.027 3.72 3.546C36.73 92.914 34.718 94 32.687 94c-1.45 0-2.93-.68-3.875-2.036l1.75-1.283zM42.96 85.297V94h-2.333v-8.703h-3.195V83h8.723v2.297M49.65 87.39h4.8v2.22h-4.8v2.172h5.226V94h-7.558V83h7.558v2.233H49.65M63.45 90.955c-.125-.715-.313-2.097-.33-2.332V83h2.314v11h-2.47l-3.403-5.78-.673-1.49-.16.03.3 1.88V94h-2.33V83h2.282l3.525 5.997.788 1.99.158-.032zM72.11 85.297V94h-2.33v-8.703H66.58V83h8.725v2.297M78.26 90.442c0 .902 1.134 1.34 2.27 1.34 1.133-.015 2.25-.454 2.25-1.34v-3.88c0-.92-1.134-1.375-2.267-1.36-1.12 0-2.252.47-2.252 1.36v3.88zm-2.3-3.88c0-2.383 2.284-3.58 4.57-3.562 2.283 0 4.565 1.19 4.565 3.563v3.88c0 2.364-2.282 3.557-4.565 3.557-2.286 0-4.57-1.178-4.57-3.558v-3.88zM91.255 87.895c1.022 0 1.667-.404 1.667-1.366 0-.934-.69-1.26-1.667-1.23h-2.063v2.595h2.063zm-1.245 2.08h-.818V94h-2.33V83h4.393c2.234 0 3.92 1.01 3.984 3.514 0 2.018-.93 2.995-2.538 3.306L96.027 94h-2.853l-3.164-4.024zM36.724 64.21c-.946 1.243-1.858 2.394-2.453 2.966-1.73 1.75-3.656 2.62-5.77 2.62-3.42 0-5.73-2.124-6.917-6.354-.627-2.337-.95-5.78-.95-10.39 0-4.3.323-7.63.993-9.995 1.253-4.408 3.723-6.586 7.22-6.586 2.4 0 4.316.714 5.773 2.113.485.47 1.273 1.372 2.104 2.368v23.26zm33.343-45.335c7.32 0 15.074 5.647 16.345 16.125H94V10h-6.826l-1.515 5.55C80.907 12.085 75.47 10 69.8 10 58.278 10 45.85 14.272 45.85 30.05c0 27.39 36.153 16.332 36.153 29.976 0 5.443-6.983 8.225-11.5 8.225-9.834 0-17.52-8.113-18.082-16.06v-5.06c-4.734-3.254-8.204-8.39-8.204-17.08 0-9.368 4.312-16.014 12.177-20.05h-25.44v8.378h2.5c2.625 0 3.27 1.437 3.27 4.088v12.58c-1.857-1.94-3.382-3.27-4.655-4.054-2.078-1.278-4.39-1.93-6.988-1.93-5.226 0-9.74 2.246-13.502 6.783C7.888 40.385 6 46.528 6 54c0 7.34 1.8 12.892 5.378 16.988C14.944 75.082 19.228 77.128 24 77c2.922.128 5.557-.63 8.025-2.093 1.4-.866 2.983-2.19 4.7-3.88V76H52.42v-3.76C55.77 74.392 61.74 77.128 71 77c11.468.128 25.83-5.02 26-20-.17-27.538-36.283-17.88-36.283-29.9 0-6.404 4.51-8.225 9.35-8.225z"/></g></g></svg>
					</a>
				</li>
				<li class="brand-list__item">
					<a href="http://www.gelderlander.nl" target="_blank">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 103 103" class="icons"><title>Logo de Gelderlander</title><g fill="none" fill-rule="evenodd"><path d="M0 103h103V0H0" fill="#D10910"/><g fill="#FFF"><path d="M51 38.276c-.672-.557-1.546-1.335-2.405-2.276 0 0-8.483 3.35-9.595 14 0 0 3.023-.713 4.482-2.84 0 0 .518-3.948 4.224-6.64 0 0 .447.877 1.262 1.74.664-1.67 1.384-2.986 2.032-3.984M71.423 70.353v-.004c-.425-1.916-.848-4.575-.438-7.056-1.82-2.107-3.54-4.277-8.202-6.294l-.133 2.82c-.14 3.022-1.18 5.54-2.372 7.49 0 0 2.215 5.907 7.06 10.082 0 0-8.2 4.988-9.338 9.333 0 0 3.258.736 5.59-.2 0 0 2.064-4.585 8.41-8.388 0 0-5.412-6.957-.577-7.784"/><path d="M90.468 71.03c2.087.93 3.185-1.35 3.185-1.35-2.32.62-3.49-2.824-3.49-2.824-.25-1.25-.94-2.408-.94-2.408-2.058-2.978-4.103-2.772-5.532-2.978 0 0 .72-2.973-.453-6.332C92.38 61.365 96.1 52.524 96.1 52.524c-3.72 1.263-8.133-1.194-8.885-4.803-.753-3.61.738-6.57 1.763-8.363 1.023-1.796 2.244-3.444 2.068-5.24-.13-1.33-.79-3.93-1.764-4.65-1.802-1.047-3.96.948-6.285 1.464-3.17.815-2.26-2.316-2.26-2.316-.166.095-1.156.782-2.136 1.97-.344.42-.787 1.018-1.213 1.614.37-.125.81-.225 1.4-.254.93-.042 3.43-.08 3.7 1.223.235 1.126-2.007 3.462-2.332 5.64-.377-.78-1.06-1.404-1.926-1.71l.252-1.318 1.3.238.198-1.035-1.298-.24.246-1.266-1.06-.194-.242 1.267-1.3-.24-.198 1.04 1.298.234-.254 1.32c-1.635-.042-3.108 1.067-3.42 2.687-.348 1.8.866 3.534 2.706 3.87.54.1 1.075.065 1.57-.076-.58.31-1.245.486-1.96.486-2.288 0-4.017-1.628-4.017-4.226 0-2.98 2.877-3.76 3.393-6.71l2.444-15.862-.42-4.072-1.687 3.837-2.196 11.446c-.97-7.28-5.897-9.023-5.897-9.023s.32-2.453-.277-4.518c0 0-.547 2.213-2.467 2.7 0 0-1.652-1.9-4.894-2.59 0 0 2.375 2.256.793 4.017-.876.98-2.372 2.79-4.796 5.536-2.424 2.742-4.3 6.492-4.3 6.492s1.325 1.172 2.083 1.988c0 0 1.88-2.51 3.702-1.63 0 0-1.42 1.473-2.807 2.035 1.048.567 2.193.376 2.193.376 1.75-2.366 5.684-4.193 5.684-4.193 2.285-1.127 3.285-2.913 3.046-4.78.034.092.77 2.138-1.173 4.527-.2.204-.365.4-.536.593-.42.423-.956.81-1.542 1.282-2.812 2.256-4.56 4.8-5.474 7.43-.787-.653-1.806-1.52-2.66-2.295 0 0-6.264 5.188-6.264 18.346 0 0 4.212-.096 4-3.718 0 0-.978-5 2.938-9.526 0 0 .478.392 1.082.963 1.71 1.35 3.398 3.47 8.498 4.615 0 0-2.598.71-7.98-1.777 0 0 .23 6.155 9.68 11.135 0 0 1.357.67 3.362 2.538 1.417 1.318 1.85 3.326 1.85 3.326s.503-1.917 1.53-3.507c1.03-1.593 2.2-2.383 2.2-2.383-3.252 3.605-5.48 13.57 2.92 22.423 0 0 .32 5.977-3.905 10.756 0 0 2.745 1.312 5.593-.012 0 0 .582-6.328 2.694-10.89 0 0-2.27-2.992-2.535-6.918 0 0 2.706-2.595 3.607-7.926 1.202.37 2.568 1.182 2.88 3.31.428 2.888-3.288 7.896-.377 13.416.744 1.407 2.252 2.655 4.678 2.926 4.413.497 6.285-4.82 6.285-4.82-5.002 2.465-6.67-2.287-6.614-4.272.027-.99.075-2.086.082-3.203z"/><path d="M79.255 24.082c-.137 2.766 1.27 4.813 3.574 4.915 1.653.07 3.136-1.026 3.893-2.672l1.276.313s.027-1.405-.215-2.136c-.52-1.55-.72-1.882-.72-1.882-.04-.12-.08-.248-.126-.37-.72-2.33.67-3.91.67-3.91l-3.48.687L82.755 17l-1.595 1.916L79 17.624s1.05 1.842.6 4.538c-.192.618-.313 1.272-.345 1.92zM27.463 46.93v2.08l.146.346H37V47.97c-2.965-.542-3.21-.542-3.21-2.625V15.397L33.44 15l-8.894 1.287v1.387l1.777.345c.84.15 1.087.396 1.087 2.328l.053 4.85c-1.14-.394-2.524-.594-4.056-.594-3.807 0-6.92 1.188-8.95 3.268C12.335 30.1 11 33.316 11 37.722 11 45 14.507 50 20.638 50c1.978 0 4.35-1.04 6.825-3.07m0-15.196v10.05c0 .79-.053 1.53-.3 2.275-.543 1.78-1.83 2.822-4.005 2.822-3.36 0-5.387-3.612-5.387-9.95 0-7.18 2.375-10.546 5.637-10.546 1.876 0 3.064 1.04 3.658 2.426.398.842.398 1.98.398 2.922M12.61 86.915C8.835 84.218 6 79.095 6 71.44c0-4.462.945-9.195 3.777-12.997 2.776-3.69 7.5-6.443 15.22-6.443 3.948 0 8.28.664 11.34 2.313v9.362H34.5c-1.333-5.395-4.167-9.637-9.56-9.637-8.773 0-10.83 9.912-10.83 16.466 0 5.067 1.113 17.4 10.777 17.4 1.616 0 2.67-.107 3.558-.494.78-.33 1.11-.828 1.11-2.205v-8.37c0-2.477-.61-2.42-5.5-2.806v-1.6H40v1.542c-2.775.442-3.165.497-3.165 2.922v10.628C33.335 89.008 28.5 90 24.78 90c-3.724 0-8.392-.386-12.17-3.085"/></g></g></svg>
					</a>
				</li>
				<li class="brand-list__item--adr">
					<svg xmlns="http://www.w3.org/2000/svg" width="265" height="40" viewBox="0 0 379 57" class="icons"><title>Logo ADR Nieuwsmedia</title>
	<path fill="#D10A10" d="M57 44V13h2.93c8.408-.207 14.11 4.626 14.07 15.5.04 11.158-5.377 15.707-13.928 15.5H57zM37 0l20 57h4c19.453 0 30-11.656 30-28.5C91 11.372 80.595 0 61 0H37zM22.113 34.495l5.36-17.95 5.388 17.95H22.114zM20 0L0 57h15.453l2.835-9.674 18.415-.044L39.585 57H55L35 0H20z"/>
	<path fill="#292929" d="M75.176.746s4.702 1.408 6.654 3.016c6.882-.31 9.045.137 11.103 1.163 3.426 1.598 5.52 4.6 5.52 10.23 0 3.288-.643 8.558-5.117 10.588.152 1.466.152 3.248.152 3.248s5.347-.794 9.112-3.688c3.356-2.58 4.986-6.208 4.986-10.148 0-3.78-.85-6.63-4.878-10.23C94.583-2.01 75.176.747 75.176.747zM121.997 56.987v-2.902h-.514c-2.523 0-4.665-.543-6.387-1.628-2.724-1.54-6.09-4.97-10.006-10.205l-2.85-3.72c-.957-1.302-1.955-2.553-2.97-3.717-1.006-1.16-1.988-2.278-2.968-3.38-1.012-.982-2.814-2.444-2.814-2.444s-.555 6.955-1.5 9.958c.738 1.01 1.52 2.11 2.356 3.322l2.693 3.99c1.254 1.782 5.996 8.272 9.532 10.74l15.427-.013z"/>
	<g transform="translate(137 26)" fill="#292929">
		<path d="M6.217 2.764L6.087 25.8c0 1.55.39 2.632 1.174 3.24.785.61 2.175.927 4.174.958V31H0v-1.002c2.182-.152 3.55-.548 4.103-1.186.553-.64.83-2.13.83-4.47l.04-16.652c0-2.98-.216-4.82-.646-5.52-.4-.668-1.614-1.003-3.642-1.003h-.23V.164h8.99l17.98 23.63.092-18.065c0-.883-.085-1.613-.254-2.19-.17-.577-.446-1.04-.83-1.392-.384-.35-.915-.6-1.59-.753-.677-.15-1.522-.228-2.536-.228V.164h11.11v1.003c-1.905.153-3.18.563-3.826 1.232-.614.668-.92 1.885-.92 3.65V31h-.97L6.218 2.764zM58.44 17.4c.03-.154.047-.305.047-.456v-.455c0-1.276-.36-2.283-1.08-3.027-.718-.743-1.69-1.114-2.912-1.114-2.723 0-4.33 1.68-4.82 5.05h8.766zm-8.855.863l-.046.41c-.032.15-.047.348-.047.59v.955c0 3.944.703 6.628 2.11 8.052 1.07 1.063 2.37 1.593 3.9 1.593 2.693 0 4.62-1.212 5.783-3.64h1.055c-.488 1.456-1.414 2.617-2.775 3.48-1.362.865-2.93 1.297-4.703 1.297-2.6 0-4.772-.91-6.516-2.73-1.744-1.82-2.616-4.108-2.616-6.868 0-2.88.84-5.263 2.524-7.144 1.682-1.91 3.778-2.865 6.286-2.865 2.233 0 4.07.653 5.507 1.956 1.498 1.273 2.264 2.912 2.294 4.913H49.586zM83.005 23.72c0 2.73.106 4.248.32 4.55.336.637 1.147.956 2.432.956h.184v1.045h-.458c-1.897 0-3.488.244-4.772.73h-.23c-.49-.82-.734-2.275-.734-4.368h-.09C77.755 29.542 75.28 31 72.22 31c-1.254 0-2.4-.327-3.44-.98-1.042-.65-1.698-1.477-1.974-2.478-.214-.696-.32-1.79-.32-3.275v-6.46c0-2.578-.124-4.063-.37-4.46-.336-.635-1.177-.954-2.522-.954h-.275v-1.046h6.468V24.45c0 1.85.276 3.145.826 3.89.55.742 1.515 1.113 2.89 1.113 1.745 0 3.306-.802 4.682-2.41.672-.82 1.1-1.593 1.285-2.32.153-.456.23-1.32.23-2.595v-4.322c0-2.577-.123-4.062-.367-4.458-.337-.636-1.178-.955-2.523-.955h-.46v-1.046h6.655V23.72zM107.98 31l-5.69-14.92L96.507 31h-1.01l-6.424-16.47c-.55-1.363-1.422-2.046-2.616-2.046h-.274V11.44h8.718v1.044h-.32c-1.47 0-2.204.41-2.204 1.23 0 .273.138.758.413 1.456l4.727 11.19 5.553-14.92h.872l5.69 15.056 4.68-11.827c.184-.456.276-.76.276-.91 0-.79-.797-1.213-2.386-1.276V11.44h6.195v1.044c-.888.063-1.515.237-1.882.524-.368.29-.734.858-1.1 1.707-.063.15-.124.348-.185.59-.06.243-.168.502-.32.775L108.99 31h-1.01zM119.015 24.904h.872c1.01 3.458 2.845 5.186 5.506 5.186.948 0 1.736-.302 2.364-.91.626-.606.94-1.378.94-2.32 0-.94-.306-1.714-.917-2.32-.306-.302-.75-.644-1.33-1.024-.582-.38-1.316-.78-2.204-1.204-2.325-1.123-3.84-2.29-4.542-3.504-.43-.788-.642-1.606-.642-2.457 0-.697.13-1.348.39-1.954.258-.607.62-1.13 1.078-1.57.46-.44.993-.79 1.606-1.048.61-.256 1.284-.385 2.02-.385 1.437 0 2.706.636 3.807 1.91.276-.272.566-.802.873-1.59h.826v5.64h-.826c-.307-1.456-.895-2.646-1.768-3.57-.87-.926-1.858-1.388-2.96-1.388-.856 0-1.575.265-2.156.795-.58.53-.872 1.175-.872 1.934 0 .424.07.803.207 1.137.138.334.367.66.688.978.32.32.764.637 1.33.956.567.32 1.263.66 2.088 1.023 2.295 1.032 3.793 2.064 4.498 3.095.704.97 1.056 2.077 1.056 3.32 0 1.577-.513 2.865-1.537 3.867-1.027 1-2.364 1.5-4.017 1.5-1.59 0-3.105-.667-4.542-2.002-.428.455-.75 1.063-.963 1.82h-.872v-5.914zM138.64 12.076c.396 1.152.595 2.305.595 3.457v.41h.138c1.896-2.578 4.145-3.867 6.745-3.867 3.12 0 5.047 1.38 5.782 4.14.61-.76 1.216-1.403 1.813-1.935.596-.528 1.162-.96 1.697-1.294.536-.334 1.11-.568 1.72-.706.613-.136 1.287-.204 2.02-.204 2.08 0 3.625.697 4.635 2.093.612.848.918 2.562.918 5.14v5.46c0 2.577.092 4.002.275 4.274.337.637 1.147.956 2.432.956h.368v1H158.6v-1h.183c1.163 0 1.912-.196 2.25-.592.274-.333.412-1.076.412-2.23v-8.46c0-1.91-.26-3.215-.78-3.912-.52-.698-1.485-1.047-2.89-1.047-1.868 0-3.795 1.288-5.783 3.867v7.142c0 2.577.107 4.002.32 4.274.306.637 1.04.956 2.203.956h.14v1h-8.858v-1h.23c1.192 0 1.942-.196 2.248-.592.244-.333.397-1.076.46-2.23v-7.414c.03-2.426-.216-4.05-.736-4.867-.49-.79-1.53-1.183-3.12-1.183-1.653 0-3.443 1.076-5.37 3.23l-.275.272v7.553c0 2.546.122 3.972.367 4.274.337.637 1.1.956 2.294.956h.184v1h-8.994v-1h.23c1.193 0 1.957-.196 2.294-.592.245-.333.397-1.076.46-2.23v-7.87c.03-2.486-.078-3.912-.323-4.275-.275-.576-1.086-.864-2.432-.864h-.23v-1.05c1.01-.09 1.958-.226 2.846-.408.888-.182 1.714-.394 2.48-.636h.23zM182.146 17.4c.03-.154.046-.305.046-.456v-.455c0-1.276-.36-2.283-1.08-3.027-.718-.743-1.688-1.114-2.912-1.114-2.723 0-4.33 1.68-4.818 5.05h8.764zm-8.856.863l-.045.41c-.03.15-.047.348-.047.59v.955c0 3.944.704 6.628 2.11 8.052 1.072 1.063 2.372 1.593 3.902 1.593 2.69 0 4.618-1.212 5.78-3.64h1.057c-.49 1.456-1.415 2.617-2.776 3.48-1.36.865-2.93 1.297-4.702 1.297-2.602 0-4.773-.91-6.517-2.73-1.743-1.82-2.614-4.108-2.614-6.868 0-2.88.84-5.263 2.523-7.144 1.682-1.91 3.777-2.865 6.286-2.865 2.232 0 4.068.653 5.506 1.956 1.5 1.273 2.264 2.912 2.295 4.913H173.29zM231.61 20.58c-3.826 1.548-5.737 3.475-5.737 5.78 0 2.123.917 3.183 2.752 3.183 1.316 0 3.136-.94 5.46-2.82V19.58l-2.476 1zm9.818 6.734C241.275 29.77 240.02 31 237.665 31c-1.99 0-3.182-1.03-3.58-3.093C231.058 29.97 228.596 31 226.7 31c-1.284 0-2.356-.35-3.212-1.048-.857-.696-1.285-1.575-1.285-2.638 0-1.79 1.026-3.336 3.075-4.64 1.47-.94 3.243-1.865 5.323-2.775l3.488-1.366v-.91c0-1.848-.306-3.13-.917-3.844-.614-.71-1.715-1.068-3.305-1.068-2.234 0-3.458.667-3.672 2l-.09.502c-.277 1.334-.92 2.002-1.93 2.002-.856 0-1.284-.44-1.284-1.32 0-1.06.718-2.016 2.156-2.867 1.47-.848 3.197-1.274 5.186-1.274 3.7 0 5.95 1.137 6.745 3.412.214.516.322 1.5.322 2.957v8.916c0 1.64.488 2.458 1.467 2.458.948 0 1.56-.727 1.836-2.184h.825zM214.234 4.73c1.295 0 2.345-1.042 2.345-2.327S215.53.076 214.233.076c-1.295 0-2.345 1.042-2.345 2.327s1.05 2.327 2.344 2.327zm2.31 20.084c0 2.456.106 3.883.32 4.276.305.576 1.086.865 2.34.865h.505V31h-9.82v-1.045h.734c1.1 0 1.827-.167 2.18-.5.35-.334.527-1.093.527-2.276v-7.825c0-2.336-.153-3.76-.458-4.277-.275-.485-1.07-.728-2.386-.728h-.597v-1.045c1.285-.153 2.432-.312 3.44-.478 1.01-.167 1.912-.418 2.708-.75h.505v12.737zM40.654 24.738c0 2.457.107 3.883.32 4.277.306.575 1.087.864 2.34.864h.506v1.044H34V29.88h.735c1.1 0 1.827-.168 2.18-.502.35-.333.526-1.092.526-2.275V19.28c0-2.337-.152-3.76-.457-4.277-.275-.486-1.07-.73-2.386-.73H34V13.23c1.285-.153 2.432-.313 3.44-.48 1.01-.166 1.913-.416 2.71-.75h.504v12.738z"/>
		<ellipse cx="38.345" cy="2.327" rx="2.345" ry="2.327"/>
		<path d="M202.518 15.537c-2.073-1.68-4.056-2.518-5.947-2.518-3.933 0-5.9 2.727-5.9 8.18 0 2.698.533 4.796 1.6 6.294 1.068 1.5 2.532 2.248 4.392 2.248 2.258 0 4.21-1.05 5.856-3.147V15.537zm0-8.317c0-2.458-.106-3.882-.32-4.27-.333-.6-1.138-.9-2.413-.9h-.456v-.99c1.85-.03 3.81-.343 5.878-.943h.5v24.185c0 2.578.09 4.017.274 4.316.303.57 1.11.854 2.415.854h.32v.944l-.32.045c-1.975 0-3.782.18-5.423.54-.182-.84-.273-1.753-.273-2.74v-.45c-2.248 2.127-4.617 3.19-7.108 3.19-2.188 0-4.148-.87-5.88-2.607-1.792-1.858-2.688-4.24-2.688-7.148 0-2.726.85-5.02 2.553-6.877 1.732-1.83 3.888-2.743 6.47-2.743 2.34 0 4.496.884 6.47 2.652V7.22z"/>
	</g>
</svg>
				</li>
			</ul>
			<div class="brand-list__unitem--adr"><svg xmlns="http://www.w3.org/2000/svg" width="265" height="30" viewBox="0 0 379 57" class="icons"><title>Logo ADR Nieuwsmedia</title>
	<path fill="#D10A10" d="M57 44V13h2.93c8.408-.207 14.11 4.626 14.07 15.5.04 11.158-5.377 15.707-13.928 15.5H57zM37 0l20 57h4c19.453 0 30-11.656 30-28.5C91 11.372 80.595 0 61 0H37zM22.113 34.495l5.36-17.95 5.388 17.95H22.114zM20 0L0 57h15.453l2.835-9.674 18.415-.044L39.585 57H55L35 0H20z"/>
	<path fill="#292929" d="M75.176.746s4.702 1.408 6.654 3.016c6.882-.31 9.045.137 11.103 1.163 3.426 1.598 5.52 4.6 5.52 10.23 0 3.288-.643 8.558-5.117 10.588.152 1.466.152 3.248.152 3.248s5.347-.794 9.112-3.688c3.356-2.58 4.986-6.208 4.986-10.148 0-3.78-.85-6.63-4.878-10.23C94.583-2.01 75.176.747 75.176.747zM121.997 56.987v-2.902h-.514c-2.523 0-4.665-.543-6.387-1.628-2.724-1.54-6.09-4.97-10.006-10.205l-2.85-3.72c-.957-1.302-1.955-2.553-2.97-3.717-1.006-1.16-1.988-2.278-2.968-3.38-1.012-.982-2.814-2.444-2.814-2.444s-.555 6.955-1.5 9.958c.738 1.01 1.52 2.11 2.356 3.322l2.693 3.99c1.254 1.782 5.996 8.272 9.532 10.74l15.427-.013z"/>
	<g transform="translate(137 26)" fill="#292929">
		<path d="M6.217 2.764L6.087 25.8c0 1.55.39 2.632 1.174 3.24.785.61 2.175.927 4.174.958V31H0v-1.002c2.182-.152 3.55-.548 4.103-1.186.553-.64.83-2.13.83-4.47l.04-16.652c0-2.98-.216-4.82-.646-5.52-.4-.668-1.614-1.003-3.642-1.003h-.23V.164h8.99l17.98 23.63.092-18.065c0-.883-.085-1.613-.254-2.19-.17-.577-.446-1.04-.83-1.392-.384-.35-.915-.6-1.59-.753-.677-.15-1.522-.228-2.536-.228V.164h11.11v1.003c-1.905.153-3.18.563-3.826 1.232-.614.668-.92 1.885-.92 3.65V31h-.97L6.218 2.764zM58.44 17.4c.03-.154.047-.305.047-.456v-.455c0-1.276-.36-2.283-1.08-3.027-.718-.743-1.69-1.114-2.912-1.114-2.723 0-4.33 1.68-4.82 5.05h8.766zm-8.855.863l-.046.41c-.032.15-.047.348-.047.59v.955c0 3.944.703 6.628 2.11 8.052 1.07 1.063 2.37 1.593 3.9 1.593 2.693 0 4.62-1.212 5.783-3.64h1.055c-.488 1.456-1.414 2.617-2.775 3.48-1.362.865-2.93 1.297-4.703 1.297-2.6 0-4.772-.91-6.516-2.73-1.744-1.82-2.616-4.108-2.616-6.868 0-2.88.84-5.263 2.524-7.144 1.682-1.91 3.778-2.865 6.286-2.865 2.233 0 4.07.653 5.507 1.956 1.498 1.273 2.264 2.912 2.294 4.913H49.586zM83.005 23.72c0 2.73.106 4.248.32 4.55.336.637 1.147.956 2.432.956h.184v1.045h-.458c-1.897 0-3.488.244-4.772.73h-.23c-.49-.82-.734-2.275-.734-4.368h-.09C77.755 29.542 75.28 31 72.22 31c-1.254 0-2.4-.327-3.44-.98-1.042-.65-1.698-1.477-1.974-2.478-.214-.696-.32-1.79-.32-3.275v-6.46c0-2.578-.124-4.063-.37-4.46-.336-.635-1.177-.954-2.522-.954h-.275v-1.046h6.468V24.45c0 1.85.276 3.145.826 3.89.55.742 1.515 1.113 2.89 1.113 1.745 0 3.306-.802 4.682-2.41.672-.82 1.1-1.593 1.285-2.32.153-.456.23-1.32.23-2.595v-4.322c0-2.577-.123-4.062-.367-4.458-.337-.636-1.178-.955-2.523-.955h-.46v-1.046h6.655V23.72zM107.98 31l-5.69-14.92L96.507 31h-1.01l-6.424-16.47c-.55-1.363-1.422-2.046-2.616-2.046h-.274V11.44h8.718v1.044h-.32c-1.47 0-2.204.41-2.204 1.23 0 .273.138.758.413 1.456l4.727 11.19 5.553-14.92h.872l5.69 15.056 4.68-11.827c.184-.456.276-.76.276-.91 0-.79-.797-1.213-2.386-1.276V11.44h6.195v1.044c-.888.063-1.515.237-1.882.524-.368.29-.734.858-1.1 1.707-.063.15-.124.348-.185.59-.06.243-.168.502-.32.775L108.99 31h-1.01zM119.015 24.904h.872c1.01 3.458 2.845 5.186 5.506 5.186.948 0 1.736-.302 2.364-.91.626-.606.94-1.378.94-2.32 0-.94-.306-1.714-.917-2.32-.306-.302-.75-.644-1.33-1.024-.582-.38-1.316-.78-2.204-1.204-2.325-1.123-3.84-2.29-4.542-3.504-.43-.788-.642-1.606-.642-2.457 0-.697.13-1.348.39-1.954.258-.607.62-1.13 1.078-1.57.46-.44.993-.79 1.606-1.048.61-.256 1.284-.385 2.02-.385 1.437 0 2.706.636 3.807 1.91.276-.272.566-.802.873-1.59h.826v5.64h-.826c-.307-1.456-.895-2.646-1.768-3.57-.87-.926-1.858-1.388-2.96-1.388-.856 0-1.575.265-2.156.795-.58.53-.872 1.175-.872 1.934 0 .424.07.803.207 1.137.138.334.367.66.688.978.32.32.764.637 1.33.956.567.32 1.263.66 2.088 1.023 2.295 1.032 3.793 2.064 4.498 3.095.704.97 1.056 2.077 1.056 3.32 0 1.577-.513 2.865-1.537 3.867-1.027 1-2.364 1.5-4.017 1.5-1.59 0-3.105-.667-4.542-2.002-.428.455-.75 1.063-.963 1.82h-.872v-5.914zM138.64 12.076c.396 1.152.595 2.305.595 3.457v.41h.138c1.896-2.578 4.145-3.867 6.745-3.867 3.12 0 5.047 1.38 5.782 4.14.61-.76 1.216-1.403 1.813-1.935.596-.528 1.162-.96 1.697-1.294.536-.334 1.11-.568 1.72-.706.613-.136 1.287-.204 2.02-.204 2.08 0 3.625.697 4.635 2.093.612.848.918 2.562.918 5.14v5.46c0 2.577.092 4.002.275 4.274.337.637 1.147.956 2.432.956h.368v1H158.6v-1h.183c1.163 0 1.912-.196 2.25-.592.274-.333.412-1.076.412-2.23v-8.46c0-1.91-.26-3.215-.78-3.912-.52-.698-1.485-1.047-2.89-1.047-1.868 0-3.795 1.288-5.783 3.867v7.142c0 2.577.107 4.002.32 4.274.306.637 1.04.956 2.203.956h.14v1h-8.858v-1h.23c1.192 0 1.942-.196 2.248-.592.244-.333.397-1.076.46-2.23v-7.414c.03-2.426-.216-4.05-.736-4.867-.49-.79-1.53-1.183-3.12-1.183-1.653 0-3.443 1.076-5.37 3.23l-.275.272v7.553c0 2.546.122 3.972.367 4.274.337.637 1.1.956 2.294.956h.184v1h-8.994v-1h.23c1.193 0 1.957-.196 2.294-.592.245-.333.397-1.076.46-2.23v-7.87c.03-2.486-.078-3.912-.323-4.275-.275-.576-1.086-.864-2.432-.864h-.23v-1.05c1.01-.09 1.958-.226 2.846-.408.888-.182 1.714-.394 2.48-.636h.23zM182.146 17.4c.03-.154.046-.305.046-.456v-.455c0-1.276-.36-2.283-1.08-3.027-.718-.743-1.688-1.114-2.912-1.114-2.723 0-4.33 1.68-4.818 5.05h8.764zm-8.856.863l-.045.41c-.03.15-.047.348-.047.59v.955c0 3.944.704 6.628 2.11 8.052 1.072 1.063 2.372 1.593 3.902 1.593 2.69 0 4.618-1.212 5.78-3.64h1.057c-.49 1.456-1.415 2.617-2.776 3.48-1.36.865-2.93 1.297-4.702 1.297-2.602 0-4.773-.91-6.517-2.73-1.743-1.82-2.614-4.108-2.614-6.868 0-2.88.84-5.263 2.523-7.144 1.682-1.91 3.777-2.865 6.286-2.865 2.232 0 4.068.653 5.506 1.956 1.5 1.273 2.264 2.912 2.295 4.913H173.29zM231.61 20.58c-3.826 1.548-5.737 3.475-5.737 5.78 0 2.123.917 3.183 2.752 3.183 1.316 0 3.136-.94 5.46-2.82V19.58l-2.476 1zm9.818 6.734C241.275 29.77 240.02 31 237.665 31c-1.99 0-3.182-1.03-3.58-3.093C231.058 29.97 228.596 31 226.7 31c-1.284 0-2.356-.35-3.212-1.048-.857-.696-1.285-1.575-1.285-2.638 0-1.79 1.026-3.336 3.075-4.64 1.47-.94 3.243-1.865 5.323-2.775l3.488-1.366v-.91c0-1.848-.306-3.13-.917-3.844-.614-.71-1.715-1.068-3.305-1.068-2.234 0-3.458.667-3.672 2l-.09.502c-.277 1.334-.92 2.002-1.93 2.002-.856 0-1.284-.44-1.284-1.32 0-1.06.718-2.016 2.156-2.867 1.47-.848 3.197-1.274 5.186-1.274 3.7 0 5.95 1.137 6.745 3.412.214.516.322 1.5.322 2.957v8.916c0 1.64.488 2.458 1.467 2.458.948 0 1.56-.727 1.836-2.184h.825zM214.234 4.73c1.295 0 2.345-1.042 2.345-2.327S215.53.076 214.233.076c-1.295 0-2.345 1.042-2.345 2.327s1.05 2.327 2.344 2.327zm2.31 20.084c0 2.456.106 3.883.32 4.276.305.576 1.086.865 2.34.865h.505V31h-9.82v-1.045h.734c1.1 0 1.827-.167 2.18-.5.35-.334.527-1.093.527-2.276v-7.825c0-2.336-.153-3.76-.458-4.277-.275-.485-1.07-.728-2.386-.728h-.597v-1.045c1.285-.153 2.432-.312 3.44-.478 1.01-.167 1.912-.418 2.708-.75h.505v12.737zM40.654 24.738c0 2.457.107 3.883.32 4.277.306.575 1.087.864 2.34.864h.506v1.044H34V29.88h.735c1.1 0 1.827-.168 2.18-.502.35-.333.526-1.092.526-2.275V19.28c0-2.337-.152-3.76-.457-4.277-.275-.486-1.07-.73-2.386-.73H34V13.23c1.285-.153 2.432-.313 3.44-.48 1.01-.166 1.913-.416 2.71-.75h.504v12.738z"/>
		<ellipse cx="38.345" cy="2.327" rx="2.345" ry="2.327"/>
		<path d="M202.518 15.537c-2.073-1.68-4.056-2.518-5.947-2.518-3.933 0-5.9 2.727-5.9 8.18 0 2.698.533 4.796 1.6 6.294 1.068 1.5 2.532 2.248 4.392 2.248 2.258 0 4.21-1.05 5.856-3.147V15.537zm0-8.317c0-2.458-.106-3.882-.32-4.27-.333-.6-1.138-.9-2.413-.9h-.456v-.99c1.85-.03 3.81-.343 5.878-.943h.5v24.185c0 2.578.09 4.017.274 4.316.303.57 1.11.854 2.415.854h.32v.944l-.32.045c-1.975 0-3.782.18-5.423.54-.182-.84-.273-1.753-.273-2.74v-.45c-2.248 2.127-4.617 3.19-7.108 3.19-2.188 0-4.148-.87-5.88-2.607-1.792-1.858-2.688-4.24-2.688-7.148 0-2.726.85-5.02 2.553-6.877 1.732-1.83 3.888-2.743 6.47-2.743 2.34 0 4.496.884 6.47 2.652V7.22z"/>
	</g>
</svg></div>
		</div>
	</section>

	<section class="footer__persgroep">
		<div class="container center-content">
			<svg width="194" height="40" viewBox="0 0 194 40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>E85A035E-0975-49C5-A055-185164E86310</title>
	<defs>
		<path id="persgroep-logo-path-1" d="M.04.602V13.83h16.217V.6H.04z"/>
		<path id="persgroep-logo-path-3" d="M.508 38.523h143.99V.118H.507v38.405z"/>
		<path id="persgroep-logo-path-5" d="M.19 11.725h109.476V.507H.19v11.218z"/>
	</defs>
	<g id="persgroep-logo-Logos" fill="none" fill-rule="evenodd">
		<g id="persgroep-logo-Persgroep">
			<g id="persgroep-logo-pg-logo-liggend">
				<g id="persgroep-logo-Group-3" transform="translate(0 9.804)">
					<mask id="persgroep-logo-mask-2" fill="#fff">
						<use xlink:href="#persgroep-logo-path-1"/>
					</mask>
					<path
						d="M8.283 13.83C3.5 13.302-.003 11.62 0 9.626.003 7.285 4.856.937 10.932.602c.456.963.994 1.95 1.61 2.937 1.162 1.865 2.448 3.484 3.715 4.748-2.877.695-6.017 2.302-7.755 5.16-.076.127-.15.253-.22.38"
						id="persgroep-logo-Fill-1" fill="#F3B33F" mask="url(#persgroep-logo-mask-2)"/>
				</g>
				<path
					d="M20.577 15.136c-2.083-2.404-5.4-4.74-9.137-4.744h-.01c-.167 0-.333.005-.498.014-2.03-4.28-2.44-8.066-.78-9.11C10.684.96 11.654.77 12.854.77c3.36 0 8.53 1.492 10.998 5.454.37.592.663 1.216.89 1.857-.197.244-.39.493-.584.747-1.646 2.168-2.872 4.378-3.583 6.31"
					id="persgroep-logo-Fill-4" fill="#F3B33F"/>
				<path
					d="M16.257 18.092c-1.267-1.264-2.553-2.883-3.716-4.75-.614-.986-1.152-1.973-1.608-2.936.165-.01.33-.014.497-.014h.01c3.738.005 7.054 2.34 9.137 4.744-.34.923-.564 1.784-.66 2.544-.114-.004-.232-.005-.352-.005-.98 0-2.122.13-3.308.417"
					id="persgroep-logo-Fill-5" fill="#EB892F"/>
				<path
					d="M11.226 38.035c-.37 0-.705-.085-.994-.262-1.996-1.225-4.883-8.746-1.95-14.14 1 .11 2.053.17 3.143.17h.035c2.3 0 4.44-.26 6.23-.704-.953 2.807-1.28 6.318.184 9.316.074.15.15.298.232.444-2.433 3.172-5.083 5.175-6.88 5.175"
					id="persgroep-logo-Fill-6" fill="#E36729"/>
				<path
					d="M11.46 23.804h-.035c-1.09 0-2.144-.06-3.142-.17.07-.13.143-.256.22-.38 1.737-2.86 4.877-4.467 7.754-5.162.936.935 1.862 1.676 2.723 2.18-.478.797-.93 1.76-1.29 2.827-1.79.444-3.93.704-6.23.704"
					id="persgroep-logo-Fill-7" fill="#E05629"/>
				<path d="M18.98 20.273c-.86-.505-1.787-1.246-2.723-2.18 1.186-.287 2.328-.418 3.308-.418.12 0 .238 0 .353.005-.06.48-.07.92-.026 1.31-.303.35-.613.784-.912 1.283"
					id="persgroep-logo-Fill-8" fill="#DE482A"/>
				<path
					d="M29.254 39.035c-3.15 0-8.735-1.853-11.148-6.175.615-.802 1.216-1.678 1.786-2.616 1.19-1.96 2.083-3.92 2.64-5.68 1.89 2.328 4.75 4.51 8.122 4.82.146.012.29.022.435.028 1.644 4.546 1.687 8.446-.094 9.324-.397.196-1.003.3-1.742.3"
					id="persgroep-logo-Fill-9" fill="#E36729"/>
				<path
					d="M18.106 32.86c-.08-.146-.158-.293-.232-.444-1.465-2.998-1.137-6.51-.185-9.317 1.227-.307 2.29-.7 3.13-1.16.414.833.993 1.738 1.712 2.624-.557 1.76-1.45 3.72-2.64 5.68-.57.938-1.17 1.814-1.786 2.616"
					id="persgroep-logo-Fill-10" fill="#DC3C2A"/>
				<path d="M17.69 23.1c.36-1.067.812-2.03 1.29-2.827.488.286.955.497 1.39.624.117.328.267.678.45 1.044-.84.46-1.903.853-3.13 1.16" id="persgroep-logo-Fill-11" fill="#DB352A"/>
				<path d="M20.37 20.897c-.435-.127-.902-.338-1.39-.624.3-.5.61-.932.912-1.283.036.315.106.6.21.85.04.31.13.668.27 1.057" id="persgroep-logo-Fill-12" fill="#DA302A"/>
				<path
					d="M31.484 29.42c-.13 0-.263-.002-.395-.008-.343-.948-.756-1.924-1.236-2.907-.99-2.028-2.136-3.81-3.297-5.217 2.925-.398 6.198-1.67 8.214-4.327.115-.15.223-.302.327-.457 4.654.963 7.933 2.938 7.755 4.904-.208 2.292-5.42 8.014-11.368 8.014"
					id="persgroep-logo-Fill-13" fill="#E36729"/>
				<path
					d="M31.09 29.412c-.146-.006-.29-.016-.436-.03-3.373-.307-6.23-2.49-8.122-4.818.37-1.174.593-2.26.655-3.2.41.042.852.065 1.315.065.648 0 1.34-.046 2.055-.142 1.16 1.406 2.306 3.19 3.297 5.217.48.983.893 1.96 1.235 2.907"
					id="persgroep-logo-Fill-14" fill="#DC3C2A"/>
				<path d="M22.532 24.564c-.72-.886-1.298-1.79-1.713-2.623.447-.245.83-.51 1.14-.788.364.092.777.164 1.227.21-.062.942-.284 2.028-.655 3.202" id="persgroep-logo-Fill-15"
					fill="#DA2B2A"/>
				<path d="M20.82 21.94c-.183-.365-.333-.715-.45-1.043.317.09.617.14.896.14.087 0 .17-.006.253-.015.137.047.284.09.44.13-.31.28-.693.543-1.14.79" id="persgroep-logo-Fill-16"
					fill="#D9292A"/>
				<path d="M21.266 21.036c-.28 0-.58-.048-.895-.14-.137-.388-.227-.745-.267-1.057.134.313.324.57.575.763.208.16.493.3.84.42-.08.008-.165.013-.252.013" id="persgroep-logo-Fill-17"
					fill="#D9262A"/>
				<path
					d="M35.097 16.503c-1.02-.21-2.105-.373-3.234-.476-.918-.084-1.814-.124-2.676-.124-1.618 0-3.115.14-4.41.402.7-2.448.93-5.5-.034-8.224 3.02-3.734 6.428-6.12 8.562-6.12.482 0 .9.122 1.234.38 1.847 1.415 3.932 9.1.557 14.163"
					id="persgroep-logo-Fill-18" fill="#E36729"/>
				<path
					d="M22.047 17.173c-.375-.65-.872-1.346-1.47-2.037.71-1.93 1.937-4.14 3.582-6.31.192-.253.386-.502.583-.745.964 2.725.733 5.777.035 8.225-1.063.213-1.99.507-2.73.868"
					id="persgroep-logo-Fill-19" fill="#E05629"/>
				<path d="M21.04 17.793c-.335-.06-.712-.1-1.122-.113.095-.76.318-1.62.66-2.544.597.69 1.094 1.388 1.47 2.037-.39.19-.73.396-1.01.62" id="persgroep-logo-Fill-20" fill="#DE482A"/>
				<path d="M19.892 18.99c-.043-.39-.034-.83.026-1.31.41.014.787.053 1.12.113-.27.217-.49.45-.65.694-.16.14-.327.31-.496.503" id="persgroep-logo-Fill-21" fill="#DA302A"/>
				<path d="M20.21 19.84c-.16-.25-.264-.535-.318-.85.254-.194.505-.363.748-.503-.258.265-.413.545-.453.84-.02.152-.013.324.023.512" id="persgroep-logo-Fill-22" fill="#D9262A"/>
				<path
					d="M26.557 21.288c-.917-1.11-1.842-1.985-2.71-2.562.35-.693.673-1.516.93-2.42 1.295-.262 2.792-.403 4.41-.403.862 0 1.758.04 2.676.124 1.13.103 2.214.265 3.234.476-.104.155-.212.308-.326.458-2.015 2.657-5.288 3.93-8.213 4.328"
					id="persgroep-logo-Fill-23" fill="#DC3C2A"/>
				<path d="M23.847 18.726c-.47-.312-.923-.538-1.348-.665-.122-.28-.274-.578-.453-.887.742-.36 1.668-.655 2.73-.868-.257.905-.58 1.728-.93 2.42" id="persgroep-logo-Fill-24"
					fill="#DB352A"/>
				<path d="M22.5 18.153c-.27-.09-.528-.136-.772-.136-.033 0-.065 0-.098.003-.177-.064-.376-.118-.59-.162.28-.248.618-.476 1.007-.685.18.34.33.67.452.98" id="persgroep-logo-Fill-25"
					fill="#DA302A"/>
				<path d="M20.39 18.774c.16-.347.377-.675.65-.98.214.056.413.125.59.207-.25.018-.488.1-.705.252-.17.118-.35.295-.536.522" id="persgroep-logo-Fill-26" fill="#D9262A"/>
				<path
					d="M24.502 21.43c-.463 0-.905-.024-1.315-.067.035-.536.02-1.025-.052-1.455.242-.33.483-.728.712-1.182.868.577 1.793 1.452 2.71 2.562-.714.096-1.407.14-2.055.14"
					id="persgroep-logo-Fill-27" fill="#DA2B2A"/>
				<path d="M23.135 19.908c-.07-.425-.193-.794-.37-1.094-.06-.233-.15-.486-.266-.753.424.128.877.354 1.347.666-.23.454-.47.853-.712 1.182" id="persgroep-logo-Fill-28"
					fill="#D9292A"/>
				<path d="M22.764 18.918c-.16-.304-.365-.546-.616-.72-.143-.098-.317-.184-.518-.257l.098-.002c.244 0 .502.047.77.137.117.3.206.583.266.843" id="persgroep-logo-Fill-29"
					fill="#D9262A"/>
				<path d="M23.187 21.363c-.45-.047-.863-.12-1.227-.21.17-.152.315-.31.438-.47.24-.175.488-.44.737-.775.07.43.087.92.052 1.455" id="persgroep-logo-Fill-30" fill="#D9252A"/>
				<path d="M22.01 21.386c-.173-.06-.337-.124-.49-.195.312-.046.598-.173.85-.388.043-.036.085-.076.128-.118-.137.24-.3.475-.488.702" id="persgroep-logo-Fill-31" fill="#D9252A"/>
				<path d="M22.398 20.684c.397-.388.61-.8.61-1.225 0-.19-.04-.408-.124-.646.236.3.4.67.493 1.094-.33.336-.66.6-.98.776" id="persgroep-logo-Fill-32" fill="#D9252A"/>
				<path
					d="M21.52 21.022c-.35-.12-.634-.26-.842-.42-.25-.192-.44-.45-.575-.763-.023-.19-.028-.36-.015-.514.027-.294.13-.574.3-.84.187-.16.366-.285.537-.368.217-.108.454-.166.705-.177.2.066.375.143.518.23.25.155.456.372.616.644.063.238.094.455.094.645 0 .425-.16.836-.46 1.224-.038.028-.076.055-.114.08-.228.142-.484.227-.765.258"
					id="persgroep-logo-Fill-33" fill="#D9242A"/>
				<path d="M49.43 23.212c-.157 0-.287-.197-.287-.438 0-.24.13-.435.288-.435h143.626c.16 0 .29.193.29.434 0 .24-.13.438-.29.438H49.43" id="persgroep-logo-Fill-34" fill="#E36729"/>
				<path
					d="M51.792 13.285c0 2.35 0 3.254 2.08 3.254 4.042 0 7.13-2.224 7.13-6.872 0-6.822-5.12-8.166-9.21-8.166v11.783zm0-12.514c8.3 0 10.84 4.305 10.84 8.73 0 6.94-6.08 7.774-9.79 7.774h-3.657c1.172-.807 1.172-1.492 1.172-2.74V3.508c0-1.224 0-1.954-1.172-2.737h2.607z"
					id="persgroep-logo-Fill-35" fill="#E36729"/>
				<path
					d="M73.256 17.275h-9.233c1.173-.808 1.173-1.493 1.173-2.74V3.507c0-1.223 0-1.954-1.173-2.736h8.587v2.297c-.692-1.2-.79-1.565-3.398-1.565h-2.58V7.74h4.018c.93 0 1.17-.125 1.818-.737v2.2c-.648-.585-.694-.734-1.892-.734H66.63v5.404c0 1.86.166 2.665 2.487 2.665 3.71 0 4.617-1.93 5.287-2.542l-1.148 3.277"
					id="persgroep-logo-Fill-36" fill="#E36729"/>
				<path
					d="M83.394 14.534c0 1.835.072 1.737.767 2.74h-2.967c.692-1.003.765-.905.765-2.74V3.508c0-1.833-.073-1.735-.765-2.737h2.893c2.683 0 6.938.292 6.938 4.646 0 2.907-2.295 4.498-4.854 4.498-1.076 0-1.962-.636-1.962-.905 0-.1.07-.173.168-.173.382 0 .645.59 1.53.59 2.033 0 3.682-1.76 3.682-3.767 0-3.985-3.73-4.158-6.194-4.158v13.032"
					id="persgroep-logo-Fill-37" fill="#E36729"/>
				<path
					d="M101.432 17.275h-9.235c1.173-.808 1.173-1.493 1.173-2.74V3.507c0-1.223 0-1.954-1.173-2.736h8.59v2.297c-.696-1.2-.79-1.565-3.398-1.565h-2.585V7.74h4.02c.93 0 1.172-.125 1.818-.737v2.2c-.646-.585-.697-.734-1.89-.734h-3.948v5.404c0 1.86.167 2.665 2.49 2.665 3.706 0 4.615-1.93 5.285-2.542l-1.148 3.277"
					id="persgroep-logo-Fill-38" fill="#E36729"/>
				<path
					d="M107.625 8.3h-1.29V1.5h1.46c3.013 0 4.282 1.492 4.282 3.3 0 2.47-1.986 3.497-4.452 3.497m11.097 9.356c.656.02 1.312-.052 1.952-.168.545-.106 1.062-.3 1.532-.596.424-.276.81-.626 1.146-1.013.32-.373.59-.794.768-1.255.172-.45.29-.9.303-1.58.034-1.687-.653-2.93-1.5-3.89-1.978-2.235-5.36-3.223-5.36-5.674 0-1.298 1.153-2.23 2.35-2.14 2.206.162 2.417 1.457 2.948 2.32l.18-2.346c-.985-.313-2-.696-3.01-.696-2.07 0-3.646 1.587-3.646 3.582 0 2.335 2.752 3.727 4.772 5.437 1.226 1.032 2.19 2.282 2.19 3.92 0 2.2-2.2 3.375-3.9 3.35 0 0-2.712.152-5.136-2.53-1.225-1.365-2.632-3.31-4.242-5.635 1.938-.466 3.445-1.664 3.445-4.086 0-3.054-2.942-3.885-5.982-3.885h-3.396c.695 1.003.766.905.766 2.738v11.026c0 1.835-.07 1.737-.766 2.74h2.97c-.696-1.003-.77-.905-.77-2.74v-5.5h2.274c1.65 2.007 3.717 5.405 5.87 7.152 0 0 1.585 1.386 4.244 1.47"
					id="persgroep-logo-Fill-39" fill="#E36729"/>
				<path
					d="M139.686 15.904c-.912 0-3.207 1.737-5.722 1.737-3.13 0-8.132-2.298-8.132-8.68 0-4.99 3.734-8.557 8.28-8.557 1.913 0 3.875.807 4.974.807l-.86 2.833c-.384-1.025-.765-2.91-4.14-2.91-3.947 0-6.628 3.304-6.628 7.63 0 4.648 2.534 8.145 6.34 8.145 2.393 0 3.782-1.15 4.45-1.666v-1.244c0-1.665-.07-1.59-.763-2.497h2.73c-.53.907-.53.833-.53 2.498v1.906"
					id="persgroep-logo-Fill-40" fill="#E36729"/>
				<path
					d="M144.877 8.3c2.465 0 4.45-1.028 4.45-3.497 0-1.81-1.267-3.3-4.284-3.3h-1.456v6.796h1.29zm-1.29 6.234c0 1.835.07 1.737.767 2.74h-2.968c.694-1.003.765-.905.765-2.74V3.508c0-1.833-.07-1.735-.764-2.737h3.396c3.038 0 5.982.832 5.982 3.886 0 2.422-1.507 3.62-3.446 4.086 3.23 4.67 5.646 7.797 7.415 7.797.314 0 .55 0 .818-.1.096 0 .188.052.188.15 0 .194-.5.684-1.648.684-3.02 0-5.98-5.5-8.23-8.24h-2.273v5.5z"
					id="persgroep-logo-Fill-41" fill="#E36729"/>
				<path
					d="M168.935 9.277c0-4.62-3.04-7.895-6.846-7.895-3.446 0-6.46 2.32-6.46 7.407 0 4.57 3.042 7.873 6.843 7.873 3.447 0 6.462-2.32 6.462-7.386m-6.914 8.364c-4.57 0-7.706-3.838-7.706-8.336 0-4.963 3.423-8.9 8.257-8.9 4.544 0 7.678 3.81 7.678 8.36 0 4.92-3.422 8.877-8.227 8.877"
					id="persgroep-logo-Fill-42" fill="#E36729"/>
				<path
					d="M180.67 17.275h-9.233c1.17-.808 1.17-1.493 1.17-2.74V3.507c0-1.223 0-1.954-1.17-2.736h8.587v2.297c-.692-1.2-.788-1.565-3.398-1.565h-2.58V7.74h4.018c.934 0 1.172-.125 1.82-.737v2.2c-.648-.585-.697-.734-1.893-.734h-3.945v5.404c0 1.86.165 2.665 2.487 2.665 3.71 0 4.617-1.93 5.288-2.542l-1.15 3.277"
					id="persgroep-logo-Fill-43" fill="#E36729"/>
				<g id="persgroep-logo-Group-47" transform="translate(48.782 .654)">
					<mask id="persgroep-logo-mask-4" fill="#fff">
						<use xlink:href="#persgroep-logo-path-3"/>
					</mask>
					<path
						d="M136.864 13.88c0 1.836.073 1.738.768 2.74h-2.966c.694-1.002.767-.904.767-2.74V2.854c0-1.833-.073-1.735-.767-2.736h2.895c2.677 0 6.937.29 6.937 4.644 0 2.907-2.296 4.498-4.857 4.498-1.078 0-1.96-.636-1.96-.904 0-.098.068-.172.167-.172.382 0 .644.59 1.53.59 2.03 0 3.683-1.76 3.683-3.767 0-3.986-3.732-4.16-6.196-4.16V13.88"
						id="persgroep-logo-Fill-44" fill="#E36729" mask="url(#persgroep-logo-mask-4)"/>
					<path
						d="M11.212 27.446l-.124-.078h-1.37l-.12.078.02.143c.15.173.233.247.287.395.057.146.09.4.09.91v7.098l-7.33-8.58-.1-.045H.642c-.064 0-.12.044-.132.105-.013.06.02.124.077.15.994.463 1.404.813 1.844 1.425v7.75c.002.51-.033.76-.09.91-.054.148-.136.22-.29.395l-.017.144.12.08h1.374l.12-.08-.02-.144c-.152-.176-.233-.247-.29-.395-.058-.15-.09-.4-.088-.91v-6.815l7.33 8.532.1.047.046-.01.086-.123v-9.536c0-.508.034-.763.09-.91.056-.147.14-.22.288-.395l.022-.144"
						id="persgroep-logo-Fill-46" fill="#E36729" mask="url(#persgroep-logo-mask-4)"/>
				</g>
				<path
					d="M91.4 33.925c-.01 2.955-1.956 4.33-4.593 4.344-.678-.006-.946-.137-1.09-.413-.15-.286-.16-.81-.156-1.573v-7.547c1.31.013 2.75.243 3.866.973 1.15.753 1.97 2.025 1.975 4.215m-.226-4.133c-1.14-1.09-2.974-1.8-5.746-1.8H83.7c-.058 0-.11.04-.126.096l.053.15c.733.493.708.86.718 1.672v7.187c-.01.825.017 1.16-.718 1.672l-.053.15c.017.055.068.094.127.094h2.427c1.238-.003 2.877-.134 4.226-.854 1.348-.712 2.395-2.044 2.39-4.347 0-1.466-.43-2.93-1.57-4.02"
					id="persgroep-logo-Fill-48" fill="#E36729"/>
				<path
					d="M155.01 29.99l1.41 3.515h-2.873l1.464-3.516zm5.314 8.775c-.267-.142-.412-.19-.548-.34-.142-.15-.296-.427-.533-1.027l-.123.047.122-.05-3.868-9.558-.122-.084-.12.082-3.966 9.383c-.423.98-.42.99-1.163 1.555l-.045.15.125.088h1.79l.126-.086-.045-.15c-.232-.19-.3-.147-.314-.485-.002-.13.106-.505.214-.743l1.375-3.3h3.47l1.393 3.52c.066.157.12.305.118.43-.002.315-.126.383-.302.597l-.017.143.12.074h2.252c.06 0 .113-.04.13-.098.013-.058-.016-.12-.068-.147z"
					id="persgroep-logo-Fill-49" fill="#E36729"/>
				<path
					d="M141.94 36.635l-.16.01c-.487.438-1.004 1.61-3.434 1.624-.76 0-1.12-.136-1.295-.363-.183-.23-.222-.638-.22-1.24V29.91c0-.596.015-.87.076-1.054.06-.18.18-.32.422-.652l.012-.14-.12-.07h-1.966l-.115.07.006.138c.226.33.34.47.396.652.06.185.073.46.072 1.056v7.187c-.01.825.018 1.16-.718 1.672l-.052.15c.016.055.068.09.126.09h6.136l.125-.085.76-2.134-.05-.155"
					id="persgroep-logo-Fill-50" fill="#E36729"/>
				<g id="persgroep-logo-Group-54" transform="translate(67.644 27.45)">
					<mask id="persgroep-logo-mask-6" fill="#fff">
						<use xlink:href="#persgroep-logo-path-5"/>
					</mask>
					<path
						d="M7.272 9.184l-.162.01c-.487.438-1.003 1.61-3.416 1.624-.76 0-1.12-.135-1.297-.362-.183-.23-.222-.638-.22-1.24v-3.39h2.485c.792.016.71.056 1.164.444l.142.022.078-.12V4.736l-.08-.12-.143.024c-.432.39-.5.434-1.115.442h-2.53V1.285h1.58c.86 0 1.29.064 1.538.203.246.13.366.354.6.75l.148.064.097-.13V.676L6.103.58 6.01.543H.317L.19.637l.055.15c.73.493.708.86.717 1.672v7.186c-.01.825.016 1.16-.72 1.672l-.05.15.125.092h6.12l.124-.086.762-2.134-.05-.156"
						id="persgroep-logo-Fill-51" fill="#E36729" mask="url(#persgroep-logo-mask-6)"/>
					<path
						d="M109.666.586l-.12-.08h-1.38l-.12.08.018.14c.153.173.237.25.292.397.055.15.09.405.09.915v7.126l-7.39-8.612-.1-.045H99.02c-.064 0-.116.043-.13.105l.073.147c1.005.467 1.418.816 1.86 1.432v7.775c0 .51-.033.763-.09.915-.056.145-.14.22-.29.398l-.02.14.12.075h1.38l.123-.075-.02-.14c-.152-.177-.236-.253-.292-.398-.056-.152-.09-.406-.09-.915V3.124l7.392 8.566.097.045.047-.008.087-.124V2.038c-.002-.51.032-.765.09-.915.054-.146.14-.224.29-.398l.02-.14"
						id="persgroep-logo-Fill-53" fill="#E36729" mask="url(#persgroep-logo-mask-6)"/>
				</g>
				<path
					d="M108.43 36.576l-.162.01c-.487.438-1.004 1.606-3.423 1.62-.76 0-1.122-.133-1.297-.363-.184-.227-.222-.633-.222-1.237v-3.378h2.49c.794.015.713.055 1.166.44l.142.026.078-.123v-1.428l-.08-.122-.142.028c-.436.387-.502.428-1.117.437h-2.537V28.7h1.584c.86 0 1.293.063 1.54.2.248.13.367.355.6.75l.15.06c.058-.014.097-.066.097-.126v-1.492l-.038-.096-.096-.038h-5.7l-.127.095.054.148c.735.493.71.862.72 1.67v7.166c-.012.824.018 1.158-.72 1.67l-.053.146.127.096h6.13l.124-.088.762-2.128-.05-.156"
					id="persgroep-logo-Fill-55" fill="#E36729"/>
				<path
					d="M187.345 38.27c-.676-.005-.937-.138-1.08-.41-.148-.282-.158-.8-.155-1.558v-7.484c2.65.043 5.78.9 5.787 5.143-.01 2.933-1.94 4.295-4.552 4.31m-1.37-10.197h-1.715l-.13.097.057.152c.726.488.7.853.71 1.656v7.13c-.01.82.018 1.15-.71 1.658l-.056.152.13.094h2.408c1.228 0 2.856-.132 4.193-.845 1.34-.71 2.38-2.03 2.375-4.317 0-1.453-.426-2.907-1.557-3.99-1.132-1.085-2.95-1.787-5.703-1.787"
					id="persgroep-logo-Fill-56" fill="#E36729"/>
				<path
					d="M119.242 32.942h-.717v-4.125h.827c1.94.016 2.67.904 2.68 2-.003 1.5-1.196 2.112-2.79 2.125m7.014 5.263l-.043.008c-.15.056-.284.056-.49.056-.502.007-1.182-.47-1.98-1.345-.772-.844-1.662-2.045-2.674-3.48 1.216-.335 2.18-1.172 2.176-2.725.003-1.034-.523-1.72-1.29-2.115-.767-.398-1.766-.532-2.78-.532h-2.232l-.118.073.01.14c.458.672.465.492.478 1.692v7.13c-.013 1.2-.02 1.02-.478 1.692l-.01.14.118.072h1.95l.12-.072-.01-.14c-.46-.67-.464-.493-.48-1.692v-3.422h1.3c.722.874 1.567 2.18 2.477 3.28.928 1.114 1.923 2.038 2.998 2.046.396 0 .69-.082.89-.188.195-.116.314-.22.33-.388-.01-.173-.165-.23-.262-.23"
					id="persgroep-logo-Fill-57" fill="#E36729"/>
			</g>
		</g>
	</g>
</svg>
			<div class="footer__persgroep-copy">&copy; 2017 de Persgroep Nederland B.V. - alle rechten voorbehouden</div>
		</div>
	</section>

</footer>
<!-- / includes/footer.html -->


		<label for="modal-login-trigger"></label>
<input type="checkbox" id="modal-login-trigger" class="modal-login-trigger fjs-modal-login-trigger trigger--hide" />

<div class="modal modal--login">
	<label class="modal__overlay" for="modal-login-trigger">
	</label>

	<div class="modal__wrapper">
		<header class="header">
			<div class="header__logo">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 103 103" class="icons logo-de-gelderlander" width="28" height="17">
	<title>Logo</title>
	<g fill="#FFF">
		<path d="M51 38.276c-.672-.557-1.546-1.335-2.405-2.276 0 0-8.483 3.35-9.595 14 0 0 3.023-.713 4.482-2.84 0 0 .518-3.948 4.224-6.64 0 0 .447.877 1.262 1.74.664-1.67 1.384-2.986 2.032-3.984M71.423 70.353v-.004c-.425-1.916-.848-4.575-.438-7.056-1.82-2.107-3.54-4.277-8.202-6.294l-.133 2.82c-.14 3.022-1.18 5.54-2.372 7.49 0 0 2.215 5.907 7.06 10.082 0 0-8.2 4.988-9.338 9.333 0 0 3.258.736 5.59-.2 0 0 2.064-4.585 8.41-8.388 0 0-5.412-6.957-.577-7.784"/>
		<path d="M90.468 71.03c2.087.93 3.185-1.35 3.185-1.35-2.32.62-3.49-2.824-3.49-2.824-.25-1.25-.94-2.408-.94-2.408-2.058-2.978-4.103-2.772-5.532-2.978 0 0 .72-2.973-.453-6.332C92.38 61.365 96.1 52.524 96.1 52.524c-3.72 1.263-8.133-1.194-8.885-4.803-.753-3.61.738-6.57 1.763-8.363 1.023-1.796 2.244-3.444 2.068-5.24-.13-1.33-.79-3.93-1.764-4.65-1.802-1.047-3.96.948-6.285 1.464-3.17.815-2.26-2.316-2.26-2.316-.166.095-1.156.782-2.136 1.97-.344.42-.787 1.018-1.213 1.614.37-.125.81-.225 1.4-.254.93-.042 3.43-.08 3.7 1.223.235 1.126-2.007 3.462-2.332 5.64-.377-.78-1.06-1.404-1.926-1.71l.252-1.318 1.3.238.198-1.035-1.298-.24.246-1.266-1.06-.194-.242 1.267-1.3-.24-.198 1.04 1.298.234-.254 1.32c-1.635-.042-3.108 1.067-3.42 2.687-.348 1.8.866 3.534 2.706 3.87.54.1 1.075.065 1.57-.076-.58.31-1.245.486-1.96.486-2.288 0-4.017-1.628-4.017-4.226 0-2.98 2.877-3.76 3.393-6.71l2.444-15.862-.42-4.072-1.687 3.837-2.196 11.446c-.97-7.28-5.897-9.023-5.897-9.023s.32-2.453-.277-4.518c0 0-.547 2.213-2.467 2.7 0 0-1.652-1.9-4.894-2.59 0 0 2.375 2.256.793 4.017-.876.98-2.372 2.79-4.796 5.536-2.424 2.742-4.3 6.492-4.3 6.492s1.325 1.172 2.083 1.988c0 0 1.88-2.51 3.702-1.63 0 0-1.42 1.473-2.807 2.035 1.048.567 2.193.376 2.193.376 1.75-2.366 5.684-4.193 5.684-4.193 2.285-1.127 3.285-2.913 3.046-4.78.034.092.77 2.138-1.173 4.527-.2.204-.365.4-.536.593-.42.423-.956.81-1.542 1.282-2.812 2.256-4.56 4.8-5.474 7.43-.787-.653-1.806-1.52-2.66-2.295 0 0-6.264 5.188-6.264 18.346 0 0 4.212-.096 4-3.718 0 0-.978-5 2.938-9.526 0 0 .478.392 1.082.963 1.71 1.35 3.398 3.47 8.498 4.615 0 0-2.598.71-7.98-1.777 0 0 .23 6.155 9.68 11.135 0 0 1.357.67 3.362 2.538 1.417 1.318 1.85 3.326 1.85 3.326s.503-1.917 1.53-3.507c1.03-1.593 2.2-2.383 2.2-2.383-3.252 3.605-5.48 13.57 2.92 22.423 0 0 .32 5.977-3.905 10.756 0 0 2.745 1.312 5.593-.012 0 0 .582-6.328 2.694-10.89 0 0-2.27-2.992-2.535-6.918 0 0 2.706-2.595 3.607-7.926 1.202.37 2.568 1.182 2.88 3.31.428 2.888-3.288 7.896-.377 13.416.744 1.407 2.252 2.655 4.678 2.926 4.413.497 6.285-4.82 6.285-4.82-5.002 2.465-6.67-2.287-6.614-4.272.027-.99.075-2.086.082-3.203z"/>
		<path d="M79.255 24.082c-.137 2.766 1.27 4.813 3.574 4.915 1.653.07 3.136-1.026 3.893-2.672l1.276.313s.027-1.405-.215-2.136c-.52-1.55-.72-1.882-.72-1.882-.04-.12-.08-.248-.126-.37-.72-2.33.67-3.91.67-3.91l-3.48.687L82.755 17l-1.595 1.916L79 17.624s1.05 1.842.6 4.538c-.192.618-.313 1.272-.345 1.92zM27.463 46.93v2.08l.146.346H37V47.97c-2.965-.542-3.21-.542-3.21-2.625V15.397L33.44 15l-8.894 1.287v1.387l1.777.345c.84.15 1.087.396 1.087 2.328l.053 4.85c-1.14-.394-2.524-.594-4.056-.594-3.807 0-6.92 1.188-8.95 3.268C12.335 30.1 11 33.316 11 37.722 11 45 14.507 50 20.638 50c1.978 0 4.35-1.04 6.825-3.07m0-15.196v10.05c0 .79-.053 1.53-.3 2.275-.543 1.78-1.83 2.822-4.005 2.822-3.36 0-5.387-3.612-5.387-9.95 0-7.18 2.375-10.546 5.637-10.546 1.876 0 3.064 1.04 3.658 2.426.398.842.398 1.98.398 2.922M12.61 86.915C8.835 84.218 6 79.095 6 71.44c0-4.462.945-9.195 3.777-12.997 2.776-3.69 7.5-6.443 15.22-6.443 3.948 0 8.28.664 11.34 2.313v9.362H34.5c-1.333-5.395-4.167-9.637-9.56-9.637-8.773 0-10.83 9.912-10.83 16.466 0 5.067 1.113 17.4 10.777 17.4 1.616 0 2.67-.107 3.558-.494.78-.33 1.11-.828 1.11-2.205v-8.37c0-2.477-.61-2.42-5.5-2.806v-1.6H40v1.542c-2.775.442-3.165.497-3.165 2.922v10.628C33.335 89.008 28.5 90 24.78 90c-3.724 0-8.392-.386-12.17-3.085"/>
	</g>
</svg>

			</div>
			<h3 class="header__title">
				Login
			</h3>
			<label class="header__link" for="modal-login-trigger">
				<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons icon-close"><title>Sluit</title><path d="M57.8 51.6l-6.2 6.2c-1.1 1.1-3 1.1-4.1 0L32 42.3 16.5 57.8c-1.1 1.1-3 1.1-4.1 0l-6.2-6.2c-1.1-1.1-1.1-3 0-4.1L21.7 32 6.2 16.5c-1.1-1.1-1.1-3 0-4.1l6.2-6.2c1.1-1.1 3-1.1 4.1 0L32 21.7 47.5 6.2c1.1-1.1 3-1.1 4.1 0l6.2 6.2c1.1 1.1 1.1 3 0 4.1L42.3 32l15.5 15.5c1.1 1.1 1.1 3 0 4.1z"/>Sluit</svg>

			</label>
		</header>

		<div class="modal__content">

	<div class="onboarding-wrapper onboarding-wrapper--center">
		<h1 class="onboarding__title">Inloggen</h1>
		<hr class="onboarding__hr"/>
	</div>

	

	<div class="onboarding-wrapper onboarding-wrapper--center">
		

		<div class="onboarding__text onboarding__text--slightly-centered onboarding__element--smaller">Log in met je e-mailadres</div>
	</div>

	<div class="onboarding-wrapper onboarding-wrapper--small">
		<form action="" class="form form--login fjs-login" data-context="modal">
			<input type="text"
				id="email"
				name="email"
				placeholder="E-mailadres"
				class="form__input fjs-email onboarding__element"
				autofocus=""/>

			<div class="onboarding__password">
				<input type="password"
					id="password"
					name="password"
					placeholder="Wachtwoord"
					class="form__input form__input--password fjs-password"/>

				<div class="onboarding-show-hide fjs-password-show-hide">
					<svg xmlns="http://www.w3.org/2000/svg" width="24" height="16" viewBox="0 0 24 16" class="icons">
	<title>Toon en Verberg</title>
	<path d="M12 0C6.764 0 2.29 3.853 1.31 9.067H0v2.266h3.273C3.273 6.347 7.2 2.267 12 2.267c4.8 0 8.727 4.08 8.727 9.066H24V9.067h-1.31C21.6 3.853 17.237 0 12 0"/>
	<path d="M12 6.913c2.41 0 4.364 2.03 4.364 4.534 0 2.503-1.954 4.533-4.364 4.533s-4.364-2.03-4.364-4.533c0-2.504 1.954-4.534 4.364-4.534"/>
</svg>
					<span class="onboarding-show-hide__text fjs-password-show-hide-text">Laat zien</span>
				</div>
			</div>

			<span><a href="https://www.gelderlander.nl/wachtwoord/vergeten" class="cta">Wachtwoord vergeten?</a></span>

			<div class="remember-me-group">
				<input type="checkbox" id="rememberMe" name="rememberMe" class="fjs-remember-me styled-checkbox" checked="checked"/>
				<label for="rememberMe" class="form__checkbox-label">
					Blijf ingelogd
				</label>
			</div>

			<button type="submit"
				class="button button--bigger button--secondary button--block fjs-login-submit-button onboarding__element"
				data-gtm="login/profiel/button" disabled="disabled">Inloggen</button>
		</form>
	</div>

	<div class="onboarding-wrapper">
		<hr class="onboarding__hr onboarding__element"/>
	</div>

	<div class="onboarding-wrapper onboarding-wrapper--center">
		<div class="onboarding__text onboarding__text--smaller onboarding__cta--create">
			Heb je nog geen profiel?
			<div class="onboarding__create-profile-link">
				<a href="https://www.gelderlander.nl/registreren?redirect_url=http://www.gelderlander.nl/binnenland/huis-in-den-bosch-doorzeefd-met-kogels~ae08b39a/" class="cta" data-gtm="login/profiel-aanmaken/link">Maak een profiel aan!</a>
			</div>
		</div>
	</div>
</div>
	</div>
</div>


		<script>
	App.config.advertising = {"nodeIds":["20000082","02000000"],"pageType":"detail","paying":false,"compId":"e08b39a","topics":["misdaad","misdaad-recht-en-justitie"],"dos":null,"networkId":7455,"advertisementUnit":"gelderlander/gelderlander.site-%screenSize%/algemeen/binnenland/detail"};
	App.config.statistics = {"article":"http://stats.persgroep.nl/statistics.js?publ=dg&action=READ&type=ARTICLE&id=e08b39a&origin=dg-site-article","video":null};
	App.config.authenticationUrls = {"loginUrl":"https://www.gelderlander.nl/inloggen?redirect_url=http://www.gelderlander.nl/binnenland/huis-in-den-bosch-doorzeefd-met-kogels~ae08b39a/","authenticationUrl":"/auth?redirect_url=http://www.gelderlander.nl/binnenland/huis-in-den-bosch-doorzeefd-met-kogels~ae08b39a/","logoutUrl":"https://www.gelderlander.nl/logout","registrationUrl":"https://www.gelderlander.nl/registreren?redirect_url=http://www.gelderlander.nl/binnenland/huis-in-den-bosch-doorzeefd-met-kogels~ae08b39a/"};
	App.config.comments = {"active":false,"categoryID":"Master DG Website","streamID":"e08b39a","noJsText":"Om reacties te plaatsen en te bekijken, is Javascript nodig. Momenteel staat dit in je browser uitgeschakeld. Schakel Javascript in om een reactie te plaatsen of de reacties te lezen. Blijf je deze melding houden? Neem dan contact op met onze <a href=\"http://www.gelderlander .nl/service/contact\" target=\"_blank\">klantenservice</a>"};
	App.config.user = {"name":null,"email":null,"profilePictureUrl":null,"profileUrl":"https://myaccount.gelderlander.nl/#/profile","loggedIn":false};
</script>

<script src="https://www.gelderlander.nl/static/sdg/js/main-98231c9af9.js"></script>

<!-- google tagmanager -->

	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-WCJFQQ"
				height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		dataLayer = [{"gigya-id":"","brand":{"id":"2008","language":"NL-nl"},"page":{"category":"algemeen.binnenland","categoryid":"DG_ALGEMEEN","type":"article"},"content":{"id":"e08b39a","author":"|Marc Brink|","tagsid":"|20000082|02000000|","tags":"|misdaad|misdaad, recht en justitie|","type":"REGULAR ARTICLE","pubdate":"1490008380000","access":"FREE","length":"1415","moviesource":"","file":"","fileId":"","shares":"0","freeHtml":"0","navpath":"|Home|Algemeen|Binnenland|","region":""}}];

		(function (w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
			var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&amp;l=' + l : '';
			j.async = true;
			j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', "GTM-WCJFQQ");
	</script>

<!-- /google tagmanager -->


<!-- statistics -->
<script src="http://stats.persgroep.nl/statistics.js?publ=dg&amp;action=READ&amp;type=ARTICLE&amp;id=e08b39a&amp;origin=dg-site-article"></script>

<!-- /statistics -->






<!-- gigya -->
<script>
	window.__gigyaConf = {
		'sessionExpiration': '631139040',
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': ''
	};
</script>
<script src="https://cdns.gigya.com/js/gigya.js?apikey=3_eXf8507Ot5BmQBD-h-3k_vgvMohRUgad97uiqwubpiFYN_KrphbZQnxBZBj5cTfO&amp;lang=nl">
</script>
<!-- /gigya -->





		<div class="dfp-space dfp-space--layer fjs-dfp-space--layer">
			<div class="dfp" id="layer--1">
				<script>
					if (typeof window.dfp !== 'undefined') {
						window.dfp.loadSlot('layer--1', {
							'breakpoints': {
								'large': true,
								'medium': true,
								'small': true
							}
						});
					}
				</script>
			</div>
		</div>

		<!-- UserSnap feedback button -->
		


		<div id="adsense" class="fake-adsense">yipee! an advertisement</div>

	</body>
</html>
