<!doctype html>
<html class="js" lang="nl">

<head>

	<meta name="robots" content="noodp,noydir" />

	
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <title>Koninklijke onderscheiding voor Rhenense atletiektrainer Frans Janssen</title>
	<meta name="description" content="&lt;p&gt;RHENEN - Frans Janssen uit Rhenen is zaterdagavond benoemd tot Lid in de Orde van Oranje.&amp;nbsp;Burgemeester Hans van der Pas speldde de bijbehorende versierselen op tijdens de nieuwjaarsreceptie van atletiekclub Arena.&lt;/p&gt;
">

    <meta name="viewport" content="width=device-width,initial-scale=1.0">

 		
		<meta itemprop="name" content="Koninklijke onderscheiding voor Rhenense atletiektrainer">
	<meta itemprop="description" content="RHENEN - Frans Janssen uit Rhenen is zaterdagavond benoemd tot Lid in de Orde van Oranje. Burgemeester Hans van der Pas speldde de bijbehorende versierselen op tijdens de nieuwjaarsreceptie van atletiekclub Arena.">
	
		<meta name="twitter:card" content="summary_large_image"/>	
	
	<meta name="twitter:title" content="Koninklijke onderscheiding voor Rhenense atletiektrainer"/>
	<meta name="twitter:description" content="RHENEN - Frans Janssen uit Rhenen is zaterdagavond benoemd tot Lid in de Orde van Oranje. Burgemeester Hans van der Pas speldde de bijbehorende versierselen op tijdens de nieuwjaarsreceptie van atletiekclub Arena."/>
	<meta name="twitter:image" content="http://www.gelderlander.nl/polopoly_fs/1.4283078.1429897621!image/image-4283078.jpg"/>
	<meta name="twitter:url" content="http://www.gelderlander.nl/regio/de-vallei/rhenen/koninklijke-onderscheiding-voor-rhenense-atletiektrainer-1.6815489.1483828875"/>
	
	<meta name="twitter:site" content="@degelderlander"/>
	<meta name="twitter:creator" content="@degelderlander"/>
	<meta name="twitter:app:name:iphone" content="De Gelderlander nieuws"/>
	<meta name="twitter:app:url:iphone" content=""/>
	<meta name="twitter:app:id:iphone" content="488645615 "/>
	<meta name="twitter:app:name:ipad" content="De Gelderlander voor iPad"/>
	<meta name="twitter:app:url:ipad" content=""/>
	<meta name="twitter:app:id:ipad" content="505818974"/>
	<meta name="twitter:app:name:googleplay" content="De Gelderlander nieuws"/>
	<meta name="twitter:app:url:googleplay" content=""/>
	<meta name="twitter:app:id:googleplay" content="com.mecom.gelderlander.nl"/>
	
		<meta name="twitter:image:src" content="http://www.gelderlander.nl/polopoly_fs/1.4283078.1429897621!image/image-4283078.jpg"/>

	 	<meta property="og:title" content="Koninklijke onderscheiding voor Rhenense atletiektrainer" /> 
	<meta property="og:type" content="Article"/>
	<meta property="og:url" content="http://www.gelderlander.nl/regio/de-vallei/rhenen/koninklijke-onderscheiding-voor-rhenense-atletiektrainer-1.6815489.1483828875" />
	<meta property="og:image" content="http://www.gelderlander.nl/polopoly_fs/1.4283078.1429897621!image/image-4283078.jpg" />
	<meta property="og:description" content="RHENEN - Frans Janssen uit Rhenen is zaterdagavond benoemd tot Lid in de Orde van Oranje. Burgemeester Hans van der Pas speldde de bijbehorende versierselen op tijdens de nieuwjaarsreceptie van atletiekclub Arena." /> 
	
	<meta property="og:site_name" content="De Gelderlander (web)" />
	<meta property="article:published_time" content="2017-01-07T17:03:00+00:00" />
	<meta property="article:modified_time" content="2017-01-07T22:41:36+00:00" />
	<meta property="article:section" content="Rhenen" />
	
	    	<meta property="article:tag" content="Rhenen" />
	    	<meta property="article:tag" content="Frans Janssen" />
	    	<meta property="article:tag" content="Arena" />
	    	<meta property="article:tag" content="lintje" />
	    	<meta property="article:tag" content="atletiek" />
		

    		<link rel="canonical" href="http://www.gelderlander.nl/regio/de-vallei/rhenen/koninklijke-onderscheiding-voor-rhenense-atletiektrainer-1.6815489">
    
    <!-- Load internet explorer 7-8 styles -->
    <!--[if lte IE 8]>
    <link rel="stylesheet" href="/static/default/css/screen-ie.css?v=700920dd72d620f4559b215cc618e971" media="screen">
        <link rel="stylesheet" href="/static/dg/css/screen-ie.css?v=155118760ff5169fa786411daf639ba2" media="screen">
    <![endif]-->

    <link rel="stylesheet" href="/static/default/css/print.css?v=66864fef5d65dc852615a440dd34e959" media="print">
    <!--[if lt IE 9]>
    <script src="/static/default/js/shim/html5shiv-printshiv.js"></script>
    <![endif]-->

	<!--[if !lte IE 8]><!-->
    <link rel="stylesheet" href="/static/default/css/screen.css?v=cb2563436b5333d3aa2eda8fa32490e7" media="screen">
        <link rel="stylesheet" href="/static/dg/css/screen.css?v=305b3a97ca22b77905f1a39a96098e1c" media="screen">
    <!--<![endif]-->
        <style type="text/css">
	  body > div.wrapper > header > div.links-session-region-box > div.links-region-blocked.block-medium-res.block-high-res {
    display: block !important;
}

@media (max-width: 654px){
span.links-region-blocked-info {
    font-size: .8em !important;
}
}

@media (max-width: 320px){
.icon-traffic, .icon-weather {
display:none;
width:0px;}
body > div.wrapper > header > div.links-session-region-box > div.links-region-blocked.block-medium-res.block-high-res > dl > dd:nth-child(2) > a, body > div.wrapper > header > div.links-session-region-box > div.links-region-blocked.block-medium-res.block-high-res > dl > dd:nth-child(4) > a {
padding-left:1px !important;
}
}

</style>
<!-- Script voor instagram vanuit DNR -->
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<style>
</style>
<!-- BAS -->
<!--
<scr ipt type="text/javascript">
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = '46966';
		_sf_async_config.domain = 'gelderlander.nl';
		_sf_async_config.flickerControl = false;
		/** CONFIGURATION END **/
		var _sf_startpt = (new Date()).getTime()
</sc ript>
<scr ipt async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
-->
<style>
  @media screen and (max-width:480px){
    .hotfix{
  	padding: 0 0 0 0.5em !important;
  	margin-bottom: -2px !important;
    }
    }
      section.featured-latest-news > h2{
    border:0px;  
    margin-bottom: -2px;
  }
    
    @media screen and (max-width:600px){
      div.entries-tiles-beta > ul > li:nth-child(1){
        width:100%; 
      }
      div.entries-tiles-beta > ul > li{
        width:50%;
    }
      div.entries-tiles-beta > ul > li:nth-child(2) > div > a > span, div.entries-tiles-beta > ul > li:nth-child(3) > div > a > span, div.entries-tiles-beta > ul > li:nth-child(4) > div > a > span, div.entries-tiles-beta > ul > li:nth-child(5) > div > a > span{
            padding: 9px 8px;
  			background: rgba(0,0,0,.5);
  			text-align: left;
  			color: #fff;
  			margin-top: -4.2em;
  			min-height: 37px;	 
      }
    }
    @media screen and (max-width:540px){
       div.entries-tiles-beta > ul > li:nth-child(2) > div > a > span, div.entries-tiles-beta > ul > li:nth-child(3) > div > a > span, div.entries-tiles-beta > ul > li:nth-child(4) > div > a > span, div.entries-tiles-beta > ul > li:nth-child(5) > div > a > span{
        	font-size:.76em;
        	padding: 9px 8px;
  			background: rgba(0,0,0,.5);
  			text-align: left;
  			color: #fff;
  			margin-top: -5.2em;
  			min-height: 23px;	 
      }
    }
    @media screen and (min-width:700px){
       div.entries-tiles-beta > ul > li:nth-child(1) > div > a > span{
        padding: 9px 8px;
 		background: rgba(0,0,0,.5);
  		text-align: left;
  		color: #fff;
  		margin-top: -3.6em;
  		min-height: 65px;
  		font-size: 2em;
    }
	div.entries-tiles-beta{
  		background-repeat: repeat-x;
  		background-position: bottom;
  		background-image: url('http://www.gelderlander.nl/static/default/assets/img/shadow-bottom.png');
	}
	div.entries-tiles-beta:after{
		border-right:0px !important;
	}
    }
      section.featured-latest-news > h2 > span{
    color:#dc2906 !important; 
  }

.app-banner-container {
    width: 100%;
    background-color: #f2f2f2;
    border-bottom: 1px solid #d3d3d3;
    overflow: hidden;
    max-height: 200px;
    -webkit-transition: max-height 0.3s;
    -moz-transition: max-height 0.3s;
    -o-transition: max-height 0.3s;
    transition: max-height 0.3s;
}

.app-banner-container.closed {
    max-height: 0;
}

.app-banner-content {
    position: relative;
    padding: 12px 12px 12px 40px;
}

.app-banner-img {
    position: absolute;
    top: 12px;
    left: 42px;
    width: 57px;
    height: 57px;
    background-repeat: no-repeat;
    background-size: 100%;
    -webkit-border-radius: 5px;
    -moz-border-radius: 5px;
    border-radius: 5px;
}

.app-banner-info, .app-banner-btn-container {
    display: table-cell;
    vertical-align: top;
}

.app-banner-info {
    padding: 2px 0 0 72px;
    width: 100%;
    height: 55px;
}

.app-banner-title {
    margin: 0 0 2px;
    font-size: 1em;
    font-weight: bold;
}

.app-banner-desc {
    margin: 0;
    font-size: 0.9em;
}

.app-banner-btn-container {
    padding-left: 12px;
    text-align: right;
}

.app-banner-btn {
    padding: 0.6em 0.8em;
}

.app-banner-btn-clear {
    cursor: pointer;
    position: absolute;
    top: 9px;
    left: 10px;
    width: 22px;
    height: 22px;
    background-repeat: no-repeat;
    background-position: 0 -22px;
    background-image: url(/static/default/assets/img/icon-cross-clear-filter.png);
}

.app-banner-btn-clear:active {
    background-position: 0 0;
}

.beoordelingshoppen{
    float: right;
    text-align: center;
    font-weight: 900;
    font-size: 22px;
    width: 20%;
    padding: 15px;
}
.shoppen{
float:left;
width:20%;
}

div.legendashoppen{
	padding-bottom: 5px;
}
div.legendashoppen > p{
    font-size: 2em;
    padding: 0px;
    margin: 0px;
}
div.legendashoppen > img{
	width:8%;
}
div.legendashoppen > span{
    font-size: 1.5em;
}

@media screen and (max-width:400px){
.beoordelingshoppen{
    width: 25%;
    }
}
div.shoppen-bio > div.geschrevendoor{
    background-color: #f2f0e9;
    padding: 3px 5px 0px 5px;
    border-top: dotted 2px;
    min-height: 110px;
	font-size:1.2em;
}
div.shoppen-bio > div.geschrevendoor >p {
paddng-left:3px;
}
div.shoppen-bio > div.geschrevendoor > div > img{
    padding: 0 2%;
	float:right; 
	width:12%; 
	-webkit-border-radius: 50%;
}

div.shoppen-bio > div.geschrevendoor > div.roos > img{
    padding: 0 2%;
	float:left; 
	width:12%; 
	-webkit-border-radius: 50%;
}

@media screen and (max-width:400px){
		div.shoppen-bio > div.geschrevendoor > div > img{
   			padding: 1% 2%;
			float:left; 
			width:30%; 
			-webkit-border-radius: 50%;
}
}
</style>
<script>
document.addEventListener("DOMContentLoaded", function (event) {
function getViewportWidth()
{
if (window.innerWidth)
       {
               return window.innerWidth;
       }
       else if (document.body && document.body.offsetWidth)
       {
               return document.body.offsetWidth;
       }
       else
       {
               return 0;
       }
}
if (window.innerWidth < 420) {
  var menufix = document.querySelector('ul.page-navigation-list');
  menufix.insertAdjacentHTML('afterbegin', '<li data-path="/regio" class=" item-expanded menufix"> 		<a href="http://www.gelderlander.nl/regio" target="_parent"> 			<span><span class="icon icon-more"></span>Regio</span> 		</a> 		<ul id="navigation-category-Algemeen" class="page-navigation-panel"> 					<li data-path="/regio/achterhoek" class=""> <a href="http://www.gelderlander.nl/regio/achterhoek" target="_self"><span><span class="icon icon-more"></span>Achterhoek</span></a> </li><li data-path="/regio/arnhem-e-o" class=""> <a href="http://www.gelderlander.nl/regio/arnhem-e-o" target="_self"><span><span class="icon icon-more"></span>Arnhem</span></a> </li><li data-path="/regio/betuwe" class=""> <a href="http://www.gelderlander.nl/regio/betuwe" target="_self"><span><span class="icon icon-more"></span>Betuwe</span></a> </li><li data-path="/regio/de-vallei" class=""> <a href="http://www.gelderlander.nl/regio/de-vallei" target="_self"><span><span class="icon icon-more"></span>De Vallei</span></a> </li><li data-path="/regio/liemers" class=""> <a href="http://www.gelderlander.nl/regio/liemers" target="_self"><span><span class="icon icon-more"></span>Liemers</span></a> </li><li data-path="/regio/maasland" class=""> <a href="http://www.gelderlander.nl/regio/maasland" target="_self"><span><span class="icon icon-more"></span>Maasland</span></a> </li><li data-path="/regio/maas-en-waal" class=""> <a href="http://www.gelderlander.nl/regio/maas-en-waal" target="_self"><span><span class="icon icon-more"></span>Maas en Waal</span></a> </li><li data-path="/regio/nijmegen-e-o" class=" hidden"> <a href="http://www.gelderlander.nl/regio/nijmegen-e-o" target="_self"><span><span class="icon icon-more"></span>Nijmegen</span></a> </li><li data-path="/regio/rivierenland" class=" hidden"> <a href="http://www.gelderlander.nl/regio/rivierenland" target="_self"><span><span class="icon icon-more"></span>Rivierenland</span></a> </li><li data-path="/regio/wijchen-beuningen" class=" hidden"> <a href="http://www.gelderlander.nl/regio/wijchen-beuningen" target="_self"><span><span class="icon icon-more"></span>Wijchen Beuningen</span></a> </li></ul></li>');
}
}, false);  

   window.onorientationchange = function() { 
        var orientation = window.orientation; 
            switch(orientation) { 
                case 0: window.location.reload(); 
                break; 
                case 90: window.location.reload(); 
                break; 
                case -90: window.location.reload(); 
                break; } 
    };
  
  
  

</script>
<style>
  .btn-rchts{
     float: right; 
    }
@media screen and (max-width:1000px){
.btn{
margin-left:0px !important;
}}

.featured-latest-news .featured li figure figcaption {
    background: rgba(0,0,0,.5);
}
.featured-latest-news .featured li:nth-child(2) figure figcaption,
.featured-latest-news .featured li:nth-child(3) figure figcaption {
    letter-spacing: .5px;
}
.links-session span {
display:none;
}
.links-session em a, .links-session em span {
color:#fff;
display:none;
}
#Vid{height:0;padding-top:25px;padding-bottom:57.25%;margin-bottom:10px;position:relative;overflow:hidden;}
.Vid{height:0;padding-top:25px;padding-bottom:57.25%;margin-bottom:10px;position:relative;overflow:hidden;}
.iframeVid{top:0;left:0;width:100%;height:100%;position:absolute;}
.videobreak{clear:both}
@media screen and (max-width:480px){
.teklein{
display:none;
}
}
</style>
<meta name="google-site-verification" content="UIGMiYrAfChkah6q4gVPLiXlZb6Xqv03DCLPp82i3d4" />
<style>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</style>
	
	<link rel="icon" sizes="192x192" href="/static/dg/assets/img/favicon-highres.png">
	<link rel="icon" sizes="16x16" href="/static/dg/assets/img/favicon-lowres.png" />
	
			<meta content="#d10a10" name="theme-color">
	
	<link rel="alternate" type="application/rss+xml" title="DG - Voorpagina" href="/cmlink/1.774719">
<link rel="alternate" type="application/rss+xml" title="DG - Binnenland" href="/cmlink/1.3347874">
<link rel="alternate" type="application/rss+xml" title="DG - Buitenland" href="/cmlink/1.3347878">
<link rel="alternate" type="application/rss+xml" title="DG - Show" href="/cmlink/1.3347881">
<link rel="alternate" type="application/rss+xml" title="DG - Cultuur" href="/cmlink/1.3347883">
<link rel="alternate" type="application/rss+xml" title="DG - Economie" href="/cmlink/1.3347887">
<link rel="alternate" type="application/rss+xml" title="Meest gelezen deze week" href="/cmlink/1.4362733">
<link rel="alternate" type="application/rss+xml" title="DGstudent" href="/cmlink/1.4854505">
<link rel="alternate" type="application/rss+xml" title="Giro d'Italia" href="/cmlink/1.5945289">
<link rel="alternate" type="application/rss+xml" title="Net binnen" href="/cmlink/1.6455945">
	
	<script src="/static/default/js/jquery/jquery.js"></script>
	
	<script type="application/ld+json">	
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "http://www.gelderlander.nl/",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "http://www.gelderlander.nl/uitgebreid-zoeken-1.3420172?search-quick={search_term_string}",
			"query-input": "required name=search_term_string" 
		}
	}
	</script>

</head>
<body data-behaviour="wegener.ui.Site"
>
	
			<div style="display: none">
	<div id="ligatusType">article</div>
	<div id="ligatusId">1.6815489</div>
	<div id="ligatusHeadline">RHENEN - Frans Janssen uit Rhenen is zaterdagavond benoemd tot Lid in de Orde van Oranje. Burgemeester Hans van der Pas speldde de bijbehorende versierselen op tijdens de nieuwjaarsreceptie van atletiekclub Arena.</div>
	<div id="ligatusTitle">Koninklijke onderscheiding voor Rhenense atletiektrainer</div>
	<div id="ligatusDescription">RHENEN - Frans Janssen uit Rhenen is zaterdagavond benoemd tot Lid in de Orde van Oranje. Burgemeester Hans van der Pas speldde de bijbehorende versierselen op tijdens de nieuwjaarsreceptie van atletiekclub Arena.</div>
	<div id="ligatusUrl">http://www.gelderlander.nl/regio/de-vallei/rhenen/koninklijke-onderscheiding-voor-rhenense-atletiektrainer-1.6815489</div>
	<div id="ligatusDate">2017-01-07T17:03:00+0000</div>
	<div id="ligatusImage">http://www.gelderlander.nl/polopoly_fs/1.4283078.1429897621!image/image-4283078.jpg</div>
	<div id="ligatusKeywords">Rhenen,Atletiek,Frans Janssen,Arena,lintje,atletiek,hermes</div>
	<div id="ligatusCategory">Rhenen</div>
	<img src="http://push.rce.ligatus.com/push/url.gif?user_name=degelderlander.nl&url=http%3A%2F%2Fwww.gelderlander.nl%2Fregio%2Fde-vallei%2Frhenen%2Fkoninklijke-onderscheiding-voor-rhenense-atletiektrainer-1.6815489"/>
</div>	
	
			<div class="wrapper">
			
			<header class="page-header" role="banner">
    <h1>
        <a href="http://www.gelderlander.nl/" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.sitelogo&wg_element_val=sitelogo">
					<img src="/polopoly_fs/1.6328179.1472733993!/image/image-6328179.png" alt="De Gelderlander | Het laatste nieuws uit Gelderland"/>
		        </a>
    </h1>
    
    <h2 class="visuallyhidden">Krant</h2>
	<ul class="inline links-muted links-title">
					<li><em><a href="https://abonnement.dg.nl/?utm_source=dg&utm_medium=tekstlink&utm_content=tekstlink+header&utm_campaign=abonneren" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.abonneren&wg_element_val=abonneren" target="_blank">
					Abonneren
					</a>
				</em>
			</li>
							<li><a href="http://dg.nl/krant" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.e-paper&wg_element_val=e-paper" target="_blank">
				Digitale Krant
				</a>
			</li>
							<li><a href="http://www.gelderlander.nl/extra/contact-met-de-gelderlander-1.3349922" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.webwinkel&wg_element_val=webwinkel" target="_blank">
					Contact
				</a>
			</li>
			</ul>

	<h2 class="visuallyhidden">Regionaal</h2>
	<ul class="inline links-muted links-region">
    	    		<li><a href="http://www.gelderlander.nl/de-gelderlander-rss-feeds-1.3347985" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.rss&wg_element_val=rss">
						<span class="icon icon-rss"></span><span>RSS</span>
				</a>
			</li>
			</ul>
		<div class="links-session-region-box">
	<h2 class="visuallyhidden">Gebruiker</h2>

    			<div class="inline links-session">
		
								<a href="https://abonnement.dg.nl/?utm_source=dg&utm_medium=tekstlink&utm_content=tekstlink+header&utm_campaign=abonneren" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.abonneren&wg_element_val=abonneren" target="_blank">
							Abonneren
					</a>
						        					<a href="http://dg.nl/krant" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.e-paper&wg_element_val=e-paper" target="_blank">
						Digitale Krant
					</a>
						        					<a href="http://www.gelderlander.nl/extra/contact-met-de-gelderlander-1.3349922" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.webwinkel&wg_element_val=webwinkel" target="_blank">
							Contact
					</a>
						</div>
				
	    			<div class="links-region-blocked block-medium-res block-high-res">
    <h2 class="visuallyhidden">Regionaal</h2>
    <dl>
        	<dt class="visuallyhidden">Weather</dt>
        <dd>
            <a href="http://www.gelderlander.nl/extra/weer"  data-click-track="c1=2&c2=12303519&name=element.weer_verkeer_aex&wg_element=weer_verkeer_aex&wg_element_loc=regio.de_vallei.rhenen.overview&wg_element_val=weer">
                <img src="/static/default/assets/img/weather-icons/EE.png" class="icon-weather">
                <span class="links-region-blocked-info">nu 2&deg;C</span>
            </a>
        </dd>
            	<dt class="visuallyhidden">Traffic</dt>
        <dd>
            <a href="http://www.gelderlander.nl/verkeer"  data-click-track="c1=2&c2=12303519&name=element.weer_verkeer_aex&wg_element=weer_verkeer_aex&wg_element_loc=regio.de_vallei.rhenen.overview&wg_element_val=verkeer">
                <span class="icon icon-traffic"></span>
                <span class="links-region-blocked-info">0 files</span>
            </a>
        </dd>
        </dl>
</div>
		</div>

	<form id="quick-search" action="http://www.gelderlander.nl/uitgebreid-zoeken-1.3420172" method="get" class="quick-search">
		<div id="quick-search-panel">
			<label for="search-quick" class="visuallyhidden">Zoek op een trefwoord</label>
			<div class="search-input-wrapper">
	            <div><input type="search" placeholder="Zoeken" id="search-quick" name="search-quick"></div>
	            <div><button class="btn" type="submit" >Zoeken</button></div>
			</div>
							<input type="hidden" name="timestamp" value="1483834188911">
<input type="hidden" name="cc1348f88689ed94dc623cf78597615b" value="247015c6461b26d0f489c93c85ac2e50">
<div class="honey sweethoney">
<input type="text" name="4658d20700782200db816d2343e291d6" value="">
</div>					</div>

	</form>

	<div class="page-navigation-wrapper">
	<div class="page-navigation" data-behaviour="wegener.ui.NavigationMenu">
		<nav class="page-navigation-nav">
	    <h2 class="visuallyhidden">Hoofdnavigatie</h2>
	    <ul class="page-navigation-list">
							
 <li class="item-home">
							<a href="http://www.gelderlander.nl/"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=de_gelderlander_web&wg_nav_page=homepage.overview"><span>Home</span></a>
					

	
		<ul id="navigation-category-home" class="page-navigation-panel">
 													<li data-path="/notchild/regio/achterhoek">
<a href="http://www.gelderlander.nl/regio/achterhoek" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=de_gelderlander_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=achterhoek"><span><span class="icon icon-more"></span>Achterhoek</span></a>
</li>													<li data-path="/notchild/regio/arnhem-e-o">
<a href="http://www.gelderlander.nl/regio/arnhem-e-o" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=de_gelderlander_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=arnhem_e.o."><span><span class="icon icon-more"></span>Arnhem e.o.</span></a>
</li>													<li data-path="/notchild/regio/betuwe">
<a href="http://www.gelderlander.nl/regio/betuwe" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=de_gelderlander_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=betuwe"><span><span class="icon icon-more"></span>Betuwe</span></a>
</li>													<li data-path="/notchild/regio/de-vallei">
<a href="http://www.gelderlander.nl/regio/de-vallei" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=de_gelderlander_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=de_vallei"><span><span class="icon icon-more"></span>De Vallei</span></a>
</li>													<li data-path="/notchild/regio/liemers">
<a href="http://www.gelderlander.nl/regio/liemers" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=de_gelderlander_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=liemers"><span><span class="icon icon-more"></span>Liemers</span></a>
</li>													<li data-path="/notchild/regio/maasland">
<a href="http://www.gelderlander.nl/regio/maasland" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=de_gelderlander_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=maasland"><span><span class="icon icon-more"></span>Maasland</span></a>
</li>													<li data-path="/notchild/regio/maas-en-waal">
<a href="http://www.gelderlander.nl/regio/maas-en-waal" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=de_gelderlander_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=maas_en_waal"><span><span class="icon icon-more"></span>Maas en Waal</span></a>
</li>													<li data-path="/notchild/regio/nijmegen-e-o">
<a href="http://www.gelderlander.nl/regio/nijmegen-e-o" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=de_gelderlander_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=nijmegen_e.o."><span><span class="icon icon-more"></span>Nijmegen e.o.</span></a>
</li>													<li data-path="/notchild/regio/rivierenland">
<a href="http://www.gelderlander.nl/regio/rivierenland" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=de_gelderlander_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=rivierenland"><span><span class="icon icon-more"></span>Rivierenland</span></a>
</li>													<li data-path="/notchild/regio/wijchen-beuningen">
<a href="http://www.gelderlander.nl/regio/wijchen-beuningen" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=de_gelderlander_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=wijchen-beuningen"><span><span class="icon icon-more"></span>Wijchen/Beuningen</span></a>
</li>								</ul>
	</li>			
												<li data-path="/algemeen">
		<a href="http://www.gelderlander.nl/algemeen" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_page=algemeen.overview">
			<span><span class="icon icon-more"></span>Algemeen</span>
		</a>
		<ul id="navigation-category-Algemeen" class="page-navigation-panel">
					<li data-path="/algemeen/binnenland">
<a href="http://www.gelderlander.nl/algemeen/binnenland" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=binnenland"><span><span class="icon icon-more"></span>Binnenland</span></a>
</li>					<li data-path="/algemeen/buitenland">
<a href="http://www.gelderlander.nl/algemeen/buitenland" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=buitenland"><span><span class="icon icon-more"></span>Buitenland</span></a>
</li>					<li data-path="/algemeen/economie">
<a href="http://www.gelderlander.nl/algemeen/economie" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=economie"><span><span class="icon icon-more"></span>Economie</span></a>
</li>					<li data-path="/algemeen/opmerkelijk">
<a href="http://www.gelderlander.nl/algemeen/opmerkelijk" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=opmerkelijk"><span><span class="icon icon-more"></span>Opmerkelijk</span></a>
</li>					<li data-path="/algemeen/show-en-cultuur">
<a href="http://www.gelderlander.nl/algemeen/show-en-cultuur" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=show_en_cultuur"><span><span class="icon icon-more"></span>Show en cultuur</span></a>
</li>					<li data-path="/algemeen/specials/gezond-en-wetenschap">
<a href="http://www.gelderlander.nl/algemeen/specials/gezond-en-wetenschap" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=gezond_en_wetenschap"><span><span class="icon icon-more"></span>Gezond en wetenschap</span></a>
</li>					<li data-path="/algemeen/vrouw">
<a href="http://www.gelderlander.nl/algemeen/vrouw" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=vrouw"><span><span class="icon icon-more"></span>Vrouw</span></a>
</li>					<li data-path="/algemeen/multimedia">
<a href="http://www.gelderlander.nl/algemeen/multimedia" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=multimedia"><span><span class="icon icon-more"></span>Multimedia</span></a>
</li>			</ul>
	</li>									<li data-path="/extra/misdaad-112">
		<a href="http://www.gelderlander.nl/extra/misdaad-112" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=misdaad__112&wg_nav_page=extra.misdaad__112.overview">
			<span><span class="icon icon-more"></span>Misdaad & 112</span>
		</a>
		<ul id="navigation-category-Misdaad & 112" class="page-navigation-panel">
					<li data-path="/extra/misdaad-112/112-achterhoek">
<a href="http://www.gelderlander.nl/extra/misdaad-112/112-achterhoek" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=misdaad__112&wg_nav_link_ty=text_link&wg_nav_page=extra.misdaad__112.overview&wg_nav_link_name=112_achterhoek"><span><span class="icon icon-more"></span>112 Achterhoek</span></a>
</li>					<li data-path="/extra/misdaad-112/112-arnhem">
<a href="http://www.gelderlander.nl/extra/misdaad-112/112-arnhem" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=misdaad__112&wg_nav_link_ty=text_link&wg_nav_page=extra.misdaad__112.overview&wg_nav_link_name=112_arnhem"><span><span class="icon icon-more"></span>112 Arnhem</span></a>
</li>					<li data-path="/extra/misdaad-112/112-nijmegen">
<a href="http://www.gelderlander.nl/extra/misdaad-112/112-nijmegen" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=misdaad__112&wg_nav_link_ty=text_link&wg_nav_page=extra.misdaad__112.overview&wg_nav_link_name=112_nijmegen"><span><span class="icon icon-more"></span>112 Nijmegen</span></a>
</li>					<li data-path="/extra/misdaad-112/112-rivierenland">
<a href="http://www.gelderlander.nl/extra/misdaad-112/112-rivierenland" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=misdaad__112&wg_nav_link_ty=text_link&wg_nav_page=extra.misdaad__112.overview&wg_nav_link_name=112_rivierenland"><span><span class="icon icon-more"></span>112 Rivierenland</span></a>
</li>					<li data-path="/algemeen/misdaad-112">
<a href="http://www.gelderlander.nl/algemeen/misdaad-112" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=misdaad__112&wg_nav_link_ty=text_link&wg_nav_page=extra.misdaad__112.overview&wg_nav_link_name=misdaad__112"><span><span class="icon icon-more"></span>Misdaad & 112 nationaal</span></a>
</li>			</ul>
	</li>									<li data-path="/sport">
		<a href="http://www.gelderlander.nl/sport" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_page=sport.overview">
			<span><span class="icon icon-more"></span>Sport</span>
		</a>
		<ul id="navigation-category-Sport" class="page-navigation-panel">
					<li data-path="/sport/vitesse">
<a href="http://www.gelderlander.nl/sport/vitesse" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=vitesse"><span><span class="icon icon-more"></span>Vitesse</span></a>
</li>					<li data-path="/sport/nec">
<a href="http://www.gelderlander.nl/sport/nec" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=nec"><span><span class="icon icon-more"></span>NEC</span></a>
</li>					<li data-path="/sport/de-graafschap">
<a href="http://www.gelderlander.nl/sport/de-graafschap" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=de_graafschap"><span><span class="icon icon-more"></span>De Graafschap</span></a>
</li>					<li data-path="/sport/achilles-29">
<a href="http://www.gelderlander.nl/sport/achilles-29" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=achilles29"><span><span class="icon icon-more"></span>Achilles'29</span></a>
</li>					<li data-path="/sport/voetbal/amateurvoetbal">
<a href="http://www.gelderlander.nl/sport/voetbal/amateurvoetbal" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=amateurvoetbal"><span><span class="icon icon-more"></span>Amateurvoetbal</span></a>
</li>					<li data-path="/sport/regiosport">
<a href="http://www.gelderlander.nl/sport/regiosport" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=regiosport"><span><span class="icon icon-more"></span>Regiosport</span></a>
</li>					<li data-path="/algemeen/overige-sporten">
<a href="http://www.gelderlander.nl/algemeen/overige-sporten" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=overige_sporten"><span><span class="icon icon-more"></span>Overige sporten</span></a>
</li>					<li data-path="/sport/sportuitslagen">
<a href="http://www.gelderlander.nl/sport/sportuitslagen" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=sportuitslagen"><span><span class="icon icon-more"></span>Sportuitslagen</span></a>
</li>			</ul>
	</li>									<li data-path="/uit-thuis">
		<a href="http://www.gelderlander.nl/uit-thuis" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=uit__thuis&wg_nav_page=uit__thuis.overview">
			<span><span class="icon icon-more"></span>Uit & Thuis</span>
		</a>
		<ul id="navigation-category-Uit & Thuis" class="page-navigation-panel">
					<li data-path="/uit-thuis/eropuit">
<a href="http://www.gelderlander.nl/uit-thuis/eropuit" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=uit__thuis&wg_nav_link_ty=text_link&wg_nav_page=uit__thuis.overview&wg_nav_link_name=eropuit"><span><span class="icon icon-more"></span>Eropuit</span></a>
</li>					<li data-path="/uit-thuis/uit-met">
<a href="http://www.gelderlander.nl/uit-thuis/uit-met" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=uit__thuis&wg_nav_link_ty=text_link&wg_nav_page=uit__thuis.overview&wg_nav_link_name=uit_met"><span><span class="icon icon-more"></span>Uit met</span></a>
</li>					<li data-path="/uit-thuis/over-de-tong">
<a href="http://www.gelderlander.nl/uit-thuis/over-de-tong" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=uit__thuis&wg_nav_link_ty=text_link&wg_nav_page=uit__thuis.overview&wg_nav_link_name=over_de_tong"><span><span class="icon icon-more"></span>Over de tong</span></a>
</li>					<li data-path="/uit-thuis/luister-mee">
<a href="http://www.gelderlander.nl/uit-thuis/luister-mee" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=uit__thuis&wg_nav_link_ty=text_link&wg_nav_page=uit__thuis.overview&wg_nav_link_name=luister_mee"><span><span class="icon icon-more"></span>Luister mee</span></a>
</li>					<li data-path="/uit-thuis/n-goed-glas">
<a href="http://www.gelderlander.nl/uit-thuis/n-goed-glas" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=uit__thuis&wg_nav_link_ty=text_link&wg_nav_page=uit__thuis.overview&wg_nav_link_name=n_goed_glas"><span><span class="icon icon-more"></span>'n Goed glas</span></a>
</li>					<li data-path="/uit-thuis/columns">
<a href="http://www.gelderlander.nl/uit-thuis/columns" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=uit__thuis&wg_nav_link_ty=text_link&wg_nav_page=uit__thuis.overview&wg_nav_link_name=columns"><span><span class="icon icon-more"></span>Columns</span></a>
</li>					<li data-path="/externallink">
<a href="http://agenda.gelderlander.nl/evenementen/" target="_blank"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=uit__thuis&wg_nav_link_ty=text_link&wg_nav_page=uit__thuis.overview&wg_nav_link_name=agenda"><span><span class="icon icon-more"></span>Agenda</span></a>
</li>			</ul>
	</li>									<li data-path="/extra">
		<a href="http://www.gelderlander.nl/extra" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_page=extra.overview">
			<span><span class="icon icon-more"></span>Extra</span>
		</a>
		<ul id="navigation-category-Extra" class="page-navigation-panel">
					<li data-path="/algemeen/auto">
<a href="http://www.gelderlander.nl/algemeen/auto" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=extra.overview&wg_nav_link_name=auto"><span><span class="icon icon-more"></span>Auto</span></a>
</li>					<li data-path="/algemeen/economie/beurs">
<a href="http://www.gelderlander.nl/algemeen/economie/beurs" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=extra.overview&wg_nav_link_name=beurs"><span><span class="icon icon-more"></span>Beurs</span></a>
</li>					<li data-path="/extra/bijlagen">
<a href="http://www.gelderlander.nl/extra/bijlagen" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=extra.overview&wg_nav_link_name=bijlagen"><span><span class="icon icon-more"></span>Bijlagen</span></a>
</li>					<li data-path="/extra/blogs">
<a href="http://www.gelderlander.nl/extra/blogs" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=extra.overview&wg_nav_link_name=blogs"><span><span class="icon icon-more"></span>Blogs</span></a>
</li>					<li data-path="/uit-thuis/columns">
<a href="http://www.gelderlander.nl/uit-thuis/columns" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=extra.overview&wg_nav_link_name=columns"><span><span class="icon icon-more"></span>Columns</span></a>
</li>					<li data-path="/extra/dossiers">
<a href="http://www.gelderlander.nl/extra/dossiers" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=extra.overview&wg_nav_link_name=dossiers"><span><span class="icon icon-more"></span>Dossiers</span></a>
</li>					<li data-path="/multimedia-dg/foto-s">
<a href="http://www.gelderlander.nl/multimedia-dg/foto-s" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=extra.overview&wg_nav_link_name=fotos"><span><span class="icon icon-more"></span>Foto's</span></a>
</li>					<li data-path="/extra/specials/vierdaagse-2016">
<a href="http://www.gelderlander.nl/extra/specials/vierdaagse-2016" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=extra.overview&wg_nav_link_name=vierdaagse_2016"><span><span class="icon icon-more"></span>Vierdaagse 2016</span></a>
</li>					<li data-path="/verkeer">
<a href="http://www.gelderlander.nl/verkeer" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=extra.overview&wg_nav_link_name=verkeer"><span><span class="icon icon-more"></span>Verkeer</span></a>
</li>					<li data-path="/extra/weer">
<a href="http://www.gelderlander.nl/extra/weer" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=extra.overview&wg_nav_link_name=weer"><span><span class="icon icon-more"></span>Weer</span></a>
</li>					<li data-path="/extra/vacaturebank">
<a href="http://www.gelderlander.nl/extra/vacaturebank" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=extra.overview&wg_nav_link_name=vacaturebank"><span><span class="icon icon-more"></span>Vacaturebank</span></a>
</li>			</ul>
	</li>									<li data-path="/dgclub">
		<a href="http://www.gelderlander.nl/dgclub" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=dgclub&wg_nav_page=dgclub.overview">
			<span><span class="icon icon-more"></span>DGclub</span>
		</a>
		<ul id="navigation-category-DGclub" class="page-navigation-panel">
					<li data-path="/dgclub/dgclub-cultuur">
<a href="http://www.gelderlander.nl/dgclub/dgclub-cultuur" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=dgclub&wg_nav_link_ty=text_link&wg_nav_page=dgclub.overview&wg_nav_link_name=dgclub_cultuur"><span><span class="icon icon-more"></span>DGclub Cultuur</span></a>
</li>					<li data-path="/dgclub/dgclub-historie">
<a href="http://www.gelderlander.nl/dgclub/dgclub-historie" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=dgclub&wg_nav_link_ty=text_link&wg_nav_page=dgclub.overview&wg_nav_link_name=dgclub_historie"><span><span class="icon icon-more"></span>DGclub Historie</span></a>
</li>					<li data-path="/dgclub/dgclub-lekker">
<a href="http://www.gelderlander.nl/dgclub/dgclub-lekker" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=dgclub&wg_nav_link_ty=text_link&wg_nav_page=dgclub.overview&wg_nav_link_name=dgclub_lekker"><span><span class="icon icon-more"></span>DGclub Lekker</span></a>
</li>					<li data-path="/dgclub/dgclub-natuur">
<a href="http://www.gelderlander.nl/dgclub/dgclub-natuur" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=dgclub&wg_nav_link_ty=text_link&wg_nav_page=dgclub.overview&wg_nav_link_name=dgclub_natuur"><span><span class="icon icon-more"></span>DGclub Natuur</span></a>
</li>			</ul>
	</li>									<li data-path="/extra/familieberichten">
		<a href="http://www.gelderlander.nl/extra/familieberichten" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=familieberichten&wg_nav_page=extra.familieberichten.overview">
			<span><span class="icon icon-more"></span>Familieberichten</span>
		</a>
		<ul id="navigation-category-Familieberichten" class="page-navigation-panel">
					<li data-path="/extra/familieberichten/actueel">
<a href="http://www.gelderlander.nl/extra/familieberichten/actueel" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=familieberichten&wg_nav_link_ty=text_link&wg_nav_page=extra.familieberichten.overview&wg_nav_link_name=actueel"><span><span class="icon icon-more"></span>Actueel</span></a>
</li>					<li data-path="/extra/familieberichten/familiebericht-opgeven">
<a href="http://www.gelderlander.nl/extra/familieberichten/familiebericht-opgeven" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=familieberichten&wg_nav_link_ty=text_link&wg_nav_page=extra.familieberichten.overview&wg_nav_link_name=familiebericht_opgeven"><span><span class="icon icon-more"></span>Familiebericht opgeven</span></a>
</li>					<li data-path="/extra/familieberichten/gedenkwinkel">
<a href="http://www.gelderlander.nl/extra/familieberichten/gedenkwinkel" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=familieberichten&wg_nav_link_ty=text_link&wg_nav_page=extra.familieberichten.overview&wg_nav_link_name=gedenkwinkel"><span><span class="icon icon-more"></span>Gedenkwinkel</span></a>
</li>					<li data-path="/extra/familieberichten/uitvaart-adressengids">
<a href="http://www.gelderlander.nl/extra/familieberichten/uitvaart-adressengids" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=familieberichten&wg_nav_link_ty=text_link&wg_nav_page=extra.familieberichten.overview&wg_nav_link_name=uitvaart_adressengids"><span><span class="icon icon-more"></span>Uitvaart adressengids</span></a>
</li>			</ul>
	</li>									<li data-path="/webwinkel">
		<a href="http://www.gelderlander.nl/webwinkel" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=webwinkel&wg_nav_page=webwinkel.overview">
			<span><span class="icon icon-more"></span>Webwinkel</span>
		</a>
	</li>									<li data-path="/service">
		<a href="http://www.gelderlander.nl/service" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=service&wg_nav_page=dg_service.overview">
			<span><span class="icon icon-more"></span>Service</span>
		</a>
		<ul id="navigation-category-Service" class="page-navigation-panel">
					<li data-path="/externallink">
<a href="https://abonnement.dg.nl/?utm_source=dg&utm_medium=tekstlink&utm_content=service_pagina&utm_campaign=abonneren" target="_blank"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=service&wg_nav_link_ty=text_link&wg_nav_page=dg_service.overview&wg_nav_link_name=abonneren"><span><span class="icon icon-more"></span>Abonneren</span></a>
</li>					<li data-path="/service/abonneeservice">
<a href="http://www.gelderlander.nl/service/abonneeservice" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=service&wg_nav_link_ty=text_link&wg_nav_page=dg_service.overview&wg_nav_link_name=abonneeservice"><span><span class="icon icon-more"></span>Abonneeservice</span></a>
</li>					<li data-path="/service/adverteren">
<a href="http://www.gelderlander.nl/service/adverteren" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=service&wg_nav_link_ty=text_link&wg_nav_page=dg_service.overview&wg_nav_link_name=adverteren"><span><span class="icon icon-more"></span>Adverteren</span></a>
</li>					<li data-path="/service/blendle">
<a href="http://www.gelderlander.nl/service/blendle" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=service&wg_nav_link_ty=text_link&wg_nav_page=dg_service.overview&wg_nav_link_name=blendle"><span><span class="icon icon-more"></span>Blendle</span></a>
</li>					<li data-path="/externallink">
<a href="http://www.gelderlander.nl/extra/contact-met-de-gelderlander-1.3349922" target="_blank"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=service&wg_nav_link_ty=text_link&wg_nav_page=dg_service.overview&wg_nav_link_name=contact"><span><span class="icon icon-more"></span>Contact</span></a>
</li>					<li data-path="/service/fotoservice">
<a href="http://www.gelderlander.nl/service/fotoservice" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=service&wg_nav_link_ty=text_link&wg_nav_page=dg_service.overview&wg_nav_link_name=fotoservice"><span><span class="icon icon-more"></span>Fotoservice</span></a>
</li>					<li data-path="/service/over-de-gelderlander">
<a href="http://www.gelderlander.nl/service/over-de-gelderlander" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=service&wg_nav_link_ty=text_link&wg_nav_page=dg_service.overview&wg_nav_link_name=over_de_gelderlander"><span><span class="icon icon-more"></span>Over De Gelderlander</span></a>
</li>					<li data-path="/service/uw-abonnement">
<a href="http://www.gelderlander.nl/service/uw-abonnement" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=service&wg_nav_link_ty=text_link&wg_nav_page=dg_service.overview&wg_nav_link_name=uw_abonnement"><span><span class="icon icon-more"></span>Uw abonnement</span></a>
</li>					<li data-path="/service/dgtip">
<a href="http://www.gelderlander.nl/service/dgtip" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=service&wg_nav_link_ty=text_link&wg_nav_page=dg_service.overview&wg_nav_link_name=dgtip"><span><span class="icon icon-more"></span>DGtip</span></a>
</li>			</ul>
	</li>							
			 
										<li class="item-expanded" data-path="/alle-secties">
					<a href="http://www.gelderlander.nl/volledig-menu" target="_self"  data-click-track="wg_element_val=alle_secties" class=""><span class="icon icon-more"></span>Alle secties</a>
				</li>
					</ul>
	  	</nav>
	 	<a class="item-home" href="http://www.gelderlander.nl/" ></a><span class="item-search"></span><span class="item-burger"></span><span class="item-sub-burger"></span>
	 </div>
 </div></header>

							<div class="ad ad-header ad-desktop hide" id="ad-header"></div>
			
			<div class="page-content">
																										<div class="ad ad-mobile" id="ad-mobile-a"></div>	<div class="path" xmlns:v="http://rdf.data-vocabulary.org/#">
	<span typeof="v:Breadcrumb">
    	<a href="/"  title="Home" rel="v:url" property="v:title" class="icon icon-home" data-click-track="c1=2&c2=12303519&wg_element=breadcrumb.&name=element.breadcrumbhome&wg_element_val=home">Home</a>
	</span>

	<span class="slash"> / </span>
      
	  		<span typeof="v:Breadcrumb">
  			<a href="http://www.gelderlander.nl/regio"  title="Regio" rel="v:url" property="v:title" class="" data-click-track="c1=2&c2=12303519&wg_element=breadcrumb.&name=element.breadcrumbregio&wg_element_val=regio">Regio</a>
  		</span>
  		<span class="slash"> / </span>
	  		<span typeof="v:Breadcrumb">
  			<a href="http://www.gelderlander.nl/regio/de-vallei"  title="De Vallei" rel="v:url" property="v:title" class="" data-click-track="c1=2&c2=12303519&wg_element=breadcrumb.&name=element.breadcrumbde_vallei&wg_element_val=de_vallei">De Vallei</a>
  		</span>
  		<span class="slash"> / </span>
	  		<span typeof="v:Breadcrumb">
  			<a href="http://www.gelderlander.nl/regio/de-vallei/rhenen"  title="Rhenen" rel="v:url" property="v:title" class="" data-click-track="c1=2&c2=12303519&wg_element=breadcrumb.&name=element.breadcrumbrhenen&wg_element_val=rhenen">Rhenen</a>
  		</span>
  		<span class="slash"> / </span>
		
			<span>Koninklijke onderscheiding voor Rhenense atletiektrainer</span>
	
</div>
	
	<img src="/logger/p.gif?a=1.6815489&amp;d=/2.1808/2.2014/2.2041/2.2364" width="1" height="1" alt="" />
		
	<div class="page-content-1"></div>
	<div class="page-content-div-1">
		<div class="page-content-2">
		
						<script>window.pwContentId = '1.6815489'</script>
			<div class="article-detail">
								<header>
					<h1><em>Koninklijke onderscheiding voor Rhenense atletiektrainer</em></h1>
					
								<div class="addthis_toolbox add-this invisible" data-behaviour="wegener.ui.AddThis" data-service="/render/shareTracking/1.6815489" data-content-type="Article">
            <ul class="inline">
                <li>
                	<a class="addthis_button_facebook" addthis:url="http://www.gelderlander.nl/regio/de-vallei/rhenen/koninklijke-onderscheiding-voor-rhenense-atletiektrainer-1.6815489"addthis:title="Koninklijke onderscheiding voor Rhenense atletiektrainer" data-service="facebook">
                		<span class="icon social icon-facebook">Facebook</span>
                	</a>
                </li>
                <li>
                	<a class="addthis_button_twitter" addthis:url="http://www.gelderlander.nl/regio/de-vallei/rhenen/koninklijke-onderscheiding-voor-rhenense-atletiektrainer-1.6815489"addthis:title="Koninklijke onderscheiding voor Rhenense atletiektrainer" data-service="twitter">
                		<span class="icon social icon-twitter">Twitter</span>
                	</a>
                </li>
                <li>
                	<a class="addthis_button_google_plusone_share" addthis:url="http://www.gelderlander.nl/regio/de-vallei/rhenen/koninklijke-onderscheiding-voor-rhenense-atletiektrainer-1.6815489"addthis:title="Koninklijke onderscheiding voor Rhenense atletiektrainer" data-service="google_plus">
                		<span class="icon social icon-google">Google+</span>
                	</a>
                </li>
	            <li>
                	<a class="addthis_button_whatsapp" addthis:url="http://www.gelderlander.nl/regio/de-vallei/rhenen/koninklijke-onderscheiding-voor-rhenense-atletiektrainer-1.6815489"addthis:title="Koninklijke onderscheiding voor Rhenense atletiektrainer" data-service="whatsapp">
                		<span class="icon social icon-whatsapp">WhatsApp</span>
                	</a>
                </li>
            </ul>
        </div>
		
		 						<dl class="article-meta">
		 	    		<dt class="visuallyhidden">Geplaatst op</dt>
        	<dd title="18:03"><time datetime="2017-01-07T17:03:00+00:00" pubdate="pubdate">07 januari 2017</time></dd>
     		    		        	<dt>Laatste update</dt>
        	<dd><time datetime="2017-01-07T22:41:36+00:00">07 januari, 23:41</time></dd>
	 	 	</dl>					<dl class="article-assets">
	    	
				<dt><a class="icon icon-photos">Foto's</a></dt>
			<dd>1</dd>
		
			<dt><a href="http://www.gelderlander.nl/regio/de-vallei/rhenen/koninklijke-onderscheiding-voor-rhenense-atletiektrainer-1.6815489#comments" class="hide"  >Reacties</a></dt>
		<dd><a href="#comments" data-behaviour="wegener.ui.CommentCounter" data-article-id="7.1636660"
					class="btn btn-tiny" data-label="Reageer&#36;count">Reageer
				</a></dd>
	</dl>					
									</header>
				
								
								
				    <div class="slide-viewer">
		<div class="media-viewer"
			data-behaviour="wegener.ui.SlideViewer"
	        data-total-items="1"
	        data-show-caption="true"
	     	data-show-thumbs="false"
	        data-auto-hide="true"
	        data-control-position="midle"
	        data-tracker-album="Koninklijke onderscheiding voor Rhenense atletiektrainer"
			data-tracker-load="c1=2&c2=12303519&name=element.mediaviewer&wg_element=mediaviewer&wg_element_ty=article&wg_element_val=koninklijke_onderscheiding_voor_rhenense_atletiektrainer">
            
				<div class="media-viewer-player">
					<div class="media-viewer-actions">
						<div class="media-viewer-btn media-viewer-btn-count"></div>
						<div class="media-viewer-btn media-viewer-btn-previous"></div>
						<div class="media-viewer-btn media-viewer-btn-next"></div>
						<div class="media-viewer-btn media-viewer-btn-zoom"></div>
						<div class="media-viewer-btn media-viewer-btn-close"></div>
					</div>
		
					<script class="template-media-viewer" type="text/x-dot-template" id="media-viewer-dot-template-article-main">
						{{~it :value:index}}
						<li>
							<div class="media-viewer-content media-viewer-content-{{=value.class}}">
		
								{{? value.class == 'audio'}}
		
									{{? !value.image }}
										<div class="media-viewer-audio-vis">
											<span class="media-viewer-audio-vis-icon"></span>
										</div>
									{{??}}
										<div class="media-viewer-audio-vis media-viewer-audio-vis-image">
											<img data-src="{{=value.image}}">
											<span class="media-viewer-audio-vis-icon"></span>
										</div>
									{{?}}
		
								{{?? value.class == 'video'}}
		
									<div class="media-viewer-video">
										{{=value.content}}
									</div>
									<div class="video-overlay"><span class="media-viewer-video-controler"></span></div>
		
								{{??}}
		
									<img data-src="{{=value.href}}" alt="{{=value.title}}">
		
								{{?}}
		
								<div class="media-viewer-description">
									{{? value.extendedDescription }}
										<dl>
											{{=value.extendedDescription}}
										</dl>
									{{??}}
										<p>{{=value.title}}</p>
									{{?}}
								</div>
							</div>
						</li>
						{{~}}
					</script>
	
					<div class="media-viewer-result-content">
						<div class="slider media-viewer-content-slider">
							<div class="slider-area">
								<ul class="slider-content"></ul>
								<div class="slider-counter"></div>
							</div>
						</div>
					</div>
				</div>
	
			<section class="slider media-viewer-thumb-slider">
				<div class="slider-area">
					<ul class="slider-content media-viewer-items">
		    					        			<li class="media-viewer-item media-viewer-item-picture">
    <a href="/polopoly_fs/1.4283078.1429897621!/image/image.jpg_gen/derivatives/landscape_800_600/image-4283078.jpg" title="">
        <img src="/polopoly_fs/1.4283078.1429897621!/image/image.jpg_gen/derivatives/landscape_150_100/image-4283078.jpg" alt="Afbeelding">
    </a>
	<dl>
    	    	    	    	<dt class="hide">Fotograaf</dt>
    	<dd class="inline media-viewer-caption-info copyright">Rene Manders</dd>
    	    	    </dl>
</li>		    					    		</ul>
		    	</div>	
		    	<div class="enabled slider-prev-button"><i class="icon-arrowlineleft"></i></div>
				<div class="enabled slider-next-button"><i class="icon-arrowlineright"></i></div>
			</section>
    	</div>
    </div>	
				
									<div class="introduction text">RHENEN - Frans Janssen uit Rhenen is zaterdagavond benoemd tot Lid in de Orde van Oranje.&nbsp;Burgemeester Hans van der Pas speldde de bijbehorende versierselen op tijdens de nieuwjaarsreceptie van atletiekclub Arena.
</div>
								
								
								
				<div class="sandbox text alt"><p>Daar nam Janssen na 28 jaar afscheid als jeugdtrainer.</p>

<p>De laatste vijf jaar was hij ook trainer van een groepje kinderen met autisme, dit in samenwerking met Pallas'67 uit Wageningen.</p>
</div>
				
								
							
							
								
				    <section class="related-box clearfix">
    	<h3 class="h2 visuallyhidden">Zie ook</h3>
    	<div class="box filling">
			<ul class="inline related">
	     			     			<li><a href="/thema/Subject/category.Sport.Atletiek"  title="Atletiek" data-click-track="c1=2&c2=12303519&wg_element=metadata&name=element.metadata&wg_element_ty=article_subject&wg_element_val=atletiek">
	<span class="icon icon-tag"></span>
Atletiek</a></li>
        	 	         		         			<li><a href="/thema/Location/rhenen"  title="Rhenen" data-click-track="c1=2&c2=12303519&wg_element=metadata&name=element.metadata&wg_element_ty=article_location&wg_element_val=rhenen">
	<span class="icon icon-pin"></span>
Rhenen</a></li>
        	 	        	 	         			<li><a href="/thema/Town/location.Utrecht.Rhenen.Rhenen"  title="Rhenen" data-click-track="c1=2&c2=12303519&wg_element=metadata&name=element.metadata&wg_element_ty=article_town&wg_element_val=rhenen">
	<span class="icon icon-more"></span>
Rhenen</a></li>
        	 		     			     			<li><a href="/thema/Tag/arena"  title="Arena" data-click-track="c1=2&c2=12303519&wg_element=metadata&name=element.metadata&wg_element_ty=article_tag&wg_element_val=arena">
	<span class="icon icon-more"></span>
Arena</a></li>
        	 		     			<li><a href="/thema/Tag/atletiek"  title="atletiek" data-click-track="c1=2&c2=12303519&wg_element=metadata&name=element.metadata&wg_element_ty=article_tag_tag&wg_element_val=atletiek">
	<span class="icon icon-more"></span>
atletiek</a></li>
        	 		     			<li><a href="/thema/Tag/frans janssen"  title="Frans Janssen" data-click-track="c1=2&c2=12303519&wg_element=metadata&name=element.metadata&wg_element_ty=article_tag_tag_tag&wg_element_val=frans_janssen">
	<span class="icon icon-more"></span>
Frans Janssen</a></li>
        	 		     			<li><a href="/thema/Tag/lintje"  title="lintje" data-click-track="c1=2&c2=12303519&wg_element=metadata&name=element.metadata&wg_element_ty=article_tag_tag_tag_tag&wg_element_val=lintje">
	<span class="icon icon-more"></span>
lintje</a></li>
        	 		     			<li><a href="/thema/Tag/rhenen"  title="Rhenen" data-click-track="c1=2&c2=12303519&wg_element=metadata&name=element.metadata&wg_element_ty=article_tag_tag_tag_tag_tag&wg_element_val=rhenen">
	<span class="icon icon-more"></span>
Rhenen</a></li>
        	 				</ul>
     	</div>
    </section>
					
									<div class="article-footer">
						<footer class="text">
							<small>
								© De Gelderlander 2016, op dit artikel rust
								<a href="http://www.gelderlander.nl/copyright" >copyright</a>.
							</small>
						</footer>
			
						<section class="share">
		
	<h2 class="visuallyhidden">Share</h2>
			
			<a href="#comments" data-behaviour="wegener.ui.CommentCounter" data-article-id="7.1636660"
					class="btn btn-tiny" data-label="Reacties&#36;count">Reageer
				</a>
		<p data-behaviour="mira.ui.Printer" data-tracker-print="c1=2&c2=12303519&wg_element=article&name=icon.print&wg_element_ty=icon&wg_element_val=print" data-label="Print">U kunt deze pagina printen door gebruik te maken van de standaard print mogelijkheden in uw browser.</p>
   
			<div class="addthis_toolbox add-this invisible" data-behaviour="wegener.ui.AddThis" data-service="/render/shareTracking/1.6815489" data-content-type="Article">
            <ul class="inline">
                <li>
                	<a class="addthis_button_email" addthis:url="http://www.gelderlander.nl/regio/de-vallei/rhenen/koninklijke-onderscheiding-voor-rhenense-atletiektrainer-1.6815489"addthis:title="Koninklijke onderscheiding voor Rhenense atletiektrainer" data-service="email">
        				<span class="icon social icon-email">Email</span>
                	</a>
                </li>
                <li>
                	<a class="addthis_button_facebook" addthis:url="http://www.gelderlander.nl/regio/de-vallei/rhenen/koninklijke-onderscheiding-voor-rhenense-atletiektrainer-1.6815489"addthis:title="Koninklijke onderscheiding voor Rhenense atletiektrainer" data-service="facebook">
                		<span class="icon social icon-facebook">Facebook</span>
                	</a>
                </li>
                <li>
                	<a class="addthis_button_twitter" addthis:url="http://www.gelderlander.nl/regio/de-vallei/rhenen/koninklijke-onderscheiding-voor-rhenense-atletiektrainer-1.6815489"addthis:title="Koninklijke onderscheiding voor Rhenense atletiektrainer" data-service="twitter">
                		<span class="icon social icon-twitter">Twitter</span>
                	</a>
                </li>
                <li>
                	<a class="addthis_button_google_plusone_share" addthis:url="http://www.gelderlander.nl/regio/de-vallei/rhenen/koninklijke-onderscheiding-voor-rhenense-atletiektrainer-1.6815489"addthis:title="Koninklijke onderscheiding voor Rhenense atletiektrainer" data-service="google_plus">
                		<span class="icon social icon-google">Google+</span>
                	</a>
                </li>
                <li>
                	<a class="addthis_button_linkedin" addthis:url="http://www.gelderlander.nl/regio/de-vallei/rhenen/koninklijke-onderscheiding-voor-rhenense-atletiektrainer-1.6815489"addthis:title="Koninklijke onderscheiding voor Rhenense atletiektrainer" data-service="linkedin">
                		<span class="icon social icon-linkedin">LinkedIn</span>
                	</a>
                </li>
	            <li>
                	<a class="addthis_button_whatsapp" addthis:url="http://www.gelderlander.nl/regio/de-vallei/rhenen/koninklijke-onderscheiding-voor-rhenense-atletiektrainer-1.6815489"addthis:title="Koninklijke onderscheiding voor Rhenense atletiektrainer" data-service="whatsapp">
                		<span class="icon social icon-whatsapp">WhatsApp</span>
                	</a>
                </li>
			</ul>
        </div>
 	
</section>					</div>
									
									
<div class="article-navigator">
			<div class="article-navigator-prev">
			<a href="http://www.gelderlander.nl/regio/de-vallei/rhenen/uitstel-om-in-zaak-zwemdrama-rhenen-1.6816311"  c1=2&c2=12303519&name=element.vorige_volgende&wg_element=vorige_volgende&wg_element_loc=regio.de_vallei.rhenen.overview>
			    <span>Vorige artikel:</span>
				<span>
			    	<img src="/polopoly_fs/1.5261289.1442848334!/image/image.JPG_gen/derivatives/thumbnail_226_151/image-5261289.JPG" alt="Afbeelding" title="Uitstel OM in zaak zwemdrama Rhenen" class="" />
			        Uitstel OM in zaak zwemdrama Rhenen
				</span>
		  	</a>
		</div>
				<div class="article-navigator-next" style="background:none;">
		</div>
	</div>
							
				<div class="ad ad-mobile" id="ad-mobile-b"></div>			</div>
		</div>	
			
		<div class="page-content-div-2">
			<div class="page-content-3">
				<div class="article-detail">
					<hr class="dailies-only">
					<aside class="article-additional">
						
													<div class="grid grid-alpha">
								<div class="grid-item block-medium-res block-high-res">
									<div class="ligatus">
	<div class="veeseoRA2AW"></div>
</div>								</div>
								<div class="grid-item">
									<section>
	<h3><span>Meer Rhenen</span></h3>
	<ol class="clear">
		<li>
	<div class="entry entry-m">
    <a href="http://www.gelderlander.nl/regio/de-vallei/rhenen/uitstel-om-in-zaak-zwemdrama-rhenen-1.6816311"  data-click-track="c1=2&c2=12303519&wg_element=more_articles&name=element.more_articles&wg_element_ty=article&wg_element_val=uitstel_om_in_zaak_zwemdrama_rhenen" target="blank">
    	    	      						<img src="/polopoly_fs/1.5261289.1442848334!/image/image.JPG_gen/derivatives/thumbnail_75_50/image-5261289.JPG" alt="Uitstel OM in zaak zwemdrama Rhenen" title="Uitstel OM in zaak zwemdrama Rhenen" class="" />
				      		      	  		      <span class="link">Uitstel OM in zaak zwemdrama Rhenen</span>
    </a>
			</div>	
</li><li>
	<div class="entry entry-m">
    <a href="http://www.gelderlander.nl/regio/de-vallei/rhenen/ook-vuelta-mogelijk-naar-rhenen-1.6811930"  data-click-track="c1=2&c2=12303519&wg_element=more_articles&name=element.more_articles&wg_element_ty=article&wg_element_val=ook_vuelta_mogelijk_naar_rhenen" target="blank">
    	    	      						<img src="/polopoly_fs/1.6301890.1483645954!/image/image.jpg_gen/derivatives/thumbnail_75_50/image-6301890.jpg" alt="Ook Vuelta mogelijk naar Rhenen" title="Ook Vuelta mogelijk naar Rhenen" class="" />
				      		      	  		      <span class="link">Ook Vuelta mogelijk naar Rhenen</span>
    </a>
			</div>	
</li><li>
	<div class="entry entry-m">
    <a href="http://www.gelderlander.nl/regio/de-vallei/rhenen/chinese-experts-naar-rhenen-voor-inspectie-pandasia-1.6813385"  data-click-track="c1=2&c2=12303519&wg_element=more_articles&name=element.more_articles&wg_element_ty=article&wg_element_val=chinese_experts_naar_rhenen_voor_inspectie_pandasia" target="blank">
    	    	      						<img src="/polopoly_fs/1.6423038.1483633016!/image/image.jpg_gen/derivatives/thumbnail_75_50/image-6423038.jpg" alt="Chinese experts naar Rhenen voor inspectie Pandasia" title="Chinese experts naar Rhenen voor inspectie Pandasia" class="" />
				      		      	  		      <span class="link">Chinese experts naar Rhenen voor inspectie Pandasia</span>
    </a>
			</div>	
</li><li>
	<div class="entry entry-m">
    <a href="http://www.gelderlander.nl/regio/de-vallei/rhenen/woonzorgcentrum-kan-er-in-2018-zijn-1.6812209"  data-click-track="c1=2&c2=12303519&wg_element=more_articles&name=element.more_articles&wg_element_ty=article&wg_element_val=woonzorgcentrum_kan_er_in_2018_zijn" target="blank">
    	    	      						<img src="/polopoly_fs/1.4266043.1465473607!/image/image.jpg_gen/derivatives/thumbnail_75_50/image-4266043.jpg" alt="Woonzorgcentrum kan er in 2018 zijn" title="Woonzorgcentrum kan er in 2018 zijn" class="" />
				      		      	  		      <span class="link">Woonzorgcentrum kan er in 2018 zijn</span>
    </a>
			</div>	
</li><li>
	<div class="entry entry-m">
    <a href="http://www.gelderlander.nl/regio/de-vallei/rhenen/wie-sloeg-wie-tijdens-rijnweek-in-rhenen-1.6805035"  data-click-track="c1=2&c2=12303519&wg_element=more_articles&name=element.more_articles&wg_element_ty=article&wg_element_val=wie_sloeg_wie_tijdens_rijnweek_in_rhenen" target="blank">
    	    	      						<img src="/polopoly_fs/1.4303750.1425927608!/image/image.jpg_gen/derivatives/thumbnail_75_50/image-4303750.jpg" alt="Wie sloeg wie tijdens Rijnweek in Rhenen?" title="Wie sloeg wie tijdens Rijnweek in Rhenen?" class="" />
				      		      	  		      <span class="link">Wie sloeg wie tijdens Rijnweek in Rhenen?</span>
    </a>
			</div>	
</li><li>
	<div class="entry entry-m">
    <a href="http://www.gelderlander.nl/regio/de-vallei/rhenen/ouwehands-dierenpark-trekt-weer-bijna-miljoen-bezoekers-1.6804848"  data-click-track="c1=2&c2=12303519&wg_element=more_articles&name=element.more_articles&wg_element_ty=article&wg_element_val=ouwehands_dierenpark_trekt_weer_bijna_miljoen_bezoekers" target="blank">
    	    	      						<img src="/polopoly_fs/1.6474184.1475304394!/image/image.jpg_gen/derivatives/thumbnail_75_50/image-6474184.jpg" alt="Ouwehands Dierenpark trekt weer bijna miljoen bezoekers" title="Ouwehands Dierenpark trekt weer bijna miljoen bezoekers" class="" />
				      		      	  		      <span class="link">Ouwehands Dierenpark trekt weer bijna miljoen bezoekers</span>
    </a>
			</div>	
</li>	</ol>
			<a class="more dailies-only" href="http://www.gelderlander.nl/regio/de-vallei/rhenen"><span class="icon icon-more"></span>Meer nieuws uit Rhenen</a>
	</section>
								</div>
							</div>
						
									
						
						
						
			
	
		
	<section class="comments" id="comments"
		data-behaviour="wegener.ui.Comments"		data-source="/render/7.1636660?data=list&amp;from=0&amp;howmany=200"
		data-loading="Bezig met laden reacties"
		data-total-items="0" >
	
	<h3 class="header-label"><span> Reageer </span></h3>


	
    
	    		
				
		    
        <div class="comments-wrapper">
	<div class="comment-post-placeholder">
		<form class="comment-post" data-behaviour="wegener.ui.CommentForm" action="http://www.gelderlander.nl/regio/de-vallei/rhenen/koninklijke-onderscheiding-voor-rhenense-atletiektrainer-1.6815489#comments" method="post" data-field-name-id="comment_author" data-field-email-id="comment_author_email" data-tracker-submit="name=element.commentsform&wg_element=commentsform&wg_element_ti=commentsform&wg_element_loc=regio.de_vallei.rhenen.overview&wg_element_val=verzonden"   
							data-field-captcha-id="captcha_response-1636660"
						>
			<div class="filling">
																						<input type="hidden" name="timestamp" value="1483834188932">
<input type="hidden" name="dda5b8e9026551f05c985b6e73d4466a" value="efe9fd7dccfdde3cf049b1da01613f27">
<div class="honey sweethoney">
<input type="text" name="08467b79ee713783f6c7dd6522e8882e" value="">
</div>								<input type="hidden" name="commentsId" value="7.1636660">
				<input type="hidden" name="action" value="CREATE_COMMENT"/>
				<input type="hidden" name="site_contentId" value="2.1808"/>
	   			<input type="hidden" name="commentID" value=""/>
				<h4 class="visuallyhidden">Reageren</h4>
	   
								<div class="form-item">
					<label class="comment-post-title" for="comment_text">Uw reactie</label>
											<textarea class="wide" name="comment_text" id="comment_text" required="required" data-behaviour="wegener.ui.CountCharacters" data-limit-length="500" maxlength="500" data-maxlength-message="U heeft het maximaal aantal te gebruiken karakters bereikt."></textarea>
									</div>
				
				<div class="fold" >
										<div class="form-item-group">
						<div class="form-item">
							<label for="comment_author">Naam</label> 
							<input type="text" name="comment_author" id="comment_author" required="required" value="">
							<span class="authorRealNameWrapper"></span>
						</div>
						<div class="form-item">
							<label for="comment_author_email">E-mail adres</label>
							<input type="email" name="comment_author_email" id="comment_author_email" required="required" value="">
						</div>
						<div class="btn-wrapper">
							<button class="btn" type="submit" id="submitCommentBlogPost-1636660" >Versturen</button>
						</div>
					</div>
					<p class="note">
													Reacties van bezoekers op artikelen op deze site zijn meer dan welkom. Echter: reacties die kwetsend, onnodig grof of beledigend zijn worden niet geplaatst.
							
															Lees <a href="http://www.gelderlander.nl/regels-voor-artikelreacties-1.3524175" title="form regels">hier</a> onze forumregels.
																		</p>
				</div>
							</div> 
		</form>
			<span class="comment-post-recall"></span>
		</div>
						<div class="bt-more-comments"></div>
			</div>	
	
	<script type="text/x-dot-template" class="comments-template" id="comments-dot-template">
		{{ function commentList(list) { }}
		<ol>
			{{~ list :item }}
			<li>
				<div class="comment{{? item.reported }} reported{{?}}"
					 data-liked="{{= item.liked }}" data-likes="{{= item.likes }}"
					 data-disliked="{{= item.disliked }}" data-dislikes="{{= item.dislikes }}"
					 data-comment-id="{{= item.commentId }}" data-query="{{= item.query }}"
					 {{? item.liked }}
					 data-vote-default="liked"
					 {{?? item.disliked }}
					 data-vote-default="disliked"
					 {{?}}
					 data-init-form="{{= item.initForm || 'false' }}">
					<h5>{{= item.name }}</h5>
					<dl class="meta">
						<dt>Datum geplaatst</dt>
						<dd><time datetime="{{= item.datetime }}" data-behaviour="mira.ui.HumanTime">{{= item.humanDatetime }}</time></dd>
						<dt>Moderatie</dt>
						<dd class="comment-moderate">
							{{? item.enableLike }}
							<span class="comment-status"></span>
							<button class="like"><span>{{= item.likes }}</span></button>
							<button class="dislike"><span>{{= item.dislikes }}</span></button>
							{{?}}
							{{? item.enableReport }}
							<span class="report"><span></span></span>
							{{?}}
							{{? item.enableReply }}
							<span class="reply-comment">Reageer</span>
							{{?}}
						</dd>
					</dl>
					<p>{{= item.text }}</p>
				</div>
				<div class="comment-reply-form-container" data-title="{{= item.replyText }}" data-comment-id="{{= item.commentId }}"></div>
				{{? item.replies && item.replies.length }}
					{{ arguments.callee(item.replies) }}
				{{?}}
			</li>
			{{~}}
		</ol>
		{{ }; }}

		{{? it.comments.length }}
			<div class="filling">
				<h4 class="h3">Laatste reacties <em>{{= it.totalItems }}</em></h4>
				{{ commentList(it.comments); }}
			</div>
		{{?}}
	</script>
		
	
	</section>
	


			
				
											</aside>
				</div>
			</div>
			<div class="page-content-4">
				<div class="aside sidelane">
	<div class="sidelane-filling">
				
									<div id="ad-aside-a" class="ad"></div>													<div><a href="http://www.gelderlander.nl/shoppen"><img src="http://www.gelderlander.nl/polopoly_fs/1.6784734.1482847220!image/image.jpg" alt="Shoppen" /></a><br/><br/></div>
												<div id="ad-aside-b" class="ad"></div>												<div id="ad-aside-c" class="ad"></div>												
    <article class="filling trending-topics branded">
    
        <h3>Meest gelezen De Vallei</h3>
    
        <ol class="stack">
        	    			<li>
                    <div class="entry">
                        <a href="http://www.gelderlander.nl/regio/de-vallei/ede/edenaren-nog-hele-weekend-in-de-kou-door-gasstoring-video-1.6817552" data-click-track="c1=2&c2=12303519&name=element.list&wg_element_ti=meest_gelezen_de_vallei&wg_element=most_read_articles&wg_element_loc=regio.de_vallei.rhenen.overview&wg_element_val=edenaren_nog_hele_weekend_in_de_kou_door_gasstoring_video" >
	<span class="link">Edenaren nog hele weekend in de kou door gasstoring (video)</span>
</a>                    </div>
                </li>
        	    			<li>
                    <div class="entry">
                        <a href="http://www.gelderlander.nl/regio/de-vallei/ede/deel-van-edese-wijk-maandereng-zit-zonder-gas-1.6817077" data-click-track="c1=2&c2=12303519&name=element.list&wg_element_ti=meest_gelezen_de_vallei&wg_element=most_read_articles&wg_element_loc=regio.de_vallei.rhenen.overview&wg_element_val=deel_van_edese_wijk_maandereng_zit_zonder_gas" >
	<span class="link">Deel van Edese wijk Maandereng zit zonder gas</span>
</a>                    </div>
                </li>
        	    			<li>
                    <div class="entry">
                        <a href="http://www.gelderlander.nl/regio/de-vallei/rhenen/koninklijke-onderscheiding-voor-rhenense-atletiektrainer-1.6815489" data-click-track="c1=2&c2=12303519&name=element.list&wg_element_ti=meest_gelezen_de_vallei&wg_element=most_read_articles&wg_element_loc=regio.de_vallei.rhenen.overview&wg_element_val=koninklijke_onderscheiding_voor_rhenense_atletiektrainer" >
	<span class="link">Koninklijke onderscheiding voor Rhenense atletiektrainer</span>
</a>                    </div>
                </li>
        	    			<li>
                    <div class="entry">
                        <a href="http://www.gelderlander.nl/regio/de-vallei/ede/storing-verholpen-verwarming-edenaren-doet-het-weer-1.6815442" data-click-track="c1=2&c2=12303519&name=element.list&wg_element_ti=meest_gelezen_de_vallei&wg_element=most_read_articles&wg_element_loc=regio.de_vallei.rhenen.overview&wg_element_val=storing_verholpen_verwarming_edenaren_doet_het_weer" >
	<span class="link">Storing verholpen: verwarming Edenaren doet het weer</span>
</a>                    </div>
                </li>
        	    			<li>
                    <div class="entry">
                        <a href="http://www.gelderlander.nl/regio/de-vallei/ede/cees-van-der-knaap-vertrekt-in-september-als-burgemeester-van-ede-1.6816002" data-click-track="c1=2&c2=12303519&name=element.list&wg_element_ti=meest_gelezen_de_vallei&wg_element=most_read_articles&wg_element_loc=regio.de_vallei.rhenen.overview&wg_element_val=cees_van_der_knaap_vertrekt_in_september_als_burgemeester_van_ede" >
	<span class="link">Cees van der Knaap vertrekt in september als burgemeester van Ede</span>
</a>                    </div>
                </li>
        	        </ol>
				    </article>
												<div id="ad-aside-d" class="ad"></div>													<div class="mensen-linq">
    <style>
        .mensen-linq {text-align:left;}
        .mensen-linq p {margin:0 0 .5em 0;}
    </style>

    <script>
        var mlq = {
            blad: "DG",
            uitlijning: "verticaal",
            divId: "mlq",
            aantal: 10,
            titel: "",
            linktekst: ""
        };
    </script>
    <h2 class="h4">Overledenen in de regio</h2>
    <script src="http://www.mensenlinq.nl/static/js/regiooverledenen.js"></script>

<a href="http://www.gelderlander.nl/extra/familieberichten">Meer informatie overlijdensadvertenties</a>
</div>
													<br/>
												<div id="ad-aside-e" class="ad"></div>						</div>
</div>			</div>
		</div>
		
	</div>
	<div class="page-content-5"></div>

															
			</div>
			<div class="ad-block ad-block-bottom">
				<hr class="dailies-only" />
				<div class="ad ad-mobile" id="ad-mobile-c"></div>				<div class="ad ad-desktop" id="ad-footer"></div>
			</div>

			<div class="page-footer">
	<nav class="site-overview">
		<h2 class="visuallyhidden">Overige navigatie </h2>
		
					<div class="grid grid-beta grid-delta">
					
<section class="grid-item">
	<div>
		<h3 class="toggler-btn inv" data-behaviour="mira.ui.Toggler" data-group="footer" data-environment='{"window":{"maxWidth":500}}' data-default="closed">
			Home & regio
		</h3>
	    <ul class="clear">
							<li>
					<a target="_self" href="/regio/achterhoek/" title="Achterhoek" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=home__regio&wg_element_ti=internal&wg_element_val=achterhoek">Achterhoek</a>
				</li>
							<li>
					<a target="_self" href="/regio/arnhem-e-o" title="Arnhem e.o." data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=home__regio&wg_element_ti=internal&wg_element_val=arnhem_e.o.">Arnhem e.o.</a>
				</li>
							<li>
					<a target="_self" href="/regio/betuwe/" title="Betuwe" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=home__regio&wg_element_ti=internal&wg_element_val=betuwe">Betuwe</a>
				</li>
							<li>
					<a target="_self" href="/regio/de-vallei/" title="De Vallei" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=home__regio&wg_element_ti=internal&wg_element_val=de_vallei">De Vallei</a>
				</li>
							<li>
					<a target="_self" href="/regio/liemers/" title="Liemers" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=home__regio&wg_element_ti=internal&wg_element_val=liemers">Liemers</a>
				</li>
							<li>
					<a target="_self" href="/regio/maasland/" title="Maasland" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=home__regio&wg_element_ti=internal&wg_element_val=maasland">Maasland</a>
				</li>
							<li>
					<a target="_self" href="/regio/maas-en-waal/" title="Maas en Waal" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=home__regio&wg_element_ti=internal&wg_element_val=maas_en_waal">Maas en Waal</a>
				</li>
							<li>
					<a target="_self" href="/regio/nijmegen-e-o" title="Nijmegen e.o." data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=home__regio&wg_element_ti=internal&wg_element_val=nijmegen_e.o.">Nijmegen e.o.</a>
				</li>
							<li>
					<a target="_self" href="/regio/rivierenland/" title="Rivierenland" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=home__regio&wg_element_ti=internal&wg_element_val=rivierenland">Rivierenland</a>
				</li>
							<li>
					<a target="_self" href="/regio/wijchen-beuningen/" title="Wijchen-Beuningen" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=home__regio&wg_element_ti=internal&wg_element_val=wijchen-beuningen">Wijchen-Beuningen</a>
				</li>
				    </ul>
	</div>
</section>

<section class="grid-item">
	<div>
		<h3 class="toggler-btn inv" data-behaviour="mira.ui.Toggler" data-group="footer" data-environment='{"window":{"maxWidth":500}}' data-default="closed">
			Extra
		</h3>
	    <ul class="clear">
							<li>
					<a target="_self" href="/extra/bijlagen/" title="Bijlagen" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=extra&wg_element_ti=internal&wg_element_val=bijlagen">Bijlagen</a>
				</li>
							<li>
					<a target="_self" href="/extra/columns/" title="Columns" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=extra&wg_element_ti=internal&wg_element_val=columns">Columns</a>
				</li>
							<li>
					<a target="_self" href="/dgclub" title="DGclub" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=extra&wg_element_ti=internal&wg_element_val=dgclub">DGclub</a>
				</li>
							<li>
					<a target="_self" href="/multimedia/lezersfoto-s/" title="Foto's" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=extra&wg_element_ti=internal&wg_element_val=fotos">Foto's</a>
				</li>
							<li>
					<a target="_self" href="/sport/sportuitslagen/" title="Sportuitslagen" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=extra&wg_element_ti=internal&wg_element_val=sportuitslagen">Sportuitslagen</a>
				</li>
							<li>
					<a target="_self" href="/extra/toos-en-henk/" title="Toos en Henk" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=extra&wg_element_ti=internal&wg_element_val=toos_en_henk">Toos en Henk</a>
				</li>
							<li>
					<a target="_self" href="/extra/verkeer/" title="Verkeer" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=extra&wg_element_ti=internal&wg_element_val=verkeer">Verkeer</a>
				</li>
							<li>
					<a target="_self" href="/multimedia/video-s/" title="Video's" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=extra&wg_element_ti=internal&wg_element_val=videos">Video's</a>
				</li>
							<li>
					<a target="_self" href="/extra/web+" title="Web+" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=extra&wg_element_ti=internal&wg_element_val=web">Web+</a>
				</li>
							<li>
					<a target="_self" href="/extra/weer/" title="Weer" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=extra&wg_element_ti=internal&wg_element_val=weer">Weer</a>
				</li>
				    </ul>
	</div>
</section>

<section class="grid-item">
	<div>
		<h3 class="toggler-btn inv" data-behaviour="mira.ui.Toggler" data-group="footer" data-environment='{"window":{"maxWidth":500}}' data-default="closed">
			Service
		</h3>
	    <ul class="clear">
							<li>
					<a target="_blank" href="http://dg.nl/abonneren" title="Abonneren" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=service&wg_element_ti=external&wg_element_val=abonneren">Abonneren</a>
				</li>
							<li>
					<a target="_blank" href="http://persgroep.nl/adverteren" title="Adverteren" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=service&wg_element_ti=external&wg_element_val=adverteren">Adverteren</a>
				</li>
							<li>
					<a target="_blank" href="http://www.persgroepadvertising.nl/adverteren/rubrieksadvertenties" title="Rubrieksadvertenties" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=service&wg_element_ti=external&wg_element_val=rubrieksadvertenties">Rubrieksadvertenties</a>
				</li>
							<li>
					<a target="_blank" href="http://www.gelderlander.nl/service/adverteren/familieberichten-1.4389588" title="Familieberichten" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=service&wg_element_ti=external&wg_element_val=familieberichten">Familieberichten</a>
				</li>
							<li>
					<a target="_blank" href="http://www.gelderlander.nl/service/algemene-spelvoorwaarden-1.4183867" title="Algemene spelvoorwaarden" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=service&wg_element_ti=external&wg_element_val=algemene_spelvoorwaarden">Algemene spelvoorwaarden</a>
				</li>
							<li>
					<a target="_blank" href="http://dg.nl/geenkrant" title="Krant niet ontvangen?" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=service&wg_element_ti=external&wg_element_val=krant_niet_ontvangen">Krant niet ontvangen?</a>
				</li>
							<li>
					<a target="_blank" href="http://dg.nl/fotoservice" title="Fotoservice" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=service&wg_element_ti=external&wg_element_val=fotoservice">Fotoservice</a>
				</li>
							<li>
					<a target="_self" href="/klantenservice" title="Klantenservice" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=service&wg_element_ti=external&wg_element_val=klantenservice">Klantenservice</a>
				</li>
							<li>
					<a target="_blank" href="http://www.nieuwsindeklas.nl/degelderlander" title="Scholen" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=service&wg_element_ti=external&wg_element_val=scholen">Scholen</a>
				</li>
							<li>
					<a target="_blank" href="http://www.webwinkel.gelderlander.nl/" title="Webwinkel" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=service&wg_element_ti=external&wg_element_val=webwinkel">Webwinkel</a>
				</li>
				    </ul>
	</div>
</section>

<section class="grid-item">
	<div>
		<h3 class="toggler-btn inv" data-behaviour="mira.ui.Toggler" data-group="footer" data-environment='{"window":{"maxWidth":500}}' data-default="closed">
			Over De Gelderlander
		</h3>
	    <ul class="clear">
							<li>
					<a target="_self" href="/algemeen/contact-met-de-gelderlander-1.3349922" title="Contact" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=over_de_gelderlander&wg_element_ti=external&wg_element_val=contact">Contact</a>
				</li>
							<li>
					<a target="_blank" href="https://www.twitter.com/degelderlander" title="DG op Twitter" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=over_de_gelderlander&wg_element_ti=external&wg_element_val=dg_op_twitter">DG op Twitter</a>
				</li>
							<li>
					<a target="_blank" href="https://www.facebook.com/degelderlander" title="DG op Facebook" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=over_de_gelderlander&wg_element_ti=external&wg_element_val=dg_op_facebook">DG op Facebook</a>
				</li>
							<li>
					<a target="_blank" href="http://dg.nl/krant" title="Digitale Krant" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=over_de_gelderlander&wg_element_ti=external&wg_element_val=digitale_krant">Digitale Krant</a>
				</li>
							<li>
					<a target="_blank" href="https://itunes.apple.com/nl/app/de-gelderlander-voor-ipad/id505818974?mt=8&uo=4" title="iPad app" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=over_de_gelderlander&wg_element_ti=external&wg_element_val=ipad_app">iPad app</a>
				</li>
							<li>
					<a target="_blank" href="https://itunes.apple.com/nl/app/de-gelderlander-nieuws/id488645615?mt=8&uo=4" title="iPhone app" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=over_de_gelderlander&wg_element_ti=external&wg_element_val=iphone_app">iPhone app</a>
				</li>
							<li>
					<a target="_blank" href="http://www.gelderlander.nl/service/over-de-gelderlander" title="Over ons" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=over_de_gelderlander&wg_element_ti=external&wg_element_val=over_ons">Over ons</a>
				</li>
							<li>
					<a target="_self" href="/service/dgtip" title="Tip de redactie" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=over_de_gelderlander&wg_element_ti=external&wg_element_val=tip_de_redactie">Tip de redactie</a>
				</li>
							<li>
					<a target="_blank" href="http://www.gelderlander.nl/service/over-de-gelderlander/werken-bij-ons-1.4314995" title="Werken bij De Gelderlander" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=over_de_gelderlander&wg_element_ti=external&wg_element_val=werken_bij_de_gelderlander">Werken bij De Gelderlander</a>
				</li>
				    </ul>
	</div>
</section>

<section class="grid-item">
	<div>
		<h3 class="toggler-btn inv" data-behaviour="mira.ui.Toggler" data-group="footer" data-environment='{"window":{"maxWidth":500}}' data-default="closed">
			de Persgroep Nederland
		</h3>
	    <ul class="clear">
							<li>
					<a target="_blank" href="http://www.probeereenkrant.nl/" title="Probeer Een Krant" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=de_persgroep_nederland&wg_element_ti=external&wg_element_val=probeer_een_krant">Probeer Een Krant</a>
				</li>
							<li>
					<a target="_blank" href="http://www.mensenlinq.nl/mensenlinq/overlijdendg/site/home" title="Overlijdensberichten" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=de_persgroep_nederland&wg_element_ti=external&wg_element_val=overlijdensberichten">Overlijdensberichten</a>
				</li>
							<li>
					<a target="_blank" href="http://www.kleintjesmarkt.nl/" title="Kleintjesmarkt" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=de_persgroep_nederland&wg_element_ti=external&wg_element_val=kleintjesmarkt">Kleintjesmarkt</a>
				</li>
							<li>
					<a target="_blank" href="http://www.deondernemer.nl/" title="de Ondernemer" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=de_persgroep_nederland&wg_element_ti=external&wg_element_val=de_ondernemer">de Ondernemer</a>
				</li>
				    </ul>
	</div>
</section>
			
			<section class="grid-item alt">
				<div>
					<h3 class="toggler-btn inv" data-behaviour="mira.ui.Toggler" data-group="footer" data-environment='{"window":{"maxWidth":500}}' data-default="closed">
						Partners
					</h3>
					<ul class="clear">
													<li>
								<a target="_blank" data-behaviour="mira.ui.Image" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=image&wg_element_val=probeereenkrant.nl" data-environment='{"window":{"minWidth":800}}' data-src="/polopoly_fs/1.211346.1346851770!/image/image-211346.png" href="http://www.probeereenkrant.nl">
	ProbeerEenKrant.nl
</a>							</li>
													<li>
								<a target="_blank" data-behaviour="mira.ui.Image" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=image&wg_element_val=mensenlinq" data-environment='{"window":{"minWidth":800}}' data-src="/polopoly_fs/1.211700.1371728888!/image/image-211700.png" href="http://www.mensenlinq.nl/">
	Mensenlinq
</a>							</li>
													<li>
								<a target="_blank" data-behaviour="mira.ui.Image" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=image&wg_element_val=kleintjesmarkt" data-environment='{"window":{"minWidth":800}}' data-src="/polopoly_fs/1.212657.1436795581!/image/image-212657.png" href="http://www.kleintjesmarkt.nl/">
	Kleintjesmarkt
</a>							</li>
													<li>
								<a target="_blank" data-behaviour="mira.ui.Image" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=image&wg_element_val=de_ondernemer" data-environment='{"window":{"minWidth":800}}' data-src="/polopoly_fs/1.212659.1447776580!/image/image-212659.jpg" href="http://www.deondernemer.nl/">
	de Ondernemer
</a>							</li>
											</ul>
				</div>
			</section>
		</div>
	</nav>
	
	<footer class="footnote">
	    <ul class="inline">
		     					<li>
						<a href="http://www.gelderlander.nl/algemeen/voorwaarden"  title="Voorwaarden " class="boilerplatelink" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=image&wg_element_val=voorwaarden">Voorwaarden </a>
					</li>
									<li>
						<a href="http://www.gelderlander.nl/extra/contact-met-de-gelderlander-1.3349922"  title="Contact met De Gelderlander" class="boilerplatelink" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=image&wg_element_val=contact_met_de_gelderlander">Contact met De Gelderlander</a>
					</li>
					    </ul>
	
	    <p>
	    	<a href="http://www.gelderlander.nl/copyright"  ><small>Copyright &copy; 2017</small></a>
	    	


<a class="footer-logo" href="http://www.gelderlander.nl/abonneren"  data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=packshot&wg_element_val=logo_wegener">
	<img src="/static/default/assets/img/logo-wegener.png" alt="Wegener Media">
	<span data-behaviour="mira.ui.Image" data-environment='{"window":{"minWidth":960}}' data-src="/polopoly_fs/1.4567217.1412599473!/image/image-4567217.png"></span>
</a>
	    </p>
	
	</footer>
</div>       </div>

	<script type="text/javascript" data-behaviour="mira.analytics.Tracker" data-tracker="wegener.analytics.ComScore"></script>

	<div class="ad ad-desktop ad-overlay" id="ad-overlay"></div>	
	<script type="text/javascript">
	(function () {

		var _stq = window._stq || [];

		/*
		 * Because BehaviorController is executed regardless of TMS settings,
		 * _stq_cache manages to trigger TMS-related events only when tags are loaded. 
		 */
		var _stq_cache = {
			
			queue: [],
			
			categories: [],
			
			/**
			 * Returns the first index at which a given element can be found in the array, or -1 if it is not present. 
			 * @param {Object} element The element to be found
			 * @param {Array} list Array where the element should be found 
			 */
			indexOf: function (element, list) {
				var i, n;
				
				if(list.indexOf) {
					return list.indexOf(element);
				} else {
					n = list.length;
					for(i = 0; i < n; i++) {
						if(list[i] === element) {
							return i;
						}
					}
					return -1;
				}
			},
			
			/**
			 * Triggers TMS event or caches it to later. 
			 * @param {String} category Category name. 
			 * @param {String} eventName Event name.
			 * @param {Object} data Data to send to TMS.
			 */
			publish: function (category, eventName, data) {
				var item, me;
				
				me = _stq_cache;
				item = ['publishEvent', category, eventName, data];
				if(me.indexOf(category, me.categories) > -1) {
					// Tag related with that category is loaded
					_stq.push(item);
				} else {
					// Tag related with that category is not loaded yet. Caching call.
					me.queue.push(item);
				}
			},
			
			/**
			 * Triggers cached TMS events.
			 */
			exec: function (category) {
				var me, a, ev, ex, nex;
				
				me = _stq_cache;
				if(me.indexOf(category, me.categories) == -1) {
					me.categories.push(category);
				}
				ex = [];
				for(a = me.queue.length - 1; a >= 0; a--) {
					ev = me.queue[a];
					if(ev[1] == category) {
						ex.unshift(ev);
						me.queue.splice(a, 1);
					}
				}
				nex = ex.length;
				for(a = 0; a < nex; a++) {
					_stq.push(ex[a]);
				}
			}
		};
		
		_stq.push(['setSiteId',470]);
		_stq.push(['setPageStructure','Regio','De Vallei','Rhenen','Article']);
		_stq.push(['addTagProperties', {
			'vwoEnabled': 'false',
			'vwoAccountId': '46209',
			'criteoCustomerId': '825',
		}]);
		
		_stq.push(['addTagProperty', 'ligatusDomain', 'degelderlander.nl']);
		
					_stq.push(['addTagProperty', 'chartbeatUID', '46966']);
			_stq.push(['addTagProperty', 'chartbeatDomain', 'gelderlander.nl']);
			_stq.push(['addTagProperty', 'chartbeatSections', 'Rhenen']);
			_stq.push(['addTagProperty', 'chartbeatAuthors', 'Arnold Winkel']);
			_stq.push(['addTagProperty', 'chartbeatPageTitle', 'Koninklijke onderscheiding voor Rhenense atletiektrainer']);	
				
		_stq.push(['setEnvironment', 'prod']);
		
				
				
		_stq.push(['loadTags']);
		
		window._stq = _stq;
		window._stq_cache = _stq_cache;
		window.dataLayer = [{
    		'page' : {
				'category' : 'Rhenen',
				'categoryid' : '2.2364',
				'navpath' : 'DG|Regio|De Vallei|Rhenen',
				'type' : 'NEWS'
			},
    		'brand' : {
				'id' : '2008'
			},
    		'content' : {
				'id' : '1.6815489',
				'pubdate' : '1483808580',
				'movieSource' : 'NONE',
				'region' : 'Rhenen',
				'tags' : 'Atletiek',
				'tagsid' : 'category.Sport.Atletiek',
				'length' : 429,
				'author' : 'Arnold Winkel'
			},
    		'krux' : {
    			'krux.nb_01' : 'de_persgroep_nederland',
    			'krux.nb_02' : 'de_persgroep_nederland_advertising',
    			'krux.nb_11' : 'web',
    			'krux.nb_12' : 'de-gelderlander',
    			'krux.nb_21' : '20170107',
    			'krux.nb_22' : '',
    			'krux.nb_23' : '',
    			'krux.nb_24' : '',
    			'krux.nb_25' : 'dg',
    			'krux.nb_26' : '',
    			'krux.nb_27' : 'regio.de_vallei',
    			'krux.nb_28' : 'article',
    			'krux.nb_29' : 'general',
    			'krux.nb_30' : ''
			}
    	}];
	})();

	(function (v) {
		var s = document.createElement('script');
		s.async = true;
		s.type = 'text/javascript';
		s.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.synovite-scripts.com/ca-' + v + '.js';
		document.getElementsByTagName('head')[0].appendChild(s);
	})('9-site-470');

</script>
	
	<script src="/static/default/js/behaviour.js?v=29bd2961a4643d942fcefb1084e9f7d9"></script>
<script src="http://platform.twitter.com/widgets.js" charset="utf-8"></script>
	<!--[if lte IE 7]><script src="/static/default/js/shim/JSON.js"></script><![endif]-->
	<!--[if lte IE 8]><script src="/static/default/js/mira/element/ElementFallback.js"></script><![endif]-->

<script>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</script>

	
  <!-- no javascript support popup -->
    <noscript>
        <div class="dialog-wrapper dialog-no-script">
            <div class="dialog">

                <span class="h1">Javascript staat uitgeschakeld</span>

                <div class="sandbox text">

                    <p>Geachte heer, mevrouw,</p>
                    <p>Uw interesse in onze verslaggeving stellen wij zeer op prijs. Om artikelen op Koninklijke onderscheiding voor Rhenense atletiektrainer te kunnen lezen, dient de zogenaamde Javascript in uw browser ingeschakeld te staan. Op dit moment staat Javascript in uw browser uitgeschakeld. Onderdelen van de website kunnen hierdoor verminderd werken of helemaal niet.</p>

                    <p><strong>Hoe schakelt u Javascript aan?</strong></p>

                    <ul>
                        <li><a href="">Internet Explorer</a></li>
                        <li><a href="">Google Chrome</a></li>
                        <li><a href="">Firefox</a></li>
                    </ul>

                    <p><strong>Meer vragen?</strong></p>
                    <p>Neem dan contact op met de medewerkers van onze Lezersservice .</p>
                    <p>Met vriendelijke groet,</p>
                    <p>De Gelderlander | Het laatste nieuws uit Gelderland</p>

                </div>

            </div>
        </div>
    </noscript>

	    <!--[if lte IE 7]>

        <div id="dialog-old-browser"
             class="sandbox text"
             data-behaviour="mira.ui.Dialog"
             data-title="Update uw browser"
             data-close="true"
             data-remember="true"
             data-restore="false">

            <p>U gebruikt momenteel een verouderde browser. Wij raden u aan deze te updaten naar een nieuwere browser. Onze website maakt gebruik van verschillende nieuwe internettechnieken, waarmee een oudere browser vaak lastig overweg kan. Daarbij kunnen wij u enkel een veilig bezoek garanderen wanneer u gebruik maakt van een up-to-date internetbrowser.</p>

            <ul>
                <li><a href="http://windows.microsoft.com/nl-nl/internet-explorer/download-ie">Internet Explorer</a></li>
                <li><a href="http://www.google.nl/intl/nl/chrome/browser/">Google Chrome</a></li>
                <li><a href="http://www.mozilla.org/nl/firefox/new/">Firefox</a></li>
            </ul>

        </div>
    <![endif]-->

</body>
</html>
